<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Structure ID 1751135, Last Generated "Year: 2020, Month: 04, Day: 02, Hour: 15, Minute: 11, Second: 41" -->

<title>Die Downloads der Woche | News | Nintendo</title>
<meta name="description" content="Operencia: The Stolen Sun und 27 weitere Spiele wurden diese Woche ver&ouml;ffentlicht.">
<meta name="keywords" content="">
<meta name="publisher" content="Nintendo of Europe GmbH">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" href="https://www.nintendo.co.uk/News/2020/April/Weekly-download-news-1751135.html" hreflang="en-GB">
<link rel="alternate" href="https://www.nintendo.ch/de/News/2020/April/Die-Downloads-der-Woche-1751135.html" hreflang="de-CH">
<link rel="alternate" href="https://www.nintendo.at/News/2020/April/Die-Downloads-der-Woche-1751135.html" hreflang="de-AT">
<link rel="alternate" href="https://www.nintendo.fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html" hreflang="fr-FR">
<link rel="alternate" href="https://www.nintendo.be/fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html" hreflang="fr-BE">
<link rel="alternate" href="https://www.nintendo.ch/fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html" hreflang="fr-CH">
<link rel="alternate" href="https://www.nintendo.es/Noticias/2020/abril/-Los-juegos-para-descargar-de-esta-semana--1751135.html" hreflang="es-ES">
<link rel="alternate" href="https://www.nintendo.nl/Nieuws/2020/april/Wekelijks-downloadnieuws-1751135.html" hreflang="nl-NL">
<link rel="alternate" href="https://www.nintendo.be/nl/Nieuws/2020/april/Wekelijks-downloadnieuws-1751135.html" hreflang="nl-BE">
<link rel="alternate" href="https://www.nintendo.it/Notizie/2020/aprile/Notizie-settimanali-sui-download-1751135.html" hreflang="it-IT">
<link rel="alternate" href="https://www.nintendo.ch/it/Notizie/2020/aprile/Notizie-settimanali-sui-download-1751135.html" hreflang="it-CH">
<link rel="alternate" href="https://www.nintendo.pt/Noticias/2020/Abril/Confere-os-downloads-desta-semana-1751135.html" hreflang="pt-PT">
<link rel="alternate" href="https://www.nintendo.ru/-/2020/-/--1751135.html" hreflang="ru-RU">
<link rel="alternate" href="https://www.nintendo.co.za/News/2020/April/Weekly-download-news-1751135.html" hreflang="en-ZA">
<script src="//cdn03.nintendo-europe.com/media/bootstrap_js/ms/jquery/jquery.min.js"></script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
"gameAgeRatingType": undefined,
"gameAgeRatingValue": undefined,
"gameFranchise": undefined,
"gameGenre": undefined,
"gameTitle": undefined,
"localeCode": "de_DE",
"offdeviceConsoleType": 'not_defined',
"offdeviceNsuID": "not_defined",
"offdeviceProductPrice": undefined,
"pageCategoryMain": "News",
"pageCategorySub": "2020",
"pageCategorySubSub": "April",
"pageFirstPublished": "2020-04-02",
"pageNewsTopic": "download_games",
"pageID": "1751135",
"originalLocation": window.location.href,
"pageMedium": "Mothership",
"pageTemplate": "newspage",
"pageTitleMaster": "Weekly download news",
"supportGBID": undefined,
"supportUSID": undefined,
"uiLoggedIn": "false"
});
</script>
<script>
var locale = "DE_DE";
</script>
<script>
var nindoContent = {
youTubeVideos: []
};
</script>
<script>
var countryList = {
'BE': {
'masterLanguage': 'Belgium',
'locale': 'Belgien'
}
,'DE': {
'masterLanguage': 'Germany',
'locale': 'Deutschland'
}
,'DK': {
'masterLanguage': 'Denmark',
'locale': 'Dänemark'
}
,'FI': {
'masterLanguage': 'Finland',
'locale': 'Finnland'
}
,'FR': {
'masterLanguage': 'France',
'locale': 'Frankreich'
}
,'GR': {
'masterLanguage': 'Greece',
'locale': 'Griechenland'
}
,'GB': {
'masterLanguage': 'United Kingdom',
'locale': 'Großbritannien u. Nordirland'
}
,'IE': {
'masterLanguage': 'Ireland',
'locale': 'Irland'
}
,'IT': {
'masterLanguage': 'Italy',
'locale': 'Italien'
}
,'NL': {
'masterLanguage': 'Netherlands',
'locale': 'Niederlande'
}
,'NO': {
'masterLanguage': 'Norway',
'locale': 'Norwegen'
}
,'PL': {
'masterLanguage': 'Poland',
'locale': 'Polen'
}
,'PT': {
'masterLanguage': 'Portugal',
'locale': 'Portugal'
}
,'RO': {
'masterLanguage': 'Romania',
'locale': 'Rumänien'
}
,'RU': {
'masterLanguage': 'Russia',
'locale': 'Russische Föderation'
}
,'SE': {
'masterLanguage': 'Sweden',
'locale': 'Schweden'
}
,'CH': {
'masterLanguage': 'Switzerland',
'locale': 'Schweiz'
}
,'ES': {
'masterLanguage': 'Spain',
'locale': 'Spanien'
}
,'ZA': {
'masterLanguage': 'South Africa',
'locale': 'Südafrika'
}
,'CZ': {
'masterLanguage': 'Czech Republic',
'locale': 'Tschechische Republik'
}
,'HU': {
'masterLanguage': 'Hungary',
'locale': 'Ungarn'
}
,'AT': {
'masterLanguage': 'Austria',
'locale': 'Österreich'
}
}
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>
var nindo = nindo || {};
nindo.gtmContainerID = nindo.gtmContainerID || 'GTM-MVCHGGS';
var optShowCampaignOverlay = true;
var getCookie = function(cname) {
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') {
c = c.substring(1);
}
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return undefined;
};
var isOptedIn = function() {
var tCookie2 = getCookie('tCookie2');
if(tCookie2 !== undefined){
var cObject = JSON.parse(tCookie2);
if('optin' in cObject && cObject.optin === 'true'){
return true;
}
}
return false;
};
var getUserData = function() {
var uCookie = getCookie('tCookieUser');
if(uCookie !== undefined){
var cObject = JSON.parse(uCookie);
if(typeof dataLayer !== 'undefined') {
var customDimentionsObj = {};
uiMarketingEnabled = 'uiMarketingEnabled' in cObject ? cObject.uiMarketingEnabled : false
if('uiUsageInfoEnabled' in cObject && cObject.uiUsageInfoEnabled === 'true') {
customDimentionsObj = {
'uiLoggedIn': cObject.uiLoggedIn,
'userId': cObject.userId,
'uiUsageInfoEnabled': 'true',
'uiMarketingEnabled': uiMarketingEnabled
};
} else {
customDimentionsObj = {
'uiLoggedIn': cObject.uiLoggedIn,
'uiUsageInfoEnabled': 'false',
'uiMarketingEnabled': uiMarketingEnabled
};
}
dataLayer.push(customDimentionsObj);
}
}
}();
if(nindo.gtmContainerID.length > 0 && isOptedIn()) {
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MVCHGGS':true});
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var
f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', nindo.gtmContainerID);
}
</script>
<link rel="shortcut icon" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/favicon.ico">
<link rel="shortcut icon" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/favicon.png" type="image/png">
<link rel="apple-touch-icon" sizes="57x57" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-144x144.png">
<link rel="canonical" href="https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html">

<meta property="og:site_name" content="Nintendo of Europe GmbH">
<meta property="fb:admins" content="nintendoadmin">
<meta property="fb:pages" content="426137244095121">
<meta property="og:type" content="website">
<meta property="og:locale" content="de_DE">
<meta property="og:url" content="https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<meta itemprop="name" property="og:title" content="Die Downloads der Woche">
<meta itemprop="description" property="og:description" content="Operencia: The Stolen Sun und 27 weitere Spiele wurden diese Woche ver&ouml;ffentlicht.">
<meta property="og:image" content="http://cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_WeeklyDownloadNews_deDE_image1280w.jpg">
<meta itemprop="image" property="og:image:secure_url" content="https://cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_WeeklyDownloadNews_deDE_image1280w.jpg">
<meta name="twitter:title" content="Die Downloads der Woche">
<meta name="twitter:description" content="Operencia: The Stolen Sun und 27 weitere Spiele wurden diese Woche ver&ouml;ffentlicht.">
<meta name="twitter:site" content="@NintendoDE">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_WeeklyDownloadNews_deDE.jpg">
<link href="//cdn03.nintendo-europe.com/media/styles/css/bootstrap_rd.css?v=20200402151141" rel="stylesheet">
<link rel="stylesheet" href="https://use.typekit.net/vyn0sja.css">
<link href="//cdn03.nintendo-europe.com/media/styles/css/pl-main.css?v=20200402151141" rel="stylesheet">
<link rel="stylesheet" href="//cdn03.nintendo-europe.com/media/css_1/ab-style.css?v=20200402151141">
<script type="text/javascript" src="//cdn03.nintendo-europe.com/media/js/ab-script.js?v=20200402151141"></script>
<script type="text/javascript" src="//cdn03.nintendo-europe.com/media/js/survey-config.js?v=20200402151141"></script>
<script>
if (/(NetFront|Nintendo)/i.test(navigator.userAgent))
document.write(unescape('%3C') +
'link rel="stylesheet" href="//cdn03.nintendo-europe.com/media/styles/css/new3ds.css"\/' + unescape('%3E'));
</script>
<!--[if IE]> <link href="//cdn03.nintendo-europe.com/media/styles/css/ie_fixes.css" rel="stylesheet"> <![endif]-->
</head>
<body class="rd8 news-page-stage">
<div class="main-navbar-wrapper nrd8 srch8">
<nav class="navbar navbar-default navbar-static-top">
<div class="navbar-top-fluid">
<div class="container-fluid cont-nav-header">
<div class="row navbar-inner-header">
<time datetime="2020-04-02 15:11:41"></time>
<div class="nav-items-left">
<div class="collapse navbar-collapse" id="navbar-collapse" style="float: left;">
<ul class="nav navbar-nav">
<li class="active" >
<button class="navbar-toggle collapse in visible-xs c-hamburger c-hamburger--htx" data-toggle="collapse" id="menu-toggle-2">
<span>Toggle menu</span>
</button>
<script>
(function () {
"use strict";
var toggles = document.querySelectorAll(".c-hamburger");
for (var i = toggles.length - 1; i >= 0; i--) {
var toggle = toggles[i];
toggleHandler(toggle);
};
function toggleHandler(toggle) {
toggle.addEventListener("click", function (e) {
e.preventDefault();
(this.classList.contains("is-active") === true) ? this.classList.remove("is-active") : this.classList.add("is-active");
});
}
})();
</script>
</li>
</ul>
</div>
<a id="header-brand" class="logolink" href="/index.html">
<div class="active navbar-brand">
<svg style="width: 128px; height: 32px; position: relative; margin: 0px; top: 2px; left: 0px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 128 32"
enable-background="new 0 0 128 32"
xml:space="preserve">
<path fill="#8c8c8c" d="M12.7,8.4h4.6l6.4,10.5V8.4h4.6v15.1h-4.6L17.3,13v10.5h-4.6L12.7,8.4L12.7,8.4L12.7,8.4zM53.3,10h4.5v2h2.4v1.5h-2.4v10h-4.5v-10h-2.4V12h2.4L53.3,10L53.3,10L53.3,10z M30.9,13.5h4.5v10h-4.5L30.9,13.5L30.9,13.5L30.9,13.5z M30.8,8.4h4.5v3.1h-4.5L30.8,8.4L30.8,8.4L30.8,8.4z M110.9,18.4c0,0,0,1.5,0,2.1c0,1.6-0.9,2.3-1.8,2.3s-1.8-0.7-1.8-2.3c0-0.6,0-2.2,0-2.2s0-1.5,0-2.1c0-1.6,0.9-2.2,1.8-2.2s1.8,0.7,1.8,2.2C110.9,16.9,110.9,18,110.9,18.4L110.9,18.4L110.9,18.4L110.9,18.4z M109.1,12.8c-3.6,0-6.5,2.5-6.5,5.6s2.9,5.6,6.5,5.6s6.5-2.5,6.5-5.6S112.7,12.8,109.1,12.8L109.1,12.8zM96.7,8.4h4.4v15.1h-4.4c0,0,0-0.5,0-0.6c-2.4,1.6-5.7,0.9-7.3-1.5c-0.6-0.9-0.9-2-0.9-3.1c0.1-3,2.6-5.3,5.5-5.3c0,0,0.1,0,0.1,0c0.9,0.1,1.8,0.4,2.5,0.9L96.7,8.4L96.7,8.4L96.7,8.4z M96.7,18.4v-1.8c0.1-1-0.6-1.8-1.6-1.9c-1-0.1-1.8,0.6-1.9,1.6c0,0.1,0,0.2,0,0.4c0,0.5,0,1.8,0,1.8s0,1.2,0,1.8c-0.1,1,0.6,1.8,1.6,1.9c1,0.1,1.8-0.6,1.9-1.6c0-0.1,0-0.3,0-0.4C96.7,19.6,96.7,18.4,96.7,18.4L96.7,18.4z M45.8,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C43.2,13.6,44.4,13.1,45.8,13L45.8,13L45.8,13z M82.1,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C79.4,13.6,80.7,13.1,82.1,13L82.1,13L82.1,13z M64.3,17c-0.1-0.7,0-1.3,0.3-2c0.3-0.6,0.9-0.9,1.6-0.9l0,0c0.6,0,1.2,0.4,1.6,0.9c0.3,0.6,0.4,1.3,0.3,2L64.3,17L64.3,17z M68,20c0,0,0,0,0,0.6c0,1.8-1.2,2.2-1.8,2.2c-1.1,0-1.9-0.9-1.9-2c0-0.1,0-0.2,0-0.3c0-0.5,0-2.1,0-2.1h8.4c0-3.1-3-5.7-6.6-5.7s-6.6,2.5-6.6,5.6s2.9,5.6,6.6,5.6c2.8,0.1,5.3-1.5,6.3-4.1H68L68,20z M116.3,9.6c0.7,0,1.1,0.2,1.1,0.7c0,0.3-0.2,0.6-0.6,0.7l0.6,1.1h-0.7l-0.5-1.1h-0.3v1.1h-0.6V9.6L116.3,9.6L116.3,9.6z M116.3,8.6c-1.3,0-2.3,1-2.4,2.3c0,1.3,1,2.3,2.3,2.4c1.3,0,2.3-1,2.4-2.3c0,0,0,0,0,0C118.5,9.6,117.5,8.6,116.3,8.6C116.3,8.6,116.3,8.6,116.3,8.6L116.3,8.6z M118.1,10.9c0,1-0.9,1.8-1.9,1.8s-1.8-0.9-1.8-1.9c0-1,0.8-1.8,1.8-1.8C117.3,9,118.1,9.9,118.1,10.9C118.1,10.9,118.1,10.9,118.1,10.9L118.1,10.9z M115.9,10.7h0.3c0.4,0,0.5-0.1,0.5-0.4s-0.2-0.4-0.6-0.4h-0.3L115.9,10.7L115.9,10.7L115.9,10.7z M16.7,32C6.7,32,0,24.8,0,16S6.7,0,16.7,0h94.6c10,0,16.7,7.3,16.7,16s-6.7,16-16.7,16H16.7z M16.8,3.9C8.8,4,3.9,9.3,3.9,16s4.8,12.1,12.8,12.1h94.5c8,0,12.8-5.4,12.8-12.1S119.2,4,111.2,3.9H16.8z"/>
</svg>
</div>
</a>
</div>
<div class="nav-items-right">
<div data-ms-alps class="hidden">
<alps-account-nav data-state="alps_mobile" class="mobile-login-btn hidden"></alps-account-nav>
<div>
<alps-account-nav ></alps-account-nav>
</div>
<link rel="stylesheet" href="https://alps.cdn.nintendo.net/v1/css/alps.css">
<script src="https://alps.cdn.nintendo.net/v1/js/account_de_EUR.js?v=20200402151141"></script>
<script src="https://cdn02.nintendo-europe.com/media/nindo/js/nindo.js?v=20200402151141"></script>
<script>
if(typeof nindo !== 'undefined'){ nindo.init({site: 1}); }
</script>
<noscript></noscript>
</div>
<div class="alps-login-pre-loader alps-account-nav" style="margin-left: 5px;">
<div class="alps-account-loading" style="display: block; padding: 1px;">
<alps-loading-indicator>
<div role="img" aria-label="Loading" class="alps-loading-indicator">
<div class="alps-loading-parts">
<span class="alps-svg-icon alps-loading-part-1"></span>
<span class="alps-svg-icon alps-loading-part-2"></span>
<span class="alps-svg-icon alps-loading-part-3"></span>
<span class="alps-svg-icon alps-loading-part-4"></span>
</div>
</div>
</alps-loading-indicator>
</div>
</div>
<div class="custom-alps-login-door-button hidden" style="cursor: pointer; width: auto;">
<a>
<svg style="width: 39px; height: 35px;" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.62 35.01"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M15.77,28.73a.57.57,0,1,0,.57.57A.58.58,0,0,0,15.77,28.73Zm3,1.47a1.14,1.14,0,0,0-.88.39h0v-.28h-1v3.34h1V32c0-.65.35-.93.75-.93s.7.18.7.83v1.72h1V31.85A1.52,1.52,0,0,0,18.75,30.2ZM7.42,32.37,6.61,30.3H5.52L7,33.58a.69.69,0,0,1-.75.6H6.07V35h.19c.74,0,1.12-.13,1.35-.69l1.64-4H8.15Zm7.87,1.28h1V30.3h-1ZM4.49,28.91c-.25,0-.52.1-.74.6L2.58,32.16h0L1.39,29.51c-.22-.5-.51-.6-.74-.6s-.65.23-.65.76v4H1V31h0s.83,1.88,1,2.21.36.45.54.45.37-.07.54-.45,1-2.21,1-2.21h0v2.62h1v-4C5.14,29.14,4.86,28.91,4.49,28.91Zm9.07,2.94-2-2.59a.73.73,0,0,0-.55-.35.52.52,0,0,0-.57.55v4.18h1v-2.9l2,2.59a.76.76,0,0,0,.56.35.51.51,0,0,0,.56-.55V28.94h-1Zm8.51-2.46h-1v.92h-.65v.78h.65v2.56h1V31.09h.66v-.78h-.66ZM28.77,7A13.19,13.19,0,0,0,17,0C11.11,0,5,3.92,5,10.49a7.44,7.44,0,0,0,4.12,6.57,1.31,1.31,0,0,0,1.7-.57l2.26-4.21,1.63,3.2a1.33,1.33,0,0,0,1.17.72,1.3,1.3,0,0,0,1.17-.72l1.62-3.18,2.21,4.18a1.31,1.31,0,1,0,2.32-1.22L19.83,8.84a1.3,1.3,0,0,0-2.32,0L15.9,12,14.3,8.86a1.31,1.31,0,0,0-2.32,0L9.22,14a4.61,4.61,0,0,1-1.58-3.48c0-4.93,4.76-7.87,9.37-7.87A10.69,10.69,0,0,1,26.79,8.9a1.31,1.31,0,0,0,1.27.75h.3a5.71,5.71,0,0,1,5.53,5.58,5.64,5.64,0,0,1-5.71,5.7,5.57,5.57,0,0,1-3.12-1,1.31,1.31,0,0,0-1.61,0,14.49,14.49,0,0,1-8.82,3A14.57,14.57,0,0,1,4,18.25a1.31,1.31,0,1,0-2,1.69,17.11,17.11,0,0,0,12.63,5.6,16.94,16.94,0,0,0,9.68-3,8.51,8.51,0,0,0,3.87,1,8.23,8.23,0,0,0,8.33-8.32A8.32,8.32,0,0,0,28.77,7ZM24.55,30.2a1.78,1.78,0,0,0,0,3.55,1.77,1.77,0,0,0,1.58-.92l-.79-.28a1,1,0,0,1-.8.38.85.85,0,0,1-.83-.65h2c.42,0,.64-.08.64-.4A1.78,1.78,0,0,0,24.55,30.2Zm-.82,1.41a.86.86,0,0,1,.84-.59.87.87,0,0,1,.85.59ZM36.14,30.2A1.78,1.78,0,1,0,37.92,32,1.79,1.79,0,0,0,36.14,30.2Zm0,2.67A.9.9,0,1,1,37,32,.88.88,0,0,1,36.14,32.87ZM28.53,30.2a1.14,1.14,0,0,0-.89.39h0v-.28h-1v3.34h1V32c0-.65.35-.93.75-.93a.73.73,0,0,1,.71.83v1.72h1V31.85A1.52,1.52,0,0,0,28.53,30.2Zm4.53.35h0a1.26,1.26,0,0,0-.89-.35,1.78,1.78,0,0,0,0,3.55A1.26,1.26,0,0,0,33,33.4h0v.25h1V28.94h-1Zm-.88,2.33a.91.91,0,0,1,0-1.81.91.91,0,0,1,0,1.81Zm7.16,0-.14.51-.15-.51h-.27v.79H39v-.59l.17.59h.13l.18-.59v.59h.19v-.79ZM38.16,33h.16v.61h.2V33h.16v-.18h-.52Z"/></svg>
<span class="login-label">Anmelden</span>
</a>
</div>
<span class="divider-vertical hidden-xs hidden-sm hidden--efel"></span>
<script id="shop__base-url" type="application/json">
https://mynintendostore.nintendo.de/
</script>
<div class="shopping-cart-head hidden--efel">
<mini-cart />
</div>
<span class="divider-vertical hidden-xs hidden-sm "></span>
<button class="btn btn-default btn-submit srch-btn-toggle" type="button" data-toggle="modal" data-target="#modal-global-search">
<svg style="width: 28px; height: 28px; margin: 0 2px;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 164 155"
enable-background="new 0 0 32 32"
xml:space="preserve">
<path fill="#FFFFFF" d="M33.3,81.7C27.4,73.1,24,62.9,24,52c0-21,12.7-40,32.1-48s41.8-3.5,56.7,11.4c20.2,20.3,20.2,53,0,73.4c-14.9,14.9-37.3,19.4-56.6,11.3c-3.5-1.5-6.8-3.3-9.9-5.4l-30.6,30.7c-3.6,3.6-9.4,3.6-12.9,0c-1.8-1.8-2.8-4.1-2.8-6.6c0-2.4,1-4.8,2.7-6.5L33.3,81.7z M76,87.9c19.9,0,36-16.1,36-36S95.8,16,76,16S40,32.1,40,52S56.1,87.9,76,87.9z"/>
</svg>
</button>
<style>
.navbar .divider-vertical {
height: 35px;
border-right: 1px solid #fff;
margin: 0px 10px;
}
.login-label {
font-size: 0.625em;
position: relative;
margin-left: 5px;
top: -15px;
}
@media (max-width: 959px) {
.navbar-collapse .nav>.divider-vertical {
display: none;
}
.login-label {
top: -15px;
margin: auto;
}
.alps-login-door-button-a {
width: min-content;
max-width: 60px;
max-height: 50px;
text-align: center;
}
}
@media only screen and (max-width: 767px){
.navbar-brand svg {
width: 110px !important;
height: 28px !important;
left: -10px !important;
}
}
@media (max-width: 640px) {
.alps-header-btn {
margin-left: 9px !important;
}
}
.nav-items-right>* {
float: right;
margin-left: 5px;
}
.srch-btn-toggle {
padding-right: 0px;
}
</style>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="modal modal-fullscreen modal-search fade" id="modal-global-search" tabindex="-1" role="dialog" data-backdrop="false" aria-hidden="true">
<div class="srch-modal-icon">
<svg style="width: 90vw; height: 90vw; margin: 0 2px;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 164 155"
enable-background="new 0 0 32 32"
xml:space="preserve">
<path fill="#FFFFFF" d="M33.3,81.7C27.4,73.1,24,62.9,24,52c0-21,12.7-40,32.1-48s41.8-3.5,56.7,11.4c20.2,20.3,20.2,53,0,73.4c-14.9,14.9-37.3,19.4-56.6,11.3c-3.5-1.5-6.8-3.3-9.9-5.4l-30.6,30.7c-3.6,3.6-9.4,3.6-12.9,0c-1.8-1.8-2.8-4.1-2.8-6.6c0-2.4,1-4.8,2.7-6.5L33.3,81.7z M76,87.9c19.9,0,36-16.1,36-36S95.8,16,76,16S40,32.1,40,52S56.1,87.9,76,87.9z"/>
</svg>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<form action="/Suche-/Suche-299117.html" method="GET" id="send-search-form" class="navbar-form form-inline" ref="search-form-send">
<div class="form-group srch-input-group">
<input type="search" autocomplete="off" autocorrect="off" autocapitalize="none" spellcheck="false" name="q" class="srch-global-input" placeholder="Suche...">
<button class="searchbutton-icon" type="submit"></button>
</div>
</form>
<div class="modal-search-suggestions">
<p>Wie wäre es mit...</p>
<ul>
<li><a href="/Suche-/Suche-299117.html?f=147394-5-81">Alle Nintendo Switch-Spiele </a></li>
<li><a href="/Suche-/Suche-299117.html?f=147394-5-81-6956">Alle Nintendo Switch-Spiele im Angebot </a></li>
<li><a href="/Suche-/Suche-299117.html?f=147394-7-79">Alle Nintendo 3DS-Spiele </a></li>
<li><a href="/Suche-/Suche-299117.html?f=147394-82-4">Alle Super Mario-Spiele </a></li>
<li><a href="/Suche-/Suche-299117.html?f=147394-84-2">Alle The Legend of Zelda-Spiele </a></li>
<li><a href="/Suche-/Suche-299117.html?f=147394-83-3">Alle Pokémon-Spiele </a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="wrapper" class="toggled-2">
<script>
window.newMainNavi2Enabled= true;
</script>
<div id="navi_socialmedia_overlay" class="modal navi-socialmedia" role="dialog">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Besucht uns auf</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="facebook-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Facebook
</div>
</div>
<hr>
<p><a href="https://www.facebook.com/NintendoDE" title="Nintendo" target="_blank" class="externalnintendo">Nintendo</a></p>
<p><a href="https://www.facebook.com/NintendoSwitchDE" title="Nintendo Switch" target="_blank" class="externalnintendo">Nintendo Switch</a></p>
<p><a href="https://www.facebook.com/FireEmblemDE" title="Fire Emblem" target="_blank" class="externalnintendo">Fire Emblem</a></p>
<p><a href="https://www.facebook.com/Nintendo3DS.de" title="Nintendo 3DS" target="_blank" class="externalnintendo">Nintendo 3DS</a></p>
<p><a href="https://www.facebook.com/NewStyleBoutiqueDE" title="New Style Boutique" target="_blank" class="externalnintendo">New Style Boutique</a></p>
<p><a href="https://www.facebook.com/TomodachiLifeDE" title="Tomodachi Life" target="_blank" class="externalnintendo">Tomodachi Life</a></p>
<p><a href="https://www.facebook.com/LegendofZeldaDE" title="The Legend of Zelda" target="_blank" class="externalnintendo">The Legend of Zelda</a></p>
<p><a href="https://facebook.com/SmashBrosDE" title="Super Smash Bros." target="_blank" class="externalnintendo">Super Smash Bros.</a></p>
<p><a href="https://www.facebook.com/SplatoonDE" title="Splatoon" target="_blank" class="externalnintendo">Splatoon</a></p>
<p><a href="https://facebook.com/AnimalCrossing.de" title="Animal Crossing" target="_blank" class="externalnintendo">Animal Crossing</a></p>
<p><a href="https://www.facebook.com/SuperMarioDE" title="Super Mario" target="_blank" class="externalnintendo">Super Mario</a></p>
<p><a href="https://www.facebook.com/MarioKartDE" title="Mario Kart" target="_blank" class="externalnintendo">Mario Kart</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="twitter-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Twitter
</div>
</div>
<hr>
<p><a href="https://twitter.com/NintendoDE" title="@NintendoDE" target="_blank" class="externalnintendo">@NintendoDE</a></p>
<p><a href="https://twitter.com/NintendoEurope" title="@NintendoEurope" target="_blank" class="externalnintendo">@NintendoEurope</a></p>
<p><a href="https://twitter.com/SuperMario_DE" title="@SuperMario_DE" target="_blank" class="externalnintendo">@SuperMario_DE</a></p>
<p><a href="https://twitter.com/AC_Melinda" title="@AC_Melinda aus Animal Crossing: New Leaf" target="_blank" class="externalnintendo">@AC_Melinda aus Animal Crossing: New Leaf</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="youtube-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
YouTube
</div>
</div>
<hr>
<p><a href="https://www.youtube.com/NintendoDE" title="Begleite uns auf YouTube!" target="_blank" class="externalnintendo">Begleite uns auf YouTube!</a></p>
<p><a href="https://www.youtube.com/NintendoLaboDE" title="NintendoLaboDE" target="_blank" class="externalnintendo">NintendoLaboDE</a></p>
</div><div class="hidden-xs col-sm-8"></div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="instagram-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Instagram
</div>
</div>
<hr>
<p><a href="https://instagram.com/nintendode/" title="NintendoDE" target="_blank" class="externalnintendo">NintendoDE</a></p>
<p><a href="https://instagram.com/NintendoSwitchDE" title="NintendoSwitchDE" target="_blank" class="externalnintendo">NintendoSwitchDE</a></p>
<p><a href="https://www.instagram.com/mynintendostore" title="My Nintendo Store" target="_blank" class="externalnintendo">My Nintendo Store</a></p>
<p><a href="https://instagram.com/newstyleboutique" title="NewStyleBoutique" target="_blank" class="externalnintendo">NewStyleBoutique</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="twitch-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Twitch
</div>
</div>
<hr>
<p><a href="https://www.twitch.tv/nintendode" title="NintendoDE" target="_blank" class="externalnintendo">NintendoDE</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="linkedin-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
LinkedIn
</div>
</div>
<hr>
<p><a href="https://www.linkedin.com/company/nintendo-of-europe-gmbh" title="Besuche uns auf LinkedIn!" target="_blank" class="externalnintendo">Besuche uns auf LinkedIn!</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="pinterest-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Pinterest
</div>
</div>
<hr>
<p><a href="https://www.pinterest.com/nintendoeurope/nintendo-online-store/" title="Nintendo Online Store" target="_blank" class="externalnintendo">Nintendo Online Store</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar-wrapper" class="newSideWrapper">
<ul class="sidebar-nav nav-pills nav-stacked" id="mainNav">
<li id="mainNav_switch"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 32 32"
enable-background="new 0 0 32 32"
xml:space="preserve">
<g class="nav-icon-switch" fill="#999"><path d="M18.9,32h4.9c4.5,0,8.2-3.7,8.2-8.2v0V8.2C32,3.7,28.3,0,23.8,0c0,0,0,0,0,0h-5c-0.1,0-0.2,0.1-0.2,0.2c0,0,0,0,0,0v31.6C18.6,31.9,18.7,32,18.9,32z M25,14.4c1.8,0,3.2,1.5,3.2,3.2c0,1.8-1.5,3.2-3.2,3.2c-1.8,0-3.2-1.4-3.2-3.2C21.7,15.8,23.2,14.4,25,14.4C25,14.4,25,14.4,25,14.4z M15.2,0h-7C3.7,0,0,3.7,0,8.2v15.6C0,28.3,3.7,32,8.2,32h7c0.1,0,0.2-0.1,0.2-0.2l0,0V0.2C15.4,0.1,15.3,0,15.2,0C15.2,0,15.2,0,15.2,0z M12.9,29.4H8.2c-3.1,0-5.6-2.5-5.6-5.6V8.2c0-3.1,2.5-5.6,5.6-5.6h4.6L12.9,29.4z M5,9.6c0,1.7,1.3,3,3,3s3-1.3,3-3s-1.3-3-3-3S5,7.9,5,9.6L5,9.6z"/></g>
</svg>
</span>Nintendo Switch-Familie
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 18 18"
enable-background="new 0 0 18 18"
xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Nintendo-Switch-Familie/Die-Nintendo-Switch-Familie-1618251.html" id="scndlvl_switch" >
Nintendo Switch-Familie
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Nintendo-Switch-Familie/Die-Nintendo-Switch-Familie-1618251.html" id="scndlvl_switch_overview">
Übersicht
</a>
</li><li><a href="/Nintendo-Switch-Familie/Nintendo-Switch/Nintendo-Switch-1148779.html" id="scndlvl_switch_NintendoSwitch" title="Nintendo Switch">
Nintendo Switch
</a></li><li><a href="/Nintendo-Switch-Familie/Nintendo-Switch-Lite/Nintendo-Switch-Lite-1595961.html" id="scndlvl_switch_NintendoSwitchLite" title="Nintendo Switch Lite">
Nintendo Switch Lite
</a></li><li><a href="/Nintendo-Switch-Familie/Welche-Nintendo-Switch-ist-die-richtige-fur-dich-/Welche-Nintendo-Switch-ist-die-richtige-fur-dich--1596110.html" id="scndlvl_switch_WhichNintendoSwitchisrightforyou" title="Welche Nintendo Switch ist die richtige f&uuml;r dich?">
Welche Nintendo Switch ist die richtige f&uuml;r dich?
</a></li><li><a href="/Nintendo-Switch-Familie/Nintendo-Switch-Pakete-vergleichen/Nintendo-Switch-Pakete-vergleichen-1183142.html" id="scndlvl_switch_CompareNintendoSwitchbundles" title="Nintendo Switch-Pakete vergleichen">
Nintendo Switch-Pakete vergleichen
</a></li><li><a href="/Nintendo-Switch-Familie/Spiele/Nintendo-Switch-Spiele-1178441.html" id="scndlvl_switch_Games" title="Spiele">
Spiele
</a></li><li><a href="/Nintendo-Switch-Familie/Nintendo-Switch-Online/Nintendo-Switch-Online-1183143.html" id="scndlvl_switch_NintendoSwitchOnline" title="Nintendo Switch Online">
Nintendo Switch Online
</a></li><li><a href="/Nintendo-Switch-Familie/Zubehor/Zubehor-1183144.html" id="scndlvl_switch_Accessories" title="Zubeh&ouml;r">
Zubeh&ouml;r
</a></li><li><a href="/Nintendo-Switch-Familie/Nintendo-Switch-Altersbeschrankungen/Nintendo-Switch-Altersbeschrankungen-1183145.html" id="scndlvl_switch_NintendoSwitchParentalControls" title="Nintendo Switch-Altersbeschr&auml;nkungen">
Nintendo Switch-Altersbeschr&auml;nkungen
</a></li><li><a href="https://www.nintendo.de/Nintendo-Labo/Nintendo-Labo-1328637.html" id="scndlvl_switch_NintendoLabo" title="Nintendo Labo">
Nintendo Labo
</a></li></ul>
</div>
</div></li><li id="mainNav_games"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 128 128"
enable-background="new 0 0 128 128"
xml:space="preserve">
<g class="nav-icon-games" fill="#999"><path d="M25.2,120C15.7,120,8,112.3,8,102.8V25.2C8,15.7,15.7,8,25.2,8h77.6c9.5,0,17.2,7.7,17.2,17.2v77.6c0,9.5-7.7,17.2-17.2,17.2H25.2z M25.2,17.5c-4.3,0-7.7,3.4-7.7,7.7c0,0,0,0,0,0v77.6c0,4.3,3.5,7.7,7.7,7.8c0,0,0,0,0,0h77.6c4.3,0,7.7-3.5,7.7-7.7c0,0,0,0,0,0V25.2c0-4.3-3.5-7.7-7.7-7.7c0,0,0,0,0,0C102.8,17.5,25.2,17.5,25.2,17.5z M39,83.6c-1.5,0-2.8-1.2-2.8-2.8c0,0,0,0,0,0v-9.1h-9.1c-1.5,0-2.8-1.2-2.8-2.7c0,0,0,0,0-0.1v-9.7c0-1.5,1.2-2.8,2.7-2.8c0,0,0,0,0.1,0h9.1v-9.1c0-1.5,1.2-2.8,2.8-2.8c0,0,0,0,0,0h9.7c1.5,0,2.7,1.3,2.7,2.8c0,0,0,0,0,0v9.1h9.2c1.5,0,2.8,1.3,2.8,2.8v9.7c0,1.5-1.3,2.8-2.8,2.8h-9.2v9.1c0,1.5-1.2,2.8-2.7,2.8c0,0,0,0,0,0C48.8,83.6,39,83.6,39,83.6z"/><circle cx="93.7" cy="54" r="10.5"/><circle cx="77.5" cy="74.1" r="10.5"/></g>
</svg>
</span>Spiele
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 18 18"
enable-background="new 0 0 18 18"
xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Spiele/Spiele-347085.html" id="scndlvl_games" >
Spiele
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Spiele/Spiele-347085.html" id="scndlvl_games_overview">
Übersicht
</a>
</li><li><a href="/games/all_games/all_games_1.html" id="scndlvl_games_AllGames" title="Alle Spiele">
Alle Spiele
</a></li><li><a href="/games/nintendo_switch_3/nintendo_switch_searchredirect.html" id="scndlvl_games_NintendoSwitch" title="Nintendo Switch">
Nintendo Switch
</a></li><li><a href="/games/nintendo_3ds_3/nintendo_3ds_games_1.html" id="scndlvl_games_Nintendo3DS" title="Nintendo 3DS">
Nintendo 3DS
</a></li><li><a href="/games/smart_device/smart_device_searchredirect.html" id="scndlvl_games_Smartdevice" title="Smart-Ger&auml;t">
Smart-Ger&auml;t
</a></li><li><a href="/Spiele/Demnachst-erhaltlich/Demnachst-erhaltlich-753286.html" id="scndlvl_games_UpcomingGames" title="Demn&auml;chst erh&auml;ltlich">
Demn&auml;chst erh&auml;ltlich
</a></li><li><a href="/Spiele/Neuheiten/Neuheiten-753285.html" id="scndlvl_games_RecentReleases" title="Neuheiten">
Neuheiten
</a></li><li><a href="http://www.nintendo.de/Suche-/Suche-299117.html?f=147394-7042-11772" id="scndlvl_games_Onsale" title="Im Angebot">
Im Angebot
</a></li><li><a href="/Spiele/Nintendo-Portal/Nintendo-Portal-106313.html" id="scndlvl_games_NintendoCharactersHub" title="Nintendo-Portal">
Nintendo-Portal
</a></li></ul>
</div>
</div></li><li id="mainNav_nintendoeshop"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 539.07 511.98"
enable-background="new 0 0 539.07 511.98"
xml:space="preserve">
<g class="nav-icon-nintendoeshop" fill="#999" >
<path d="M477.05,152.88l20.66,320.34H41.35L62,152.88h415m36.35-38.77H25.67L0,512H539.07L513.4,114.11ZM382.27,226.63V77.72A77.73,77.73,0,0,0,304.54,0h-70A77.73,77.73,0,0,0,156.8,77.72V226.63a2.77,2.77,0,0,0,2.77,2.77h33.24a2.77,2.77,0,0,0,2.76-2.77V77.72a39,39,0,0,1,39-39h70a39,39,0,0,1,38.95,39V226.63a2.77,2.77,0,0,0,2.77,2.77H379.5A2.77,2.77,0,0,0,382.27,226.63Z"/>
</g>
</svg>
</span>Nintendo eShop
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 18 18"
enable-background="new 0 0 18 18"
xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" id="scndlvl_nintendoeshop" >
Nintendo eShop
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" id="scndlvl_nintendoeshop_overview">
Übersicht
</a>
</li><li><a href="/Nintendo-eShop/DLC/DLC-herunterladen-1343440.html" id="scndlvl_nintendoeshop_DLC" title="DLC">
DLC
</a></li><li><a href="/Nintendo-eShop/Demo-Versionen/Demos-herunterladen-1369976.html" id="scndlvl_nintendoeshop_Demos" title="Demo-Versionen">
Demo-Versionen
</a></li><li><a href="/Nintendo-eShop/Jetzt-im-Angebot/Jetzt-im-Angebot-1369959.html" id="scndlvl_nintendoeshop_Currentoffers" title="Jetzt im Angebot">
Jetzt im Angebot
</a></li><li><a href="/Nintendo-eShop/Nintendo-eShop-Aktion/Nintendo-eShop-Aktion-1460557.html" id="scndlvl_nintendoeshop_NintendoeShopSale" title="Nintendo eShop-Aktion">
Nintendo eShop-Aktion
</a></li><li><a href="/Nintendo-eShop/Charts/Nintendo-eShop-Charts-1396788.html" id="scndlvl_nintendoeshop_Charts" title="Charts">
Charts
</a></li><li><a href="/Nintendo-eShop/Lieblinge-der-Medien/Lieblinge-der-Medien-1396786.html" id="scndlvl_nintendoeshop_Criticallyacclaimed" title="Lieblinge der Medien">
Lieblinge der Medien
</a></li><li><a href="https://ec.nintendo.com/redeem" id="scndlvl_nintendoeshop_Redeemcode" title="Code einl&ouml;sen">
Code einl&ouml;sen
</a></li><li><a href="https://ec.nintendo.com/my/" id="scndlvl_nintendoeshop_Settings" title="Einstellungen">
Einstellungen
</a></li></ul>
</div>
</div></li><li id="mainNav_support"><a href="/Hilfe/Kundenservice-11593.html" title="Hilfe">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 128 128"
enable-background="new 0 0 128 128"
xml:space="preserve">
<g class="nav-icon-support" fill="#999"><path d="M120,96c0,9.5-7.7,17.2-17.2,17.2l-52-0.2c-3.5,5.1-8.6,9-15.4,11.4l-6.9,2.5V113l-3.2,0.2C15.7,113.7,8,105.4,8,96V18.4C8,8.9,15.7,1.2,25.2,1.2h77.6c9.5,0,17.2,7.7,17.2,17.2V96z M110.5,18.4c0-4.3-3.5-7.7-7.7-7.7c0,0,0,0,0,0H25.2c-4.3,0-7.7,3.4-7.7,7.7c0,0,0,0,0,0V96c0,4.3,3.5,7.7,7.7,7.8c0,0,0,0,0,0h11v11.1c4.9-1.9,8.7-6,10.2-11.1h56.3c4.3,0,7.7-3.5,7.7-7.7c0,0,0,0,0,0L110.5,18.4L110.5,18.4z M76,57l-1.4,1.2c-3,2.5-3.4,3.2-3.4,6.3v6.2H55.1v-7.7c0-6.3,1.6-8.3,5.5-12.3l6.7-6.8c0.9-1,1.4-2.3,1.3-3.6c0-3-1.9-4.9-5-4.9c-3.6,0-5.7,3-5.8,5.9l-0.1,1.3h-17l0.2-2.8c0.7-12.4,10.5-20.2,23.2-20.2s21.3,8,21.3,19.8C85.5,48.1,81,52.6,76,57z"/><ellipse cx="63.2" cy="84.7" rx="9.8" ry="9.6"/></g>
</svg>
</span>Hilfe
</div>
</a></li><li id="mainNav_store"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 128 128"
enable-background="new 0 0 128 128"
xml:space="preserve">
<g class="nav-icon-official-store" fill="#999"><path d="M25.2,120C15.7,120,8,112.3,8,102.8V25.2C8,15.7,15.7,8,25.2,8h77.6c9.5,0,17.2,7.7,17.2,17.2v77.6c0,9.5-7.7,17.2-17.2,17.2H25.2z M25.2,17.5c-4.3,0-7.7,3.4-7.7,7.7c0,0,0,0,0,0v77.6c0,4.3,3.5,7.7,7.7,7.8c0,0,0,0,0,0h77.6c4.3,0,7.7-3.5,7.7-7.7c0,0,0,0,0,0V25.2c0-4.3-3.5-7.7-7.7-7.7c0,0,0,0,0,0C102.8,17.5,25.2,17.5,25.2,17.5z M99.6,38.8c-0.3-0.1-0.7-0.2-1-0.2c0,0-0.1,0-0.1-0.1v0h-62c0,0-0.1,0-0.1,0.1v0l-1.8-4.9c-0.5-1.3-1.8-2.1-3.1-2.1c-0.4,0-0.8,0.1-1.1,0.2c-0.2,0.1-0.5,0.2-0.7,0.3c-2.1,0.8-4.1,1.9-6,3.1v3.4h5.7l15.1,39.9c0.1,0.1,0.1,0.2,0.2,0.3c0.5,1.3,1.7,2.2,3.1,2.2h36.5c1.8,0.1,3.4-1.3,3.5-3.1c0.1-1.8-1.3-3.4-3.1-3.5c-0.1,0-0.2,0-0.4,0H50L46.5,65h44.1c0.1,0,0.3,0,0.4-0.1c1-0.2,1.9-1,2.3-2l8.2-19.8c0.3-0.8,0.3-1.8-0.1-2.5C101,39.7,100.4,39.1,99.6,38.8z M39,45.2h54.4l-1.2,3.1H40.9c-0.3,0-0.6,0-0.8,0.1L39,45.2zM88,58.4H43.9L42.6,55h46.8L88,58.4z M60.9,91c0-3.9-3.2-7-7.1-6.9s-7,3.2-6.9,7.1c0,3.8,3.2,6.9,7,6.9C57.8,98,60.9,94.9,60.9,91zM84.4,91c0-3.9-3.2-7.1-7.1-7.1c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1C81.2,98,84.4,94.9,84.4,91z"/></g>
</svg>
</span>My Nintendo Store
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 18 18"
enable-background="new 0 0 18 18"
xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/My-Nintendo-Store/My-Nintendo-Store-1114919.html" id="scndlvl_store" >
My Nintendo Store
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/My-Nintendo-Store/My-Nintendo-Store-1114919.html" id="scndlvl_store_overview">
Übersicht
</a>
</li><li><a href="/My-Nintendo-Store/Bekleidung/Bekleidung-1369900.html" id="scndlvl_store_Clothing" title="Bekleidung">
Bekleidung
</a></li><li><a href="/My-Nintendo-Store/Spielzeug-und-Sammlerstucke/Spielzeug-und-Sammlerstucke-1369951.html" id="scndlvl_store_ToysCollectibles" title="Spielzeug und Sammlerst&uuml;cke">
Spielzeug und Sammlerst&uuml;cke
</a></li><li><a href="/My-Nintendo-Store/Kunst-und-Multimedia/Kunst-und-Multimedia-1409073.html" id="scndlvl_store_ArtMultimedia" title="Kunst und Multimedia">
Kunst und Multimedia
</a></li><li><a href="/My-Nintendo-Store/Zubehor/Zubehor-1369896.html" id="scndlvl_store_Accessories" title="Zubeh&ouml;r">
Zubeh&ouml;r
</a></li><li><a href="/My-Nintendo-Store/Spiele/Spiele-1408889.html" id="scndlvl_store_Games" title="Spiele">
Spiele
</a></li><li><a href="/My-Nintendo-Store/Sonstiges/Sonstiges-1408883.html" id="scndlvl_store_EverythingElse" title="Sonstiges">
Sonstiges
</a></li><div id="VA_nintendoStoreLinks" data-vue='userApp' v-if="isUserLoggedIn">
<li class="nav-main-title nav-title-small">
<span>Einstellungen und Dienste</span>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://mynintendostore.nintendo.de/customer/account/" id="scndlvl_storeaccount_Overview" title="&Uuml;bersicht">
&Uuml;bersicht
</a>
</li>
<li>
<a href="https://mynintendostore.nintendo.de/sales/order/history/" id="scndlvl_storeaccount_Orders" title="Bestellungen">
Bestellungen
</a>
</li>
<li>
<a href="https://mynintendostore.nintendo.de/customer/address/" id="scndlvl_storeaccount_Addressbook" title="Adressbuch">
Adressbuch
</a>
</li>
<li>
<a href="https://accounts.nintendo.com/" id="scndlvl_storeaccount_NintendoAccountdetails" title="Details zum Nintendo-Account" target="nintendo">
Details zum Nintendo-Account
</a>
</li>
</div>
<style>
#sidebar-wrapper.newSideWrapper .container-sub-nav ul.dropdown-menu li.nav-main-title:not(:first-child), #sidebar-wrapper.newSideWrapper .container-sub-nav ul.dropdown-menu > div:not(:first-child) {
margin-top: 28px;
}
</style>
</ul>
</div>
</div></li><li class="sel-nav-item current" id="mainNav_news"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 128 128"
enable-background="new 0 0 128 128"
xml:space="preserve">
<g class="nav-icon-news" fill="#999"><path d="M98.2,0H42.7c-8.9,0-16.4,6.6-17.5,15.4c-7.7,2.1-13.1,9.1-13.1,17.1v77.8c0,9.8,7.9,17.7,17.7,17.7h68.5c9.8,0,17.7-7.9,17.7-17.7V17.7C115.9,7.9,108,0,98.2,0 M108.5,110.3c0,5.7-4.6,10.3-10.3,10.3H29.8c-5.7,0-10.3-4.6-10.3-10.3V32.5c0-5.7,4.6-10.3,10.3-10.3h65.5c2,0,3.7-1.7,3.7-3.7s-1.7-3.7-3.7-3.7l0,0H32.9c1.3-4.4,5.3-7.4,9.9-7.4h55.5c5.7,0,10.3,4.6,10.3,10.3V110.3z"/><path d="M40.8,66.5h13C59.4,66.5,64,62,64,56.3v-13c0-5.6-4.6-10.2-10.2-10.2c0,0,0,0,0,0h-13c-5.6,0-10.2,4.6-10.2,10.2v13C30.6,62,35.2,66.5,40.8,66.5C40.8,66.5,40.8,66.5,40.8,66.5 M38.1,43.3c0-1.5,1.2-2.7,2.8-2.8h13c1.5,0,2.8,1.2,2.8,2.8l0,0v13c0,1.5-1.2,2.8-2.8,2.8l0,0h-13c-1.5,0-2.8-1.2-2.8-2.8V43.3L38.1,43.3z"/><path d="M93.7,38.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,40.4,95.7,38.7,93.7,38.7"/><path d="M93.7,51.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,53.4,95.7,51.7,93.7,51.7"/><path d="M93.7,74.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,76.5,95.7,74.9,93.7,74.9"/><path d="M93.7,87.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,89.5,95.7,87.9,93.7,87.9"/><path d="M93.7,100.8H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,102.5,95.7,100.9,93.7,100.8"/></g>
</svg>
</span>News
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 18 18"
enable-background="new 0 0 18 18"
xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/News/Neuigkeiten-Updates-11145.html" id="scndlvl_news" class="nav-selected">
News
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/News/Neuigkeiten-Updates-11145.html" id="scndlvl_news_overview">
Übersicht
</a>
</li><li><a href="/News/Nintendo-Direct/Neueste-Nintendo-Direct-Ausgabe/Nintendo-Direct-698557.html" id="scndlvl_news_NintendoDirect" title="Nintendo Direct">
Nintendo Direct
</a></li><li><a href="/News/Indie-World/Indie-World-1440347.html" id="scndlvl_news_IndieWorld" title="Indie World">
Indie World
</a></li><li><a href="/News/Super-Smash-Bros-Ultimate-Turnierportal/Super-Smash-Bros-Ultimate-Turnierportal-1627032.html" id="scndlvl_news_SuperSmashBrosUltimateTournamentPortal" title="Super Smash Bros. Ultimate-Turnierportal">
Super Smash Bros. Ultimate-Turnierportal
</a></li><li><a href="/News/Events/Events-325157.html" id="scndlvl_news_Events" title="Events">
Events
</a></li></ul>
</div>
</div></li><li id="mainNav_nintendo3ds"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 128 128"
enable-background="new 0 0 128 128"
xml:space="preserve">
<g class="nav-icon-nintendo-3ds" fill="#999"><circle cx="22.4" cy="88.6" r="8.8"/><circle cx="105.7" cy="81" r="3.8"/><circle cx="98" cy="88.7" r="3.8"/><circle cx="113.4" cy="88.6" r="3.9"/><circle cx="105.7" cy="96.2" r="3.8"/><path d="M113.4,128H14.6c-8,0-14.5-6.5-14.6-14.6V14.6C0,6.5,6.5,0,14.6,0h98.9c8,0,14.5,6.5,14.6,14.6v98.9C128,121.5,121.5,128,113.4,128z M14.6,4.4C9,4.4,4.4,9,4.4,14.6v98.9c0,5.6,4.6,10.2,10.2,10.2h98.9c5.6,0,10.2-4.6,10.2-10.2V14.6c0-5.6-4.6-10.2-10.2-10.2H14.6z"/><path d="M92.9,16.6h-58c-1.6,0-2.9,1.4-2.9,3c0,0,0,0,0,0v29.2c0,1.6,1.2,3,2.9,3c0,0,0,0,0,0h58c1.6,0,2.9-1.3,2.9-3c0,0,0,0,0,0V19.5C95.8,17.9,94.5,16.6,92.9,16.6C92.9,16.6,92.9,16.6,92.9,16.6z"/><path d="M84.2,78.2H43.8c-1.6,0-2.8,1.2-2.9,2.8v27.5c0,1.6,1.3,2.8,2.9,2.8h40.4c1.6,0,2.8-1.2,2.9-2.8V80.9C87,79.4,85.7,78.1,84.2,78.2z"/><rect y="61.8" width="127.6" height="6.6"/></g>
</svg>
</span>Nintendo 3DS-Familie
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 18 18"
enable-background="new 0 0 18 18"
xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Nintendo-3DS-Familie/Nintendo-3DS-Familie-94560.html" id="scndlvl_nintendo3ds" >
Nintendo 3DS-Familie
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Nintendo-3DS-Familie/Nintendo-3DS-Familie-94560.html" id="scndlvl_nintendo3ds_overview">
Übersicht
</a>
</li><li><a href="/Nintendo-3DS-Familie/Downloads/Downloads-115844.html" id="scndlvl_nintendo3ds_DownloadContent" title="Downloads">
Downloads
</a></li><li><a href="/Nintendo-3DS-Familie/Spiele/Spiele-116361.html" id="scndlvl_nintendo3ds_Games" title="Spiele">
Spiele
</a></li><li><a href="/Nintendo-3DS-Familie/Pakete/Packs-936789.html" id="scndlvl_nintendo3ds_Packs" title="Pakete">
Pakete
</a></li></ul>
</div>
</div></li>
<li id="mainNav_share">
<a data-toggle="modal" data-target="#navi_socialmedia_overlay" href="#navi_socialmedia_overlay">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 6px; left: 8px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 128 128"
enable-background="new 0 0 400 400"
xml:space="preserve">
<g><path d="M32.43,100.85H4.88A4.55,4.55,0,0,1,.34,96.32v-2c0-13.15,5.58-24.45,12.44-29.39A14.19,14.19,0,0,1,8.07,54.2c0-7.56,5.58-13.7,12.47-13.7S33,46.63,33,54.2a14.21,14.21,0,0,1-4.71,10.72,23.33,23.33,0,0,1,5,5,6.7,6.7,0,0,1,1,5.93,58.38,58.38,0,0,0-2.38,16.6A66.94,66.94,0,0,0,32.43,100.85Z"/><path d="M95.83,100.85h27a4.84,4.84,0,0,0,4.84-4.66q0-.94,0-1.88c0-13.15-5.58-24.45-12.44-29.38a14.19,14.19,0,0,0,4.72-10.73c0-7.56-5.59-13.7-12.48-13.71S95,46.63,95,54.2a14.21,14.21,0,0,0,4.71,10.72,23.25,23.25,0,0,0-4.89,4.89A6.93,6.93,0,0,0,93.75,76,58.4,58.4,0,0,1,96.1,92.43a67,67,0,0,1-.49,8.16A.22.22,0,0,0,95.83,100.85Z"/><path d="M52.57,55.72a1.65,1.65,0,0,0,.14-2.38,18.46,18.46,0,0,1-4.77-12.55c0-9.74,7.19-17.64,16.06-17.64s16.06,7.9,16.06,17.64a18.49,18.49,0,0,1-4.77,12.55,1.65,1.65,0,0,0,.14,2.38C83.59,62.56,90,76.44,90,92.43a67,67,0,0,1-.48,8.08.38.38,0,0,1-.38.33H38.86a.38.38,0,0,1-.38-.33A67,67,0,0,1,38,92.43C38,76.43,44.41,62.56,52.57,55.72Z"/></g>
</svg>
</span><div class="visible-xs">Folge uns</div>
</div>
</a>
</li>
<li id="mainNav_more">
<div class="main-nav-corner"><svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
...
</span><div class="visible-xs">Diverses</div>
</div>
</div>
<div class="col-md-12 container-sub-nav no-transition">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 18 18"
enable-background="new 0 0 18 18"
xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title nav-title-small"><span>
Diverses</span></li>
<li role="separator" class="divider"></li>
<li>
<a href="/amiibo-/amiibo-892173.html" id="scndlvl_more_amiibo" title="amiibo">
amiibo
</a>
</li>
<li>
<a href="https://my.nintendo.com/" id="scndlvl_more_MyNintendo" title="My Nintendo" target="nintendo">
My Nintendo
</a>
</li>
<li>
<a href="/Diverses/Nintendo-Kids-Club/Nintendo-Kids-Club-1069380.html" id="scndlvl_more_NintendoKidsClub" title="Nintendo Kids Club" target="nintendo">
Nintendo Kids Club
</a>
</li>
<li>
<a href="/Hilfe/Eltern/Eltern-642522.html" id="scndlvl_more_Parents" title="Eltern">
Eltern
</a>
</li>
<li>
<a href="/Unternehmen/Karriere/Karriere-Arbeiten-bei-Nintendo-757078.html" id="scndlvl_more_Career" title="Jobs" target="nintendo">
Jobs
</a>
</li>
<li>
<a href="/Unternehmen/Unternehmensgeschichte/Nintendo-Geschichte-625945.html" id="scndlvl_more_NintendoHistory" title="Nintendo-Geschichte">
Nintendo-Geschichte
</a>
</li>
<li>
<a href="/Unternehmen/Bericht-zur-Gesellschaftlichen-Verantwortung/Bericht-zur-Gesellschaftlichen-Verantwortung-625944.html" id="scndlvl_more_CorporateSocialResponsibilityCSR" title="Gesellschaftliche Verantwortung">
Gesellschaftliche Verantwortung
</a>
</li>
<li>
<a href="/Rechtliche-Informationen/Rechtliche-Informationen-757082.html" id="scndlvl_more_Legalinformation" title="Rechtliche Informationen">
Rechtliche Informationen
</a>
</li>
<li>
<a href="/Diverses/Sitemap/Sitemap-625950.html" id="scndlvl_more_Sitemap" title="Sitemap">
Sitemap
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<a href="#top" title="Go to Top">
<div id="mainNavTop" class="hidden-xs">
<svg style="width: 12px; height: 12px; transform: rotate(180deg);"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#BF0010" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg>
</div>
</a>
</div>
<div id="page-content-wrapper">
<div class="container-fluid main empty-stage-top news-article">
<div class="row">
<div class="pageheader-breadcrumb col-xs-12 hidden-xs hidden-sm">
<div class="row">
<div id="GA-top" class="col-xs-12 col-sm-10">
<ul class="breadcrumb" data-tr-lp="4">
<li><a href="/index.html" title="Home">Home</a></li>

<li><a href="/News/Neuigkeiten-Updates-11145.html" title="Neuigkeiten &amp; Updates">News</a></li>
<li><a href="/News/2020/Januar/Bringe-dieses-Jahr-deinen-Korper-und-Geist-mit-Nintendo-Switch-in-Schwung--1701811.html" title="Bringe dieses Jahr deinen K&ouml;rper und Geist mit Nintendo Switch in Schwung!">2020</a></li><li class="selected">April</li>
</ul>
</div>
<div class="col-xs-12 col-sm-2">
<div class="row sharing_buttons">
<div class="col-xs-3 col-xs-offset-3 facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html" target="_blank"><span>Facebook</span></a></div>
<div class="col-xs-3 twitter"><a href="https://twitter.com/intent/tweet?url=https://www.nintendo.de/-1751135.html&amp;original_referer=https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html&amp;source=tweetbutton&amp;text=Die+Downloads+der+Woche&amp;via=NintendoDE" target="_blank"><span>Twitter</span></a></div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-8 col-lg-9">
<div class="news-article-wrapper">
<div class="gradient-box pattern hidden-xs">
<div class="gradient-block">
<div class="secondlayer" style="background-image: url('//cdn03.nintendo-europe.com/media/images/01_website_elements/patterns/news_article_background/gradiant-news-default.jpg');"></div>
<div class="news-article-background" style='background-image: url("//cdn03.nintendo-europe.com/media/images/01_website_elements/patterns/news_article_background/patter-news-default.jpg")'></div>
<div class="gradient"></div>
</div>
</div>
<div class="news-article-content">
<div class="row">
<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-lg-8 col-lg-offset-2">
<h1 class="news-detail-headline">Die Downloads der Woche</h1>
<hr/>
<p class="news-detail-date"><svg style="width: 10px; height: 10px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 400 400"
xml:space="preserve">
<path fill="#333" d="M24,0l7.91,15.084L48,18.335,36.8,30.907,38.831,48,24,40.684,9.169,48,11.2,30.907,0,18.335l16.087-3.25L24,0"/>
</svg>02.04.2020</p>
<div class="row">
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p>Lade neue Spiele, Anwendungssoftware und weitere Inhalte direkt aus dem <strong><a href="/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" title="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U" >Nintendo eShop</a></strong> oder &uuml;ber diese Webseite* auf deine <strong><a href="/Nintendo-Switch-Familie/Die-Nintendo-Switch-Familie-1618251.html" title="Die Nintendo Switch-Familie" >Konsole der Nintendo Switch-Familie</a></strong>, dein <strong><a href="/Nintendo-3DS-Familie/Nintendo-3DS-Familie-94560.html" title="Nintendo 3DS-Familie" >System der Nintendo 3DS-Familie</a></strong> oder deine <strong><a href="/Wii-U/Wii-U-344102.html" title="Wii U" >Wii U</a></strong> herunter! Wirf einen Blick auf die Neuheiten dieser Woche und besuche die Spieleseiten, um mehr &uuml;ber die verschiedenen Optionen zum Kauf zu erfahren oder um weitere Informationen zu den Download-Spielen f&uuml;r deine Nintendo-Konsolen zu erhalten!</p> </div> </div>
<div class="row page-group-list">

	<div class="content-section-header">
				<div class="content-section-header__container">
					<h2 class="content-section-header__title">Herunterladbare Versionen von im Einzelhandel erhältlicher Software</h2>
				</div>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000021894" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch/Zombie-Army-Trilogy-1743143.html" title="Zombie Army Trilogy" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_ZombieArmyTrilogy_image380w.jpg" alt="Zombie Army Trilogy">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_ZombieArmyTrilogy_image800w.jpg" alt="Zombie Army Trilogy"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Zombie Army Trilogy</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>Der Kult-Horror-Shooter kommt f&uuml;r die Nintendo Switch&trade; - mit drei aufregenden Kampagnen, einem nervenzerfetzenden Hordenmodus sowie intensiver Horror-Action.</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row page-group-list">

	<div class="content-section-header">
				<div class="content-section-header__container">
					<h2 class="content-section-header__title">Nintendo Switch – Download-Software</h2>
				</div>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000029286" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Cat-Girl-Without-Salad-Amuse-Bouche-1752655.html" title="Cat Girl Without Salad: Amuse-Bouche" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_CatGirlWithoutSaladAmuseBouche_image380w.jpg" alt="Cat Girl Without Salad: Amuse-Bouche">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_CatGirlWithoutSaladAmuseBouche_image800w.jpg" alt="Cat Girl Without Salad: Amuse-Bouche"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Cat Girl Without Salad: Amuse-Bouche</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000028234" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Chapeau-1739249.html" title="Chapeau" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_Chapeau_image380w.jpg" alt="Chapeau">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Chapeau_image800w.jpg" alt="Chapeau"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Chapeau</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>Partyh&uuml;te duellieren sich Kopf an Kopf! Springe, schwebe und sause in diesem Partyspiel durch die Luft. Lass Erinnerungen an die guten alten Couch-Koop-Zeiten aufleben!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000019464" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Curious-Expedition-1745609.html" title="Curious Expedition" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_CuriousExpedition_image380w.jpg" alt="Curious Expedition">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_CuriousExpedition_image800w.jpg" alt="Curious Expedition"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Curious Expedition</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>Starte deine Expedition &ndash; das Abenteuer wartet!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000025977" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Drift-Zone-Arcade-1752138.html" title="Drift Zone Arcade" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_DriftZoneArcade_image380w.jpg" alt="Drift Zone Arcade">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_DriftZoneArcade_image800w.jpg" alt="Drift Zone Arcade"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Drift Zone Arcade</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000028480" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Horror-Bundle-Vol-1-1740698.html" title="Horror Bundle Vol. 1" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_HorrorBundleVol1_image380w.jpg" alt="Horror Bundle Vol. 1">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_HorrorBundleVol1_image800w.jpg" alt="Horror Bundle Vol. 1"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Horror Bundle Vol. 1</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000021651" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/HyperParasite-1747432.html" title="HyperParasite" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_HyperParasite_image380w.jpg" alt="HyperParasite">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_HyperParasite_image800w.jpg" alt="HyperParasite"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">HyperParasite</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>Das ist ein Twin-Stick Rogue-lite, das nie dasselbe zweimal spielt. Schnapp dir als menschenhassender Parasit 60 verschiedene Charaktere.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000026747" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/In-Other-Waters-1747433.html" title="In Other Waters" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_InOtherWaters_image380w.jpg" alt="In Other Waters">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_InOtherWaters_image800w.jpg" alt="In Other Waters"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">In Other Waters</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000025536" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Junk-Jack-1751402.html" title="Junk Jack" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_JunkJack_image380w.jpg" alt="Junk Jack">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_JunkJack_image800w.jpg" alt="Junk Jack"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Junk Jack</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000020279" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Lost-Artifacts-1747333.html" title="Lost Artifacts" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_LostArtifacts_image380w.jpg" alt="Lost Artifacts">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_LostArtifacts_image800w.jpg" alt="Lost Artifacts"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Lost Artifacts</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>Lost Artifacts - Stellt die alte Stadt wieder her und besiegt den dunklen Priester!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000027295" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/MazM-Jekyll-und-Hyde-1744445.html" title="MazM: Jekyll und Hyde" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_MazmJekyllAndHyde_deDE_image380w.jpg" alt="MazM: Jekyll und Hyde">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_MazmJekyllAndHyde_deDE_image800w.jpg" alt="MazM: Jekyll und Hyde"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">MazM: Jekyll und Hyde</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000028250" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Nirvana-Pilot-Yume-1751704.html" title="Nirvana Pilot Yume" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_NirvanaPilotYume_image380w.jpg" alt="Nirvana Pilot Yume">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_NirvanaPilotYume_image800w.jpg" alt="Nirvana Pilot Yume"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Nirvana Pilot Yume</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016081" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Operencia-The-Stolen-Sun-1727228.html" title="Operencia: The Stolen Sun" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_OperenciaTheStolenSun_image380w.jpg" alt="Operencia: The Stolen Sun">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_OperenciaTheStolenSun_image800w.jpg" alt="Operencia: The Stolen Sun"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Operencia: The Stolen Sun</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>Das Dungeon-Crawling RPG, Modernisiert</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000019729" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Pocket-Harvest-1749729.html" title="Pocket Harvest" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_PocketHarvest_image380w.jpg" alt="Pocket Harvest">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_PocketHarvest_image800w.jpg" alt="Pocket Harvest"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Pocket Harvest</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000028694" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Random-Heroes-Gold-Edition-1752656.html" title="Random Heroes: Gold Edition" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_RandomHeroesGoldEdition_image380w.jpg" alt="Random Heroes: Gold Edition">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_RandomHeroesGoldEdition_image800w.jpg" alt="Random Heroes: Gold Edition"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Random Heroes: Gold Edition</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000026964" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Rascal-Fight-1737306.html" title="Rascal Fight" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_RascalFight_image380w.jpg" alt="Rascal Fight">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_RascalFight_image800w.jpg" alt="Rascal Fight"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Rascal Fight</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>Ein Arena-Kampfspiel f&uuml;r zwischendurch mit magischen Elementen.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000022597" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Snakeybus-1745784.html" title="Snakeybus" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_SnakeyBus_image380w.jpg" alt="Snakeybus">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SnakeyBus_image800w.jpg" alt="Snakeybus"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Snakeybus</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>&Ouml;ffentlichen Verkehrsmittel werden extrem lang</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000023267" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Stones-of-the-Revenant-1751168.html" title="Stones of the Revenant" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_StonesOfTheRevenant_image380w.jpg" alt="Stones of the Revenant">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_StonesOfTheRevenant_image800w.jpg" alt="Stones of the Revenant"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Stones of the Revenant</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000028454" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/The-Complex-1734226.html" title="The Complex" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_TheComplex_image380w.jpg" alt="The Complex">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TheComplex_image800w.jpg" alt="The Complex"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">The Complex</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000026948" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Totally-Reliable-Delivery-Service-1748297.html" title="Totally Reliable Delivery Service" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_TotallyReliableDeliveryService_image380w.jpg" alt="Totally Reliable Delivery Service">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TotallyReliableDeliveryService_image800w.jpg" alt="Totally Reliable Delivery Service"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Totally Reliable Delivery Service</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>Schnall den R&uuml;ckenst&uuml;tzg&uuml;rtel um und lass den Motor des Lieferwagens aufheulen: Jetzt wird geliefert!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000027834" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/WordHerd-1752140.html" title="WordHerd" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_WordHerd_image380w.jpg" alt="WordHerd">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_WordHerd_image800w.jpg" alt="WordHerd"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">WordHerd</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000028567" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Wurroom-1744015.html" title="Wurroom" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_Wurroom_image380w.jpg" alt="Wurroom">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Wurroom_image800w.jpg" alt="Wurroom"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Wurroom</p>
<p class="price-small">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price ></span><span data-discount class="discount" ></span>
</p>
<p class="hidden-xs page-description">
<span>Erlebe einen 10-min&uuml;tigen Tauchgang in die unbekannten Tiefen des Multiversums!</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row page-group-list">

	<div class="content-section-header">
				<div class="content-section-header__container">
					<h2 class="content-section-header__title">Nintendo Switch – Herunterladbare Inhalte</h2>
				</div>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" >
<a href="/Spiele/Nintendo-Switch/SAMURAI-SHODOWN-1715806.html" title="SAMURAI SHODOWN" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_SamuraiShodown_image380w.jpg" alt="SAMURAI SHODOWN">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_SamuraiShodown_image800w.jpg" alt="SAMURAI SHODOWN"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">SAMURAI SHODOWN</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" >
<a href="/Spiele/Nintendo-Switch-Download-Software/Totally-Reliable-Delivery-Service-1748297.html" title="Totally Reliable Delivery Service" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_TotallyReliableDeliveryService_image380w.jpg" alt="Totally Reliable Delivery Service">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TotallyReliableDeliveryService_image800w.jpg" alt="Totally Reliable Delivery Service"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Totally Reliable Delivery Service</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="hidden-xs page-description">
<span>Schnall den R&uuml;ckenst&uuml;tzg&uuml;rtel um und lass den Motor des Lieferwagens aufheulen: Jetzt wird geliefert!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" >
<a href="/Spiele/Nintendo-Switch-Download-Software/WorldNeverland-Elnea-Kingdom-1348871.html" title="WorldNeverland - Elnea Kingdom" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_WorldneverlandElneaKingdom_image380w.jpg" alt="WorldNeverland - Elnea Kingdom">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_WorldneverlandElneaKingdom_image800w.jpg" alt="WorldNeverland - Elnea Kingdom"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">WorldNeverland - Elnea Kingdom</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="hidden-xs page-description">
<span>Lebe ein freies Leben voller Liebe, Abenteuer und Kampf &ndash; und gr&uuml;nde eine Familie! Eine ruhige Spielerfahrung erwartet dich!</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row page-group-list">

	<div class="content-section-header">
				<div class="content-section-header__container">
					<h2 class="content-section-header__title">Nintendo Switch – Demos</h2>
				</div>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" >
<a href="/Spiele/Nintendo-Switch-Download-Software/Dandy-Dungeon-Legend-of-Brave-Yamada--1573330.html" title="Dandy Dungeon - Legend of Brave Yamada -" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_DandyDungeonLegendOfBraveYamada_image380w.jpg" alt="Dandy Dungeon - Legend of Brave Yamada -">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_DandyDungeonLegendOfBraveYamada_image800w.jpg" alt="Dandy Dungeon - Legend of Brave Yamada -"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Dandy Dungeon - Legend of Brave Yamada -</p>
<p class="hidden-xs page-description">
<span>Eine coole Socke&hellip; Gegen das B&ouml;se&hellip; F&uuml;r die Liebe!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" >
<a href="/Spiele/Nintendo-Switch-Download-Software/Fury-Unleashed-1751401.html" title="Fury Unleashed" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_FuryUnleashed_image380w.jpg" alt="Fury Unleashed">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_FuryUnleashed_image800w.jpg" alt="Fury Unleashed"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Fury Unleashed</p>
<p class="hidden-xs page-description">
<span></span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" >
<a href="/Spiele/Nintendo-Switch-Download-Software/Overdriven-Reloaded-Special-Edition-1490697.html" title="Overdriven Reloaded: Special Edition" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_OverdrivenReloadedSpecialEdition_image380w.jpg" alt="Overdriven Reloaded: Special Edition">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_OverdrivenReloadedSpecialEdition_image800w.jpg" alt="Overdriven Reloaded: Special Edition"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">Overdriven Reloaded: Special Edition</p>
<p class="hidden-xs page-description">
<span>Es mal wieder Zeit, das Universum zu retten!</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row row-content"> <div class="col-xs-12"> <h2>Sonderangebote</h2> </div> </div><div class="row row-content txt-img-container">
<div class="col-xs-12 content">
<div class="media">
<div class="media-body image-text">
<div>
<p><strong><a href="https://www.nintendo.de/Suche-/Suche-299117.html?f=147394-5-84-6953" title="Entdecke die vielf&auml;ltigen Angebote f&uuml;r Nintendo Switch in dieser Woche" target="_blank" class="externalnintendo lt-txtlink-arrw">Entdecke die vielf&auml;ltigen Angebote f&uuml;r Nintendo Switch in dieser Woche</a></strong></p>
</div>
</div>
</div>
</div>
<div class="col-xs-12 content"><hr></div>
</div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p>Diese Titel sind diese Woche f&uuml;r die Systeme der Nintendo 3DS-Familie und Wii U im Angebot:</p><p><strong><a href="/Spiele/Nintendo-3DS/3D-Game-Collection-273764.html" title="3D Game Collection" >3D Game Collection</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/3D-MahJongg-771766.html" title="3D MahJongg" >3D MahJongg</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Art-of-Balance-918559.html" title="Art of Balance" >Art of Balance</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Art-of-Balance-TOUCH--275196.html" title="Art of Balance TOUCH!" >Art of Balance TOUCH!</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Axiom-Verge-1114348.html" title="Axiom Verge" >Axiom Verge</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS/BIT-TRIP-SAGA-273929.html" title="BIT.TRIP SAGA" >BIT.TRIP SAGA</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Block-a-Pix-Colour-1378768.html" title="Block-a-Pix Colour" >Block-a-Pix Colour</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Cartoon-Network-Battle-Crashers-1151114.html" title="Cartoon Network: Battle Crashers" >Cartoon Network: Battle Crashers</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Culdcept-Revolt-1215909.html" title="Culdcept&trade; Revolt" >Culdcept&trade; Revolt</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Dan-McFox-Head-Hunter-1100790.html" title="Dan McFox: Head Hunter" >Dan McFox: Head Hunter</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U/Darksiders-Warmastered-Edition-1226885.html" title="Darksiders Warmastered Edition" >Darksiders Warmastered Edition</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U/Darksiders-II-677512.html" title="Darksiders II" >Darksiders II</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Epic-Word-Search-Collection-1034039.html" title="Epic Word Search Collection" >Epic Word Search Collection</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Epic-Word-Search-Collection-2-1108659.html" title="Epic Word Search Collection 2" >Epic Word Search Collection 2</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Epic-Word-Search-Holiday-Special-1144366.html" title="Epic Word Search Holiday Special" >Epic Word Search Holiday Special</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Etrian-Mystery-Dungeon-1046995.html" title="Etrian Mystery Dungeon" >Etrian Mystery Dungeon</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Etrian-Odyssey-2-Untold-The-Fafnir-Knight-1084480.html" title="Etrian Odyssey 2 Untold: The Fafnir Knight" >Etrian Odyssey 2 Untold: The Fafnir Knight</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Etrian-Odyssey-Untold-The-Millennium-Girl-879400.html" title="Etrian Odyssey&trade; Untold: The Millennium Girl" >Etrian Odyssey&trade; Untold: The Millennium Girl</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Etrian-Odyssey-IV-Legends-of-the-Titan-792235.html" title="Etrian Odyssey&trade; IV: Legends of the Titan" >Etrian Odyssey&trade; IV: Legends of the Titan</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Excave-II-Wizard-of-the-Underworld-987079.html" title="Excave II : Wizard of the Underworld" >Excave II : Wizard of the Underworld</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Fairune-2-1149771.html" title="Fairune 2" >Fairune 2</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Family-Tennis-SP-948932.html" title="Family Tennis SP" >Family Tennis SP</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/FAST-Racing-NEO-1027212.html" title="FAST Racing NEO" >FAST Racing NEO</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Frontier-Days-Founding-Pioneers-1206692.html" title="Frontier Days Founding Pioneers" >Frontier Days Founding Pioneers</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Fun-Fun-Minigolf-TOUCH--275273.html" title="Fun! Fun! Minigolf TOUCH!" >Fun! Fun! Minigolf TOUCH!</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Funfair-Party-Games-793703.html" title="Funfair Party Games" >Funfair Party Games</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Go-Go-Kokopolo-3D-1209736.html" title="Go! Go! Kokopolo 3D" >Go! Go! Kokopolo 3D</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Goosebumps-The-Game-1079700.html" title="Goosebumps: The Game" >Goosebumps: The Game</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Inside-My-Radio-1086977.html" title="Inside My Radio" >Inside My Radio</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Jett-Rocket-II-The-Wrath-of-Taikai-829204.html" title="Jett Rocket II: The Wrath of Taikai" >Jett Rocket II: The Wrath of Taikai</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Jewel-Match-3-807449.html" title="Jewel Match 3" >Jewel Match 3</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/KORG-DSN-12-920702.html" title="KORG DSN-12" >KORG DSN-12</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/KORG-M01D-825180.html" title="KORG M01D" >KORG M01D</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U/Legend-of-Kay-Anniversary-1033601.html" title="Legend of Kay Anniversary" >Legend of Kay Anniversary</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Life-of-Pixel-1045624.html" title="Life of Pixel" >Life of Pixel</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Link-a-Pix-Colour-1328193.html" title="Link-a-Pix Colour" >Link-a-Pix Colour</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Lionel-City-Builder-3D-Rise-of-the-Rails-1155296.html" title="Lionel City Builder 3D: Rise of the Rails" >Lionel City Builder 3D: Rise of the Rails</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Maze-Breaker-2-1715005.html" title="Maze Breaker 2" >Maze Breaker 2</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Nano-Assault-EX-729591.html" title="Nano Assault EX" >Nano Assault EX</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Parascientific-Escape-Crossing-at-the-Farthest-Horizon-1262542.html" title="Parascientific Escape - Crossing at the Farthest Horizon" >Parascientific Escape - Crossing at the Farthest Horizon</a></strong> (Nintendo 3DS)</p><p><strong>Parascientific Escape - Gear Detective</strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Parascientific-Escape-Cruise-in-the-Distant-Seas-1088667.html" title="Parascientific Escape Cruise in the Distant Seas" >Parascientific Escape Cruise in the Distant Seas</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Persona-Q-Shadow-of-the-Labyrinth-936912.html" title="Persona Q: Shadow of the Labyrinth" >Persona Q: Shadow of the Labyrinth</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Persona-Q2-New-Cinema-Labyrinth-1568093.html" title="Persona Q2: New Cinema Labyrinth" >Persona Q2: New Cinema Labyrinth</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Petit-Novel-series-Harvest-December-1074991.html" title="Petit Novel series &ndash; Harvest December" >Petit Novel series &ndash; Harvest December</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Fill-a-Pix-Phils-Abenteuer-1299651.html" title="Fill-a-Pix: Phils Abenteuer" >Fill-a-Pix: Phils Abenteuer</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Pic-a-Pix-Colour-1210586.html" title="Pic-a-Pix Colour" >Pic-a-Pix Colour</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Pic-a-Pix-Colour-1210587.html" title="Pic-a-Pix Colour" >Pic-a-Pix Colour</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Pinball-Breaker-4-1645238.html" title="Pinball Breaker 4" >Pinball Breaker 4</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Pinball-Breaker-V-1680948.html" title="Pinball Breaker V" >Pinball Breaker V</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Pinball-Breaker-VI-1715006.html" title="Pinball Breaker VI" >Pinball Breaker VI</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Psycho-Pigs-1126798.html" title="Psycho Pigs" >Psycho Pigs</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/RPG-Maker-Fes-1218214.html" title="RPG Maker Fes" >RPG Maker Fes</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/SADAME-1087273.html" title="SADAME" >SADAME</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U/Schlag-den-Star-Das-Spiel-1313680.html" title="Schlag den Star - Das Spiel" >Schlag den Star - Das Spiel</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Shakedown-Hawaii-1207438.html" title="Shakedown: Hawaii" >Shakedown: Hawaii</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Shin-Megami-Tensei-Devil-Survivor-2-Record-Breaker-1053435.html" title="Shin Megami Tensei: Devil Survivor 2 Record Breaker" >Shin Megami Tensei: Devil Survivor 2 Record Breaker</a></strong>(Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Shin-Megami-Tensei-Devil-Summoner-Soul-Hackers--799770.html" title="Shin Megami Tensei&reg;: Devil Summoner&reg;: Soul Hackers&trade;" >Shin Megami Tensei&reg;: Devil Summoner&reg;: Soul Hackers&trade;</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Shovel-Knight-Treasure-Trove-858507.html" title="Shovel Knight: Treasure Trove" >Shovel Knight: Treasure Trove</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Shovel-Knight-858506.html" title="Shovel Knight" >Shovel Knight</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Smash-Bowling-3D-1406596.html" title="Smash Bowling 3D" >Smash Bowling 3D</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Splat-The-Difference-1139138.html" title="Splat The Difference" >Splat The Difference</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Squids-Odyssey-886953.html" title="Squids Odyssey" >Squids Odyssey</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Squids-Odyssey-886954.html" title="Squids Odyssey" >Squids Odyssey</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Star-Splash-Shattered-Star-1182459.html" title="Star Splash: Shattered Star" >Star Splash: Shattered Star</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/SteamWorld-Dig-789604.html" title="SteamWorld Dig" >SteamWorld Dig</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/SteamWorld-Dig-911166.html" title="SteamWorld Dig" >SteamWorld Dig</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/SteamWorld-Dig-2-1339119.html" title="SteamWorld Dig 2" >SteamWorld Dig 2</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/SteamWorld-Heist-1027259.html" title="SteamWorld Heist" >SteamWorld Heist</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/SteamWorld-Heist-1134354.html" title="SteamWorld Heist" >SteamWorld Heist</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS/Stella-Glow-1084036.html" title="Stella Glow" >Stella Glow</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Sudoku-Party-1208277.html" title="Sudoku Party" >Sudoku Party</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Sudoku-Party-1208328.html" title="Sudoku Party" >Sudoku Party</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Super-Meat-Boy-1106189.html" title="Super Meat Boy" >Super Meat Boy</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U/The-Book-of-Unwritten-Tales-2-1111563.html" title="The Book of Unwritten Tales 2" >The Book of Unwritten Tales 2</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS/The-Legend-of-Legacy-1082942.html" title="The Legend of Legacy" >The Legend of Legacy</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Thorium-Wars-Attack-of-the-Skyfighter-1398944.html" title="Thorium Wars: Attack of the Skyfighter" >Thorium Wars: Attack of the Skyfighter</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Trine-2-Director-s-Cut-677126.html" title="Trine 2: Director's Cut" >Trine 2: Director's Cut</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Trine-Enchanted-Edition-976290.html" title="Trine Enchanted Edition" >Trine Enchanted Edition</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Unholy-Heights-1116336.html" title="Unholy Heights" >Unholy Heights</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS/Virtue-s-Last-Reward-665120.html" title="Virtue's Last Reward" >Virtue's Last Reward</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Worcle-Worlds-1295730.html" title="Worcle Worlds" >Worcle Worlds</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Word-Logic-by-POWGI-1131692.html" title="Word Logic by POWGI" >Word Logic by POWGI</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Word-Logic-by-POWGI-1131691.html" title="Word Logic by POWGI" >Word Logic by POWGI</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Word-Party-1066939.html" title="Word Party" >Word Party</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Word-Puzzles-by-POWGI-1081362.html" title="Word Puzzles by POWGI" >Word Puzzles by POWGI</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Word-Puzzles-by-POWGI-1081363.html" title="Word Puzzles by POWGI" >Word Puzzles by POWGI</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Word-Search-10K-1176351.html" title="Word Search 10K" >Word Search 10K</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Word-Search-by-POWGI-983823.html" title="Word Search by POWGI" >Word Search by POWGI</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Word-Search-by-POWGI-983797.html" title="Word Search by POWGI" >Word Search by POWGI</a></strong> (Wii U)</p> </div> </div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <h2>Designs für das HOME-Menü des Nintendo 3DS</h2> <p>Sieh dir unter <strong><a href="/Nintendo-3DS-Familie/Downloads/HOME-Menu-Designs/Neuheiten/Neuheiten-923156.html" title="Neuheiten" >Neuheiten</a></strong> die neuesten Designs f&uuml;r das HOME-Men&uuml; des Nintendo 3DS an. HOME-Men&uuml;-Designs sind als Download im Design-Shop auf deinem System erh&auml;ltlich. Es werden regelm&auml;&szlig;ig neue Designs hinzugef&uuml;gt.</p> <h2>Nintendo-Account</h2> <p>Du hast noch keinen Nintendo-Account? Besuche <strong><a href="https://accounts.nintendo.com" title="https://accounts.nintendo.com" target="_blank" class="externalnintendo">https://accounts.nintendo.com</a></strong>, um dich kostenlos anzumelden. Mit einem Nintendo-Account kannst du auch am Bonusprogramm <strong><a href="https://my.nintendo.com/" title="My Nintendo" target="_blank" class="externalnintendo">My Nintendo</a></strong> teilnehmen und Punkte erhalten, wenn du digitale Spiele im Nintendo eShop kaufst, Nintendo-Apps verwendest oder sogar wenn du dich bei Nintendo-Diensten wie dem Nintendo eShop einloggst.</p><p>Mit unserer Highlights-Videos-Playliste kannst du dich &uuml;ber tolle Download-Spiele der vergangenen Monate informieren.</p> </div> </div>
<div class="row row-content">
<div id="yt-embedded-1752696" class="yt-embedded col-xs-12">
<div class="col-xs-12 embed-responsive ytplayerBox embed-responsive-16by9">
<iframe type="text/html" allowfullscreen allowscriptaccess="always" allow="autoplay" id="ytplayer_1752696" class="embed-responsive-item ytplayer" src="https://www.youtube.com/embed/?list=PLSu34I6DRlHWLl_G9NxSX-JF2j0QS3KDV&amp;rel=0&amp;modestbranding=1&amp;controls=1&amp;autoplay=2&amp;cc_load_policy=0&amp;cc_lang_pref=de&amp;enablejsapi=1"></iframe>
</div>
<div id="youtube-1752696" class="col-xs-12 text-right youtube-sub">
<div class="youtube-sub-text">Abonniere <span id="yt-chan-name-1752696" class="youtube-chan-name"></span> auf</div><div class="youtube-sub-buttonarea"><div class="youtube-sub-button">YouTube</div></div>
</div>
<script>
window.videos = window.videos || [];
window.videos.push({sectionID: "1752696", id:"PLSu34I6DRlHWLl_G9NxSX-JF2j0QS3KDV", isPlaylist: true});
</script>
<script>
$(document).ready( function(){
var videoObject = new nindo.video.YouTubeVideo({
'elementId': 'yt-embedded-1752696',
'iFrameId': 'ytplayer_1752696',
'options': {
playerVars: {
listType: 'playlist',
list: 'PLSu34I6DRlHWLl_G9NxSX-JF2j0QS3KDV'
}
},
});
});
</script>
</div>
</div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p><em><span class="footnote">Im Nintendo eShop und auf den entsprechenden Spieleseiten findest du die neuesten Preisinformationen.</span></em></p><p><em><span class="footnote">Die Registrierung eines Nintendo-Accounts ist notwendig, um Demos für Nintendo Switch aus dem Nintendo eShop herunterladen zu können. Die Registrierung einer Nintendo Network ID ist zum Herunterladen von Demos für Systeme der Nintendo 3DS-Familie oder Wii U aus dem Nintendo eShop erforderlich. Es gelten die Geschäftsbedingungen.</span></em></p><p><span class="footnote"><em>*Um im Nintendo eShop auf der offiziellen Webseite Download-Spiele zu erwerben oder Demos und kostenlose Software herunterzuladen, ben&ouml;tigst du einen Nintendo-Account. Au&szlig;erdem musst du mit der Konsole, auf die du herunterladen m&ouml;chtest, mindestens einmal den Nintendo eShop besucht haben. Um auf eine Wii U oder ein System der Nintendo 3DS-Familie herunterzuladen, muss der Nintendo-Account zus&auml;tzlich mit einer Nintendo Network ID verkn&uuml;pft sein und das &uuml;ber den Nintendo-Account nutzbare Guthaben muss mit dem Guthaben, das zur Nintendo Network ID geh&ouml;rt, zusammengefasst worden sein. Um einen Titel automatisch herunterzuladen, muss das System &uuml;ber die j&uuml;ngste Systemsoftware verf&uuml;gen und mit dem Internet verbunden sein. Zudem m&uuml;ssen automatische Software-Downloads aktiviert und ausreichend Speicherplatz f&uuml;r den Download verf&uuml;gbar sein. Mehr dazu erf&auml;hrst du in unserer <strong><a href="/Hilfe/Kauf/Download-Spielen/Kaufen-von-Download-Spielen-im-My-Nintendo-Store-1094125.html" title="Kaufen von Download-Spielen im My Nintendo Store" >Kundenservice-Rubrik</a></strong>. K&auml;ufe und Demo-Downloads, die &uuml;ber die Nintendo-Webseite get&auml;tigt werden, werden &uuml;ber den Nintendo eShop abgewickelt.</em></span></p> </div> </div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p><strong><a href="/Hilfe/Kauf/Kundenservice-Einkaufe-1094149.html" title="Kundenservice | Eink&auml;ufe" >Erfahre mehr über den Kauf von Download-Spielen auf der offiziellen Nintendo-Webseite</a></strong></p><p><strong><a href="/Nintendo-3DS-Familie/Downloads/Spiele-kaufen-leicht-gemacht/Spiele-kaufen-leicht-gemacht-347408.html" title="Spiele kaufen leicht gemacht" >Finde heraus, wie du im Nintendo eShop für Systeme der Nintendo 3DS-Familie Spiele kaufen kannst!</a></strong></p><p><strong><a href="/Wii-U/Inhalte-zum-Herunterladen/Spiele-erwerben/Spiele-erwerben-672048.html" title="Spiele erwerben" >Finde heraus, wie du im Nintendo eShop auf Wii U Spiele kaufen kannst!</a></strong></p><p><strong><a href="/Nintendo-3DS-Familie/Vorinstallierte-Software/Nintendo-Network-ID/Nintendo-Network-ID-826711.html" title="Nintendo Network ID" >Mehr über die Nintendo Network ID auf den Systemen der Nintendo 3DS-Familie</a></strong></p><p><strong><a href="/Hilfe/Nintendo-Network-ID/Uber-Nintendo-Network-ID/Anleitung-Wie-man-auf-Wii-U-eine-Nintendo-Network-ID-registriert/Anleitung-Wie-man-auf-Wii-U-eine-Nintendo-Network-ID-registriert-841650.html" title="Anleitung: Wie man auf Wii U eine Nintendo Network ID registriert" >Erfahre mehr über die Nintendo Network ID auf Wii U</a></strong></p><p><strong><a href="/Hilfe/Nintendo-3DS-und-Nintendo-2DS/Mit-dem-Internet-verbinden/Mit-dem-Internet-verbinden-Nintendo-3DS-606089.html" title="Mit dem Internet verbinden - Nintendo 3DS" >Finde heraus, wie du deine Systeme der Nintendo 3DS-Familie mit dem Internet verbindest!</a></strong></p><p><strong><a href="/Hilfe/Wii-U/Die-Wii-U-mit-dem-Internet-verbinden/Die-Wii-U-mit-dem-Internet-verbinden-678600.html" title="Die Wii U mit dem Internet verbinden" >Finde heraus, wie du deine Wii U mit dem Internet verbindest!</a></strong></p><p><strong><a href="/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" title="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U" >Auf unserer Nintendo eShop-Webseite kannst du weitere Download-Inhalte entdecken!</a></strong></p><p><strong><a href="/Suche-/Suche-299117.html?f=147394-5-14-67">Alle kostenlosen Demos für Nintendo Switch ansehen</a></strong></p><p><strong><a href="/Suche-/Suche-299117.html?f=147394-6-1-12-67-3805-1613-1-1">Alle kostenlosen Demos für Systeme der Nintendo 3DS-Familie ansehen</a></strong></p><p><strong><a href="/Suche-/Suche-299117.html?f=147394-10-9-67">Alle kostenlosen Wii U-Demos ansehen</a></strong></p><p><strong><a href="/Nintendo-3DS-Familie/StreetPass/StreetPass-114943.html" title="StreetPass" >Mit StreetPass kannst du noch mehr aus deinen Nintendo 3DS-Spielen herausholen. Mehr dazu erfährst du auf unserem StreetPass-Portal!</a></strong></p> </div> </div>
</div>
</div>
</div>
</div>
<div class="social-share">
<div class="row">
<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-lg-8 col-lg-offset-2">
<div class="row">
<div class="col-xs-12 col-sm-6 social-share-text">
<span class="hidden-xs hidden-md"><svg style="width: 26px; height: 26px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 62.7 64"
enable-background="new 0 0 400 400"
xml:space="preserve">
<rect class="icon-share" x="14.57" y="18.57" width="32.89" height="9.11" transform="translate(-7.81 16.84) rotate(-27.36)"/><rect class="icon-share" x="14.97" y="37.02" width="32.89" height="9.11" transform="translate(21.97 -9.79) rotate(27.36)"/><circle class="icon-share" cx="13.08" cy="31.97" r="13.08"/><circle class="icon-share" cx="49.62" cy="13.08" r="13.08"/><circle class="icon-share" cx="49.62" cy="50.92" r="13.08"/>
</svg></span><span>Teilen:</span>
</div>

<div class="col-xs-2 visible-xs"></div>
<div class="col-xs-2 col-sm-3 col-xs-offset-1 col-sm-offset-0">
<a class="shareFacebookLink" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html" target="_blank">
<div class="share-button share-facebook">
<div class="share-icon"></div>
<p class="hidden-xs">Facebook</p>
</div>
</a>
</div>
<div class="col-xs-2 col-sm-3">
<a class="shareTwitterLink" href="https://twitter.com/intent/tweet?url=https://www.nintendo.de/-1751135.html&amp;original_referer=https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html&amp;source=tweetbutton&amp;text=Die+Downloads+der+Woche&amp;via=NintendoDE" target="_blank">
<div class="share-button share-twitter">
<div class="share-icon"></div>
<p class="hidden-xs">Twitter</p>
</div>
</a>
</div>
<div class="col-xs-2 visible-xs col-sm-3">
<a class="shareWhatsappLink" data-action="share/whatsapp/share" href="whatsapp://send?text=https%3A%2F%2Fwww.nintendo.de%2FNews%2F2020%2FApril%2FDie-Downloads-der-Woche-1751135.html" target="_blank">
<div class="share-button share-whatsapp">
<div class="share-icon"></div>
<p class="hidden-xs">WhatsApp</p>
</div>
</a>
</div>
<div class="col-xs-2 visible-xs"></div>
</div>
</div>
</div>
</div>
<div class="pageheader-breadcrumb news-breadcrumb-bottom col-xs-12 hidden-xs hidden-sm">
<div class="row">
<div id="BC-bottom" class="col-xs-12 col-sm-10">
<ul class="breadcrumb" data-tr-lp="4">
<li><a href="/index.html" title="Home">Home</a></li>

<li><a href="/News/Neuigkeiten-Updates-11145.html" title="Neuigkeiten &amp; Updates">News</a></li>
<li><a href="/News/2020/Januar/Bringe-dieses-Jahr-deinen-Korper-und-Geist-mit-Nintendo-Switch-in-Schwung--1701811.html" title="Bringe dieses Jahr deinen K&ouml;rper und Geist mit Nintendo Switch in Schwung!">2020</a></li><li class="selected">April</li>
</ul>
</div>
<div class="col-xs-12 col-sm-2">
<div class="row sharing_buttons">
<div class="col-xs-3 col-xs-offset-3 facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html" target="_blank"><span>Facebook</span></a></div>
<div class="col-xs-3 twitter"><a href="https://twitter.com/intent/tweet?url=https://www.nintendo.de/-1751135.html&amp;original_referer=https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html&amp;source=tweetbutton&amp;text=Die+Downloads+der+Woche&amp;via=NintendoDE" target="_blank"><span>Twitter</span></a></div>
</div>
</div>
</div>
</div>
</div>
<div class="row overview-news-list">
<div class="col-xs-12 overview-news-elements related-games news-link-related-box">

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element">
<a title="Wii U" href="../../../Wii-U/Wii-U-344102.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/wii_u_21/SQ_Generic_WiiU.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" alt="Wii U"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" alt="Wii U"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Wii U</p>
<p><span class="news-list-description hidden-xs">Die offizielle Website f&uuml;r die Wii U-Konsole und ihre Spiele von Nintendo Deutschland. Entdecke die Wii U-Konsole, das Wii U GamePad und die Wii U-Spiele. </span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element">
<a title="New Nintendo 3DS" href="../../../intendo-3DS-Familie/New-Nintendo-3DS/New-Nintendo-3DS-947717.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/new_nintendo_3ds_18/SQ_Generic_N3DS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" alt="New Nintendo 3DS"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" alt="New Nintendo 3DS"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">New Nintendo 3DS</p>
<p><span class="news-list-description hidden-xs">Der New Nintendo 3DS zeichnet sich durch individuelle Anpassungsm&ouml;glichkeiten, eine erh&ouml;hte Geschwindigkeit, neue Steuerelemente, eine neue verbesserte 3D-Darstellung und ein v&ouml;llig neues Spielerlebnis aus!</span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element">
<a title="New Nintendo 3DS XL" href="../../../intendo-3DS-Familie/New-Nintendo-3DS-XL/New-Nintendo-3DS-XL-955921.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/new_nintendo_3ds_18/SQ_Generic_N3DSXL.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" alt="New Nintendo 3DS XL"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" alt="New Nintendo 3DS XL"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">New Nintendo 3DS XL</p>
<p><span class="news-list-description hidden-xs">Der New Nintendo 3DS XL zeichnet sich durch individuelle Anpassungsm&ouml;glichkeiten, eine erh&ouml;hte Geschwindigkeit, neue Steuerelemente, eine neue verbesserte 3D-Darstellung und ein v&ouml;llig neues Spielerlebnis aus!</span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 visible-sm visible-md" style="height: 0px;">
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element hidden-sm hidden-md">
<a title="Nintendo 3DS" href="../../../intendo-3DS-Familie/Nintendo-3DS-Familie-94560.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_3ds_30/SQ_3DS_Family.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_3DS_Family_enGB_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_3DS_Family_enGB_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_3DS_Family_enGB_bannerXS.jpg" alt="Nintendo 3DS"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_3DS_Family_enGB_bannerXS.jpg" alt="Nintendo 3DS"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo 3DS</p>
<p><span class="news-list-description hidden-xs hidden-sm hidden-md">Der Nintendo 3DS ist das neue Handheld-System, das Videospiele in 3D ohne Brille erm&ouml;glicht. 3D-Fotos machen, mit Augmented-Reality spielen und mit StreetPass immer etwas Neues erleben!</span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 visible-lg" style="height: 0px">
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="Nintendo 3DS XL" href="../../../intendo-3DS-Familie/Nintendo-3DS-XL/Nintendo-3DS-XL-727629.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_3ds_30/SQ_Generic_3DSXL.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" alt="Nintendo 3DS XL"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" alt="Nintendo 3DS XL"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo 3DS XL</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="New Nintendo 2DS XL" href="../../../intendo-3DS-Familie/New-Nintendo-2DS-XL/New-Nintendo-2DS-XL-1218651.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/new_nintendo_2ds_xl/SQ_N2DSXL_Nintendo2DSXL_Keyvisual.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" alt="New Nintendo 2DS XL"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" alt="New Nintendo 2DS XL"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">New Nintendo 2DS XL</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>
<div class="col-xs-12 visible-sm visible-md" style="height: 0px;">
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="Nintendo Switch" href="../../../intendo-Switch-Familie/Nintendo-Switch/Nintendo-Switch-1148779.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_switch/SQ_NintendoSwitch_Hardware_NintendoSwitch.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/H2x1_NintendoSwitch_Hardware_NintendoSwitch_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/H2x1_NintendoSwitch_Hardware_NintendoSwitch_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/H2x1_NintendoSwitch_Hardware_NintendoSwitch_bannerXS.jpg" alt="Nintendo Switch"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/H2x1_NintendoSwitch_Hardware_NintendoSwitch_bannerXS.jpg" alt="Nintendo Switch"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo Switch</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="Nintendo 2DS" href="../../../intendo-3DS-Familie/Nintendo-2DS/Nintendo-2DS-796712.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_2ds_4/SQ_Nintendo2DSUpdate.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" alt="Nintendo 2DS"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" alt="Nintendo 2DS"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo 2DS</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>
<div class="col-xs-12 visible-lg" style="height: 0px">
</div>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U" href="/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_Nintendo_eShop.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" alt="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" alt="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date hidden-xs">&nbsp;</p>
<p class="news-list-title">Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>
<div class="col-xs-12 visible-sm visible-md" style="height: 0px;">
</div>
</div>
<div class="col-xs-12 latest-news-margin news-list latest-news-more-news-link">
<div class="nopadding">
<a id="showMoreGames" href="#" title="Mehr anzeigen">
<span class="load-more-elements">Mehr anzeigen<svg style="width: 9px; height: 9px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#4E4E4E" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg></span>
</a>
<a id="showLessGames" class="" href="#" title="Weniger anzeigen">
<span class="hidden load-more-elements">Weniger anzeigen<svg style="width: 9px; height: 9px; transform: rotate(180deg);"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#4E4E4E" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg></span>
</a>
</div>
</div>
</div>
<div class="overview-news-list">
<div class="row overview-news-elements news-link-related-box-bottom">
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2020/Marz/Die-Downloads-der-Woche-1746245.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">26/03/2020 |
Wii U
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
<hr/>
</div>
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2020/Marz/Die-Downloads-der-Woche-1741677.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date"> |
Nintendo Switch
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2020/Marz/Die-Downloads-der-Woche-1738090.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">12/03/2020 |
Wii U
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2020/Marz/Die-Downloads-der-Woche-1733468.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">05/03/2020 |
New Nintendo 2DS XL
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
<hr/>
</div>
</div>
<div class="col-xs-12 latest-news-margin news-list latest-news-more-news-link">
<div class="nopadding">
<a href="/News/Neuigkeiten-Updates-11145.html" title="Weitere Neuigkeiten">
<span class="double-arrow pull-right">Weitere Neuigkeiten<svg style="width: 9px; height: 9px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</a>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4 col-lg-3 news-sidebox">
<div class="row alpha latest-news-list">

	<div class="content-section-header">
				<div class="content-section-header__container">
					<p class="content-section-header__title">Neuigkeiten</p>
				</div>
	</div>

<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Die Downloads der Woche" href="/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE_bannerTM_MD.jpg" alt="Die Downloads der Woche" title="Die Downloads der Woche">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
02.04.2020 |
Wii U
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<p>Operencia: The Stolen Sun und 27 weitere Spiele wurden diese Woche ver&ouml;ffentlicht.</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Animal Crossing: New Horizons: Praktische Tipps f&uuml;r einen guten Start ins Inselleben!" href="/News/2020/Marz/Animal-Crossing-New-Horizons-Praktische-Tipps-fur-einen-guten-Start-ins-Inselleben--1751422.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_AnimalCrossingNewHorizons_bannerTM_MD.jpg" alt="Animal Crossing: New Horizons: Praktische Tipps für einen guten Start ins Inselleben!" title="Animal Crossing: New Horizons: Praktische Tipps für einen guten Start ins Inselleben!">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
30.03.2020 |
Nintendo Switch
</p>
<p class="news-list-title">Animal Crossing: New Horizons: Praktische Tipps für einen guten Start ins Inselleben!</p>
<p>Diese n&uuml;tzlichen Hinweise helfen dir beim Einstieg auf deiner einsamen Insel!</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Diese ausgew&auml;hlten Nintendo Switch-Spiele bieten stundenlangen Spielspa&szlig;!" href="/News/2020/Marz/Diese-ausgewahlten-Nintendo-Switch-Spiele-bieten-stundenlangen-Spielspass--1750600.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/news_10/2020_1/march_16/SQ_News_NintendoeShop_HoursOfFun_deDE_bannerTM_MD.jpg" alt="Diese ausgewählten Nintendo Switch-Spiele bieten stundenlangen Spielspaß!" title="Diese ausgewählten Nintendo Switch-Spiele bieten stundenlangen Spielspaß!">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
27.03.2020 |
Nintendo Switch
</p>
<p class="news-list-title">Diese ausgewählten Nintendo Switch-Spiele bieten stundenlangen Spielspaß!</p>
<p>Tauche ein in diese riesigen Spiele!</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Die Downloads der Woche" href="/News/2020/Marz/Die-Downloads-der-Woche-1746245.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE_bannerTM_MD.jpg" alt="Die Downloads der Woche" title="Die Downloads der Woche">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
26.03.2020 |
Wii U
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<p>Saints Row IV&reg;: Re-Elected&trade; und 32 weitere Spiele wurden diese Woche ver&ouml;ffentlicht.</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Nintendo Direct Mini: Diese Inhalte erscheinen 2020 f&uuml;r Nintendo Switch!" href="/News/2020/Marz/Nintendo-Direct-Mini-Diese-Inhalte-erscheinen-2020-fur-Nintendo-Switch--1749350.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_direct_4/SQ_NintendoDirectMini_2020-03-26_deDE_ruRU_bannerTM_MD.jpg" alt="Nintendo Direct Mini: Diese Inhalte erscheinen 2020 für Nintendo Switch!" title="Nintendo Direct Mini: Diese Inhalte erscheinen 2020 für Nintendo Switch!">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
26.03.2020 |
Nintendo Switch
</p>
<p class="news-list-title">Nintendo Direct Mini: Diese Inhalte erscheinen 2020 für Nintendo Switch!</p>
<p>Xenoblade Chronicles: Definitive Edition, BRAVELY DEFAULT II, 51 Worldwide Games - und mehr!</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list latest-news-more-news-link">
<div class="panel-body ">
<a title="Weitere Neuigkeiten" href="/News/Neuigkeiten-Updates-11145.html">
<span class="double-arrow pull-right">Weitere Neuigkeiten<svg style="width: 8px; height: 8px; "
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="row row-footer">
<footer id="GA-bottom" class="col-xs-12 col-md-8 col-lg-9 nrd8" data-tr-lp="7">
<div class="panel-group" role="tablist">
<div class="panel panel-default">
<a href="#top" class="back-to-top-btn pull-right" title="Go to Top">
<div id="bottomNavTop" class="hidden-xs">
<svg style="width: 12px; height: 12px; transform: rotate(180deg); position: relative; top: -4px;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 48 48"
enable-background="new 0 0 48 48"
xml:space="preserve">
<path fill="#BF0010" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg>
</div>
</a>
<div class="panel-heading" role="tab" id="collapseListGroupHeading1">
<a id="footer-brand" class="logolink" href="/index.html">
<div class="active navbar-brand">
<svg style="width: 96px; height: 24px; position: relative; margin: 0 40px 0 0; top: 0px; left: 0px; float: left;"
version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 128 32"
enable-background="new 0 0 128 32"
xml:space="preserve">
<path fill="#ffffff" d="M12.7,8.4h4.6l6.4,10.5V8.4h4.6v15.1h-4.6L17.3,13v10.5h-4.6L12.7,8.4L12.7,8.4L12.7,8.4zM53.3,10h4.5v2h2.4v1.5h-2.4v10h-4.5v-10h-2.4V12h2.4L53.3,10L53.3,10L53.3,10z M30.9,13.5h4.5v10h-4.5L30.9,13.5L30.9,13.5L30.9,13.5z M30.8,8.4h4.5v3.1h-4.5L30.8,8.4L30.8,8.4L30.8,8.4z M110.9,18.4c0,0,0,1.5,0,2.1c0,1.6-0.9,2.3-1.8,2.3s-1.8-0.7-1.8-2.3c0-0.6,0-2.2,0-2.2s0-1.5,0-2.1c0-1.6,0.9-2.2,1.8-2.2s1.8,0.7,1.8,2.2C110.9,16.9,110.9,18,110.9,18.4L110.9,18.4L110.9,18.4L110.9,18.4z M109.1,12.8c-3.6,0-6.5,2.5-6.5,5.6s2.9,5.6,6.5,5.6s6.5-2.5,6.5-5.6S112.7,12.8,109.1,12.8L109.1,12.8zM96.7,8.4h4.4v15.1h-4.4c0,0,0-0.5,0-0.6c-2.4,1.6-5.7,0.9-7.3-1.5c-0.6-0.9-0.9-2-0.9-3.1c0.1-3,2.6-5.3,5.5-5.3c0,0,0.1,0,0.1,0c0.9,0.1,1.8,0.4,2.5,0.9L96.7,8.4L96.7,8.4L96.7,8.4z M96.7,18.4v-1.8c0.1-1-0.6-1.8-1.6-1.9c-1-0.1-1.8,0.6-1.9,1.6c0,0.1,0,0.2,0,0.4c0,0.5,0,1.8,0,1.8s0,1.2,0,1.8c-0.1,1,0.6,1.8,1.6,1.9c1,0.1,1.8-0.6,1.9-1.6c0-0.1,0-0.3,0-0.4C96.7,19.6,96.7,18.4,96.7,18.4L96.7,18.4z M45.8,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C43.2,13.6,44.4,13.1,45.8,13L45.8,13L45.8,13z M82.1,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C79.4,13.6,80.7,13.1,82.1,13L82.1,13L82.1,13z M64.3,17c-0.1-0.7,0-1.3,0.3-2c0.3-0.6,0.9-0.9,1.6-0.9l0,0c0.6,0,1.2,0.4,1.6,0.9c0.3,0.6,0.4,1.3,0.3,2L64.3,17L64.3,17z M68,20c0,0,0,0,0,0.6c0,1.8-1.2,2.2-1.8,2.2c-1.1,0-1.9-0.9-1.9-2c0-0.1,0-0.2,0-0.3c0-0.5,0-2.1,0-2.1h8.4c0-3.1-3-5.7-6.6-5.7s-6.6,2.5-6.6,5.6s2.9,5.6,6.6,5.6c2.8,0.1,5.3-1.5,6.3-4.1H68L68,20z M116.3,9.6c0.7,0,1.1,0.2,1.1,0.7c0,0.3-0.2,0.6-0.6,0.7l0.6,1.1h-0.7l-0.5-1.1h-0.3v1.1h-0.6V9.6L116.3,9.6L116.3,9.6z M116.3,8.6c-1.3,0-2.3,1-2.4,2.3c0,1.3,1,2.3,2.3,2.4c1.3,0,2.3-1,2.4-2.3c0,0,0,0,0,0C118.5,9.6,117.5,8.6,116.3,8.6C116.3,8.6,116.3,8.6,116.3,8.6L116.3,8.6z M118.1,10.9c0,1-0.9,1.8-1.9,1.8s-1.8-0.9-1.8-1.9c0-1,0.8-1.8,1.8-1.8C117.3,9,118.1,9.9,118.1,10.9C118.1,10.9,118.1,10.9,118.1,10.9L118.1,10.9z M115.9,10.7h0.3c0.4,0,0.5-0.1,0.5-0.4s-0.2-0.4-0.6-0.4h-0.3L115.9,10.7L115.9,10.7L115.9,10.7z M16.7,32C6.7,32,0,24.8,0,16S6.7,0,16.7,0h94.6c10,0,16.7,7.3,16.7,16s-6.7,16-16.7,16H16.7z M16.8,3.9C8.8,4,3.9,9.3,3.9,16s4.8,12.1,12.8,12.1h94.5c8,0,12.8-5.4,12.8-12.1S119.2,4,111.2,3.9H16.8z"/>
</svg>
</div>
</a>
<div class="panel-title">
<a href="#collapseListGroup1" class="collapsed" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="collapseListGroup1">
Land: Deutschland <span class="caret"></span>
</a>
</div>
</div>
<div class="panel-collapse collapse" role="tabpanel" id="collapseListGroup1" aria-labelledby="collapseListGroupHeading1" aria-expanded="false" style="height: 0px;">
<div class="inside-panel">
<div class="hl-body">
<p class="headline-body">Land wechseln</p>
</div>
<div class="panel-body hidden-xs">
<ul class="list-group">
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-be" href="https://www.nintendo.be/nl/Nieuws/2020/april/Wekelijks-downloadnieuws-1751135.html">
<span class="NL_BE"></span>België
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-be" href="https://www.nintendo.be/fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html">
<span class="FR_BE"></span>Belgique
</a>
</li>
<li class="list-group-item locale_selector_current">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-de" href="https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<span class="DE_DE"></span>Deutschland
</a>
</li>
<li class="list-group-item">
<a title="&amp;iexcl;Los juegos para descargar de esta semana!" rel="alternate" hreflang="es-es" href="https://www.nintendo.es/Noticias/2020/abril/-Los-juegos-para-descargar-de-esta-semana--1751135.html">
<span class="ES_ES"></span>España
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-fr" href="https://www.nintendo.fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html">
<span class="FR_FR"></span>France
</a>
</li>
</ul>
<ul class="list-group">
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-it" href="https://www.nintendo.it/Notizie/2020/aprile/Notizie-settimanali-sui-download-1751135.html">
<span class="IT_IT"></span>Italia
</a>
</li>
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-nl" href="https://www.nintendo.nl/Nieuws/2020/april/Wekelijks-downloadnieuws-1751135.html">
<span class="NL_NL"></span>Nederland
</a>
</li>
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-at" href="https://www.nintendo.at/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<span class="DE_AT"></span>Österreich
</a>
</li>
<li class="list-group-item">
<a title="Confere os downloads desta semana" rel="alternate" hreflang="pt-pt" href="https://www.nintendo.pt/Noticias/2020/Abril/Confere-os-downloads-desta-semana-1751135.html">
<span class="PT_PT"></span>Portugal
</a>
</li>
<li class="list-group-item">
<a title="Еженедельные новости о загружаемых играх" rel="alternate" hreflang="ru-ru" href="https://www.nintendo.ru/-/2020/-/--1751135.html">
<span class="RU_RU"></span>Россия
</a>
</li>
</ul>
<ul class="list-group">
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-ch" href="https://www.nintendo.ch/de/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<span class="DE_CH"></span>Schweiz
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-ch" href="https://www.nintendo.ch/fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html">
<span class="FR_CH"></span>Suisse
</a>
</li>
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-ch" href="https://www.nintendo.ch/it/Notizie/2020/aprile/Notizie-settimanali-sui-download-1751135.html">
<span class="IT_CH"></span>Svizzera
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-za" href="https://www.nintendo.co.za/News/2020/April/Weekly-download-news-1751135.html">
<span class="EN_ZA"></span>South Africa
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-gb" href="https://www.nintendo.co.uk/News/2020/April/Weekly-download-news-1751135.html">
<span class="EN_GB"></span>UK & Ireland
</a>
</li>
</ul>
</div>
<div class="panel-body visible-xs">
<ul class="list-group">
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-be" href="https://www.nintendo.be/nl/Nieuws/2020/april/Wekelijks-downloadnieuws-1751135.html">
<span class="NL_BE"></span>België
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-be" href="https://www.nintendo.be/fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html">
<span class="FR_BE"></span>Belgique
</a>
</li>
<li class="list-group-item locale_selector_current">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-de" href="https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<span class="DE_DE"></span>Deutschland
</a>
</li>
<li class="list-group-item">
<a title="&amp;iexcl;Los juegos para descargar de esta semana!" rel="alternate" hreflang="es-es" href="https://www.nintendo.es/Noticias/2020/abril/-Los-juegos-para-descargar-de-esta-semana--1751135.html">
<span class="ES_ES"></span>España
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-fr" href="https://www.nintendo.fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html">
<span class="FR_FR"></span>France
</a>
</li>
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-it" href="https://www.nintendo.it/Notizie/2020/aprile/Notizie-settimanali-sui-download-1751135.html">
<span class="IT_IT"></span>Italia
</a>
</li>
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-nl" href="https://www.nintendo.nl/Nieuws/2020/april/Wekelijks-downloadnieuws-1751135.html">
<span class="NL_NL"></span>Nederland
</a>
</li>
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-at" href="https://www.nintendo.at/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<span class="DE_AT"></span>Österreich
</a>
</li>
</ul>
<ul class="list-group">
<li class="list-group-item">
<a title="Confere os downloads desta semana" rel="alternate" hreflang="pt-pt" href="https://www.nintendo.pt/Noticias/2020/Abril/Confere-os-downloads-desta-semana-1751135.html">
<span class="PT_PT"></span>Portugal
</a>
</li>
<li class="list-group-item">
<a title="Еженедельные новости о загружаемых играх" rel="alternate" hreflang="ru-ru" href="https://www.nintendo.ru/-/2020/-/--1751135.html">
<span class="RU_RU"></span>Россия
</a>
</li>
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-ch" href="https://www.nintendo.ch/de/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<span class="DE_CH"></span>Schweiz
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-ch" href="https://www.nintendo.ch/fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html">
<span class="FR_CH"></span>Suisse
</a>
</li>
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-ch" href="https://www.nintendo.ch/it/Notizie/2020/aprile/Notizie-settimanali-sui-download-1751135.html">
<span class="IT_CH"></span>Svizzera
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-za" href="https://www.nintendo.co.za/News/2020/April/Weekly-download-news-1751135.html">
<span class="EN_ZA"></span>South Africa
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-gb" href="https://www.nintendo.co.uk/News/2020/April/Weekly-download-news-1751135.html">
<span class="EN_GB"></span>UK & Ireland
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="panel-footer">
<div class="pf-links-hg">
<a href="/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" id="footer_NintendoeShop" title="Nintendo eShop">
Nintendo eShop
</a>
<a href="/Diverses/Nintendo-Kids-Club/Nintendo-Kids-Club-1069380.html" id="footer_NintendoKidsClub" title="Nintendo Kids Club" target="nintendo">
Nintendo Kids Club
</a>
<a href="/Hilfe/Eltern/Eltern-642522.html" id="footer_Parents" title="Eltern">
Eltern
</a>
<a href="/Hilfe/Kundenservice-11593.html" id="footer_Support" title="Kundenservice">
Kundenservice
</a>
</div>
<div class="pf-links-sg">
<a href="/Hilfe/Impressum/Impressum-1106807.html" id="footer_CompanyInformation" title="Impressum">
Impressum
</a>
<a href="/Unternehmen/Karriere/Karriere-Arbeiten-bei-Nintendo-757078.html" id="footer_Career" title="Jobs">
Jobs
</a>
<a href="/Rechtliche-Informationen/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung-637785.html" id="footer_WebsiteandMyNintendoStorePrivacyPolicy" title="Webseiten- und My Nintendo Store-Datenschutzerkl&auml;rung">
Webseiten- und My Nintendo Store-Datenschutzerkl&auml;rung
</a>
<a href="/Rechtliche-Informationen/My-Nintendo-Store-Allgemeine-Verkaufsbedingungen-665042.html" id="footer_MyNintendoStoreTermsofSale" title="My Nintendo Store: Allgemeine Verkaufsbedingungen">
My Nintendo Store: Allgemeine Verkaufsbedingungen
</a>
<a href="/Rechtliche-Informationen/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung-637785.html#trackingcookies" id="footer_Cookiesettings" title="Cookie-Einstellungen">
Cookie-Einstellungen
</a>
<a href="/Unternehmen/Bericht-zur-Gesellschaftlichen-Verantwortung/Bericht-zur-Gesellschaftlichen-Verantwortung-625944.html" id="footer_CSR" title="CSR">
CSR
</a>
<a href="/Hilfe/Kontakt/Kontakt-621598.html" id="footer_Contact" title="Kontakt">
Kontakt
</a>
</div>
<p id="copyright" class="pull-right">&copy; 2020 Nintendo.</p>
</div>
</div>
</footer>
</div>
<script src="//cdn03.nintendo-europe.com/media/bootstrap_js/bootstrap.min.js"></script>
<script src="//cdn03.nintendo-europe.com/media/bootstrap_js/ms/main.js?v=20200402151145"></script>
<script src="//cdn03.nintendo-europe.com/media/js/pl/pl-source-vendor.js?v=20200402151145"></script>
<script src="//cdn03.nintendo-europe.com/media/js/pl/pl-main.js?v=20200402151145"></script>
<div id="locale_selector_overlay" class="modal localebox" data-tr-lp="8">
<div class="modal-dialog">
<div class="modal-content container-fluid">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline">Land wechseln</p>
</div>
<div class="row modal-body">
<div class="col-sm-6">
<ul class="leftcol fromNL">
<li>
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-be" href="https://www.nintendo.be/nl/Nieuws/2020/april/Wekelijks-downloadnieuws-1751135.html">
<span class="NL_BE"></span>België
</a>
</li>
<li>
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-be" href="https://www.nintendo.be/fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html">
<span class="FR_BE"></span>Belgique
</a>
</li>
<li class="locale_selector_current">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-de" href="https://www.nintendo.de/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<span class="DE_DE"></span>Deutschland
</a>
</li>
<li>
<a title="&amp;iexcl;Los juegos para descargar de esta semana!" rel="alternate" hreflang="es-es" href="https://www.nintendo.es/Noticias/2020/abril/-Los-juegos-para-descargar-de-esta-semana--1751135.html">
<span class="ES_ES"></span>España
</a>
</li>
<li>
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-fr" href="https://www.nintendo.fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html">
<span class="FR_FR"></span>France
</a>
</li>
<li>
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-it" href="https://www.nintendo.it/Notizie/2020/aprile/Notizie-settimanali-sui-download-1751135.html">
<span class="IT_IT"></span>Italia
</a>
</li>
<li>
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-nl" href="https://www.nintendo.nl/Nieuws/2020/april/Wekelijks-downloadnieuws-1751135.html">
<span class="NL_NL"></span>Nederland
</a>
</li>
<li class="noborderItem ">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-at" href="https://www.nintendo.at/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<span class="DE_AT"></span>Österreich
</a>
</li>
</ul>
</div>
<div class="col-sm-6">
<ul class="rightcol fromNL">
<li>
<a title="Confere os downloads desta semana" rel="alternate" hreflang="pt-pt" href="https://www.nintendo.pt/Noticias/2020/Abril/Confere-os-downloads-desta-semana-1751135.html">
<span class="PT_PT"></span>Portugal
</a>
</li>
<li>
<a title="Еженедельные новости о загружаемых играх" rel="alternate" hreflang="ru-ru" href="https://www.nintendo.ru/-/2020/-/--1751135.html">
<span class="RU_RU"></span>Россия
</a>
</li>
<li>
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-ch" href="https://www.nintendo.ch/de/News/2020/April/Die-Downloads-der-Woche-1751135.html">
<span class="DE_CH"></span>Schweiz
</a>
</li>
<li>
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-ch" href="https://www.nintendo.ch/fr/News/2020/Avril/Les-telechargements-de-la-semaine-1751135.html">
<span class="FR_CH"></span>Suisse
</a>
</li>
<li>
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-ch" href="https://www.nintendo.ch/it/Notizie/2020/aprile/Notizie-settimanali-sui-download-1751135.html">
<span class="IT_CH"></span>Svizzera
</a>
</li>
<li>
<a title="Weekly download news" rel="alternate" hreflang="en-za" href="https://www.nintendo.co.za/News/2020/April/Weekly-download-news-1751135.html">
<span class="EN_ZA"></span>South Africa
</a>
</li>
<li class="noborderItem ">
<a title="Weekly download news" rel="alternate" hreflang="en-gb" href="https://www.nintendo.co.uk/News/2020/April/Weekly-download-news-1751135.html">
<span class="EN_GB"></span>UK & Ireland
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="external_warning_overlay" class="modal external_warning">
<div class="modal-dialog externalbox" data-tr-lp="8">
<div class="modal-content container-fluid">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline">Achtung! </p>
</div>
<div class="row modal-body">
<div class="col-xs-12">
<p>Sie sind gerade dabei, die Webseite von Nintendo of Europe zu verlassen. Nintendo of Europe &uuml;bernimmt keine Verantwortung f&uuml;r die Inhalte oder die Sicherheit der Seite, die Sie zu besuchen beabsichtigen.</p>
<a href="#cancel" class="btn cancel white close_small filter gradient" data-dismiss="modal" title="Schließen">Schließen</a>
<a href="#continue" class="btn continue blue arrow_right filter alignright gradient" target="_blank" title="Fortfahren">Fortfahren</a>
</div>
</div>
</div>
</div>
</div>
<div id="untranslated_support_overlay" class="modal universal">
<div class="modal-dialog externalbox" data-tr-lp="8">
<div class="modal-content container-fluid">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline">Dieser Inhalt ist nicht auf Deutsch verfügbar. </p>
</div>
<div class="row modal-body">
<div class="col-xs-12">
<p>Bitte beachten Sie, dass der Inhalt, auf den Sie zugreifen m&ouml;chten, noch nicht auf Deutsch verf&uuml;gbar ist. M&ouml;chten Sie den Inhalt auf Englisch sehen?</p>
<a href="#cancel" class="btn cancel white close_small filter gradient" data-dismiss="modal" title="Nein, danke ">Nein, danke </a>
<a href="#continue" class="btn continue blue arrow_right filter alignright gradient" target="_blank" title="Yes, please">Yes, please</a>
</div>
</div>
</div>
</div>
</div>
<div id="mothership_survey_overlay" class="modal external_warning">
<div class="modal-dialog externalbox" data-tr-lp="8">
<div class="modal-content container-fluid">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline">Umfrage</p>
</div>
<div class="row modal-body">
<div class="col-xs-12">
<p>Lieber Besucher, liebe Besucherin,</p><p>Vielen Dank f&uuml;r Ihren Besuch auf der Nintendo-Webseite! Sie sind zuf&auml;llig ausgew&auml;hlt worden, um an einer kurzen Umfrage teilzunehmen. Wenn Sie sich ein paar Minuten Zeit nehmen k&ouml;nnen, um uns Ihre Gedanken und Meinungen mitzuteilen, helfen Sie uns sehr, unsere Webseite zu verbessern.</p><p>S&auml;mtliche in dieser Umfrage von Ihnen zur Verf&uuml;gung gestellten Informationen werden selbstverst&auml;ndlich vertraulich behandelt.</p><p>Ihr &bdquo;Nintendo of Europe&ldquo;-Team</p>
<a href="#cancel" class="btn cancel white close_small filter gradient" data-dismiss="modal" title="Einladung ablehnen">Einladung ablehnen</a>
<a href="#continue" class="btn continue blue arrow_right filter alignright gradient" data-dismiss="modal" title="An der Umfrage teilnehmen">An der Umfrage teilnehmen</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook_overlay" class="modal facebook">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Facebook</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="facebook-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p>Besuche uns auf Facebook!</p>
<p><a href="https://www.facebook.com/NintendoDE" title="Nintendo" target="_blank" class="externalnintendo">Nintendo</a></p>
<p><a href="https://www.facebook.com/NintendoSwitchDE" title="Nintendo Switch" target="_blank" class="externalnintendo">Nintendo Switch</a></p>
<p><a href="https://www.facebook.com/FireEmblemDE" title="Fire Emblem" target="_blank" class="externalnintendo">Fire Emblem</a></p>
<p><a href="https://www.facebook.com/Nintendo3DS.de" title="Nintendo 3DS" target="_blank" class="externalnintendo">Nintendo 3DS</a></p>
<p><a href="https://www.facebook.com/NewStyleBoutiqueDE" title="New Style Boutique" target="_blank" class="externalnintendo">New Style Boutique</a></p>
<p><a href="https://www.facebook.com/TomodachiLifeDE" title="Tomodachi Life" target="_blank" class="externalnintendo">Tomodachi Life</a></p>
<p><a href="https://www.facebook.com/LegendofZeldaDE" title="The Legend of Zelda" target="_blank" class="externalnintendo">The Legend of Zelda</a></p>
<p><a href="https://facebook.com/SmashBrosDE" title="Super Smash Bros." target="_blank" class="externalnintendo">Super Smash Bros.</a></p>
<p><a href="https://www.facebook.com/SplatoonDE" title="Splatoon" target="_blank" class="externalnintendo">Splatoon</a></p>
<p><a href="https://facebook.com/AnimalCrossing.de" title="Animal Crossing" target="_blank" class="externalnintendo">Animal Crossing</a></p>
<p><a href="https://www.facebook.com/SuperMarioDE" title="Super Mario" target="_blank" class="externalnintendo">Super Mario</a></p>
<p><a href="https://www.facebook.com/MarioKartDE" title="Mario Kart" target="_blank" class="externalnintendo">Mario Kart</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="twitter_overlay" class="modal twitter">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Twitter</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="twitter-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://twitter.com/NintendoDE" title="@NintendoDE" target="_blank" class="externalnintendo">@NintendoDE</a></p>
<p><a href="https://twitter.com/NintendoEurope" title="@NintendoEurope" target="_blank" class="externalnintendo">@NintendoEurope</a></p>
<p><a href="https://twitter.com/SuperMario_DE" title="@SuperMario_DE" target="_blank" class="externalnintendo">@SuperMario_DE</a></p>
<p><a href="https://twitter.com/AC_Melinda" title="@AC_Melinda aus Animal Crossing: New Leaf" target="_blank" class="externalnintendo">@AC_Melinda aus Animal Crossing: New Leaf</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="youtube_overlay" class="modal youtube">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">YouTube</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="youtube-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://www.youtube.com/NintendoDE" title="Begleite uns auf YouTube!" target="_blank" class="externalnintendo">Begleite uns auf YouTube!</a></p>
<p><a href="https://www.youtube.com/NintendoLaboDE" title="NintendoLaboDE" target="_blank" class="externalnintendo">NintendoLaboDE</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="instagram_overlay" class="modal instagram">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Instagram</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="instagram-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p>Besuche uns auf Instagram:</p>
<p><a href="https://instagram.com/nintendode/" title="NintendoDE" target="_blank" class="externalnintendo">NintendoDE</a></p>
<p><a href="https://instagram.com/NintendoSwitchDE" title="NintendoSwitchDE" target="_blank" class="externalnintendo">NintendoSwitchDE</a></p>
<p><a href="https://www.instagram.com/mynintendostore" title="My Nintendo Store" target="_blank" class="externalnintendo">My Nintendo Store</a></p>
<p><a href="https://instagram.com/newstyleboutique" title="NewStyleBoutique" target="_blank" class="externalnintendo">NewStyleBoutique</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="twitch_overlay" class="modal twitch">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Twitch</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="twitch-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p>Besuche uns auf Twitch!</p>
<p><a href="https://www.twitch.tv/nintendode" title="NintendoDE" target="_blank" class="externalnintendo">NintendoDE</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="linkedin_overlay" class="modal linkedin">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">LinkedIn</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="linkedin-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://www.linkedin.com/company/nintendo-of-europe-gmbh" title="Besuche uns auf LinkedIn!" target="_blank" class="externalnintendo">Besuche uns auf LinkedIn!</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="pinterest_overlay" class="modal pinterest">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Pinterest</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="pinterest-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://www.pinterest.com/nintendoeurope/nintendo-online-store/" title="Nintendo Online Store" target="_blank" class="externalnintendo">Nintendo Online Store</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="youtube-player-overlay" class="modal modal-media">
<div class="modal-dialog media_player_overlay">
<div class="modal-content media_player_wrapper">
<div class="container modal-body">
<div class="media_player_headline"></div>
<div class="media_player_content embed-responsive embed-responsive-16by9"></div>
<div class="media_player_description"></div>
</div>
</div>
</div>
</div>
<div id="universal_modal" class="modal universal">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline"></p>
</div>
<div class="row modal-body">
<div class="col-xs-12 overlay_content"></div>
</div>
</div>
</div>
</div>
<!-- BEGIN PAGE TAG EXECUTION CALL -->
<script>
var vlc = "0"; // Capture Link Click 1=TRUE, 0=FALSE
var v = {};
var zog_pv ={
pn: 'Weekly download news',
pid: "1751135",
ws: "Home/News/2020/April/",
pt: "pt_newspage",
l: locale
};
</script>
<!-- END PAGE TAG EXECUTION CALL -->
<!--[if lte IE 8]> <script>$(document).ready(function() { document.create('ng-submit'); });</script> <![endif]-->
</div>
</div>
</div>
</body>
</html>