<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Structure ID 1534694, Last Generated "Year: 2019, Month: 03, Day: 21, Hour: 16, Minute: 55, Second: 45" -->

<title>Die Downloads der Woche | News | Nintendo</title>
<meta name="description" content="Diese Woche neu: Chocobo's Mystery Dungeon EVERY BUDDY! und 25 weitere Spieletitel.">
<meta name="keywords" content="">
<meta name="publisher" content="Nintendo of Europe GmbH">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1181774280">
<meta name="google-play-app" content="app-id=com.nintendo.zaba">
<link rel="alternate" href="https://www.nintendo.co.uk/News/2019/March/Weekly-download-news-1534694.html" hreflang="en-GB">
<link rel="alternate" href="https://www.nintendo.ch/de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html" hreflang="de-CH">
<link rel="alternate" href="https://www.nintendo.at/News/2019/Marz/Die-Downloads-der-Woche-1534694.html" hreflang="de-AT">
<link rel="alternate" href="https://www.nintendo.fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html" hreflang="fr-FR">
<link rel="alternate" href="https://www.nintendo.be/fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html" hreflang="fr-BE">
<link rel="alternate" href="https://www.nintendo.ch/fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html" hreflang="fr-CH">
<link rel="alternate" href="https://www.nintendo.es/Noticias/2019/marzo/-Los-juegos-para-descargar-de-esta-semana--1534694.html" hreflang="es-ES">
<link rel="alternate" href="https://www.nintendo.nl/Nieuws/2019/maart/Wekelijks-downloadnieuws-1534694.html" hreflang="nl-NL">
<link rel="alternate" href="https://www.nintendo.be/nl/Nieuws/2019/maart/Wekelijks-downloadnieuws-1534694.html" hreflang="nl-BE">
<link rel="alternate" href="https://www.nintendo.it/Notizie/2019/marzo/Notizie-settimanali-sui-download-1534694.html" hreflang="it-IT">
<link rel="alternate" href="https://www.nintendo.ch/it/Notizie/2019/marzo/Notizie-settimanali-sui-download-1534694.html" hreflang="it-CH">
<link rel="alternate" href="https://www.nintendo.pt/Noticias/2019/Marco/Confere-os-downloads-desta-semana-1534694.html" hreflang="pt-PT">
<link rel="alternate" href="https://www.nintendo.ru/-/2019/-/--1534694.html" hreflang="ru-RU">
<link rel="alternate" href="https://www.nintendo.co.za/News/2019/March/Weekly-download-news-1534694.html" hreflang="en-ZA">
<script src="//cdn03.nintendo-europe.com/media/bootstrap_js/ms/jquery/jquery.min.js"></script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
"gameAgeRatingType": undefined,
"gameAgeRatingValue": undefined,
"gameFranchise": undefined,
"gameGenre": undefined,
"gameTitle": undefined,
"localeCode": "de_DE",
"offdeviceNsuID": "not_defined",
"offdeviceConsoleType": 'not_defined',
"pageCategoryMain": "News",
"pageCategorySub": "2019",
"pageCategorySubSub": "March",
"pageFirstPublished": "2019-03-21",
"pageNewsTopic": "download_games",
"pageID": "1534694",
"originalLocation": window.location.href,
"pageMedium": "Mothership",
"pageTemplate": "newspage",
"pageTitleMaster": "Weekly download news",
"supportGBID": undefined,
"supportUSID": undefined,
"uiLoggedIn": "false"
});
</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MVCHGGS':true});</script>
<script>
var locale = "DE_DE";
</script>
<script>
var nindoContent = {
youTubeVideos: []
};
</script>
<script>
var optShowCampaignOverlay = true;
if('GTM-MVCHGGS') {
var getCookie = function(cname) {
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') {
c = c.substring(1);
}
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return undefined;
};
var is3rdPartyOptedIn = function() {
var tCookie2 = getCookie('tCookie2');
if(tCookie2 !== undefined){
var cObject = JSON.parse(tCookie2);
if('p1' in cObject && cObject.p1 === 'false'){
return false;
}
}
return true;
};
var getUserData = function() {
var uCookie = getCookie('tCookieUser');
if(uCookie !== undefined){
var cObject = JSON.parse(uCookie);
if(typeof dataLayer !== 'undefined') {
var customDimentionsObj = {};
uiMarketingEnabled = 'uiMarketingEnabled' in cObject ? cObject.uiMarketingEnabled : false
if('uiUsageInfoEnabled' in cObject && cObject.uiUsageInfoEnabled === 'true') {
customDimentionsObj = {
'uiLoggedIn': cObject.uiLoggedIn,
'userId': cObject.userId,
'uiUsageInfoEnabled': 'true',
'uiMarketingEnabled': uiMarketingEnabled
};
} else {
customDimentionsObj = {
'uiLoggedIn': cObject.uiLoggedIn,
'uiUsageInfoEnabled': 'false',
'uiMarketingEnabled': uiMarketingEnabled
};
}
dataLayer.push(customDimentionsObj);
}
}
}();
// End Read Cookie Opt-Out from Cookie (from Optimizely integration)
if (is3rdPartyOptedIn()){
/*****
//Google Tag Manager
*****/
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var
f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MVCHGGS');
// End Google Tag Manager
}
}
</script>
<script type="text/javascript">
$(function() { $.smartbanner({
title: "Fire Emblem Heroes",
author: "© Nintendo / INTELLIGENT SYSTEMS",
price: "",
icon: "//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/smart_device_6/SQ_SmartDevice_FireEmblemHeroes_Book3_Icon.jpg",
button: "Mehr lesen",
layer: true
}) } )
</script>
<link rel="shortcut icon" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/favicon.ico">
<link rel="shortcut icon" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/favicon.png" type="image/png">
<link rel="apple-touch-icon" sizes="57x57" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-144x144.png">
<link rel="canonical" href="https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">

<meta property="og:site_name" content="Nintendo of Europe GmbH">
<meta property="fb:admins" content="nintendoadmin">
<meta property="fb:pages" content="426137244095121">
<meta property="og:type" content="website">
<meta property="og:locale" content="de_DE">
<meta property="og:url" content="https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<meta itemprop="name" property="og:title" content="Die Downloads der Woche">
<meta itemprop="description" property="og:description" content="Diese Woche neu: Chocobo's Mystery Dungeon EVERY BUDDY! und 25 weitere Spieletitel.">
<meta property="og:image" content="http://cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_WeeklyDownloadNews_deDE_image1280w.jpg">
<meta itemprop="image" property="og:image:secure_url" content="https://cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_WeeklyDownloadNews_deDE_image1280w.jpg">
<meta name="twitter:title" content="Die Downloads der Woche">
<meta name="twitter:description" content="Diese Woche neu: Chocobo's Mystery Dungeon EVERY BUDDY! und 25 weitere Spieletitel.">
<meta name="twitter:site" content="@NintendoDE">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_WeeklyDownloadNews_deDE.jpg">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,400i,700|Roboto:100,300,400,400i,500,700&subset=cyrillic" rel="stylesheet">
<link href="//cdn03.nintendo-europe.com/media/styles/css/bootstrap_rd.css?v=20190321165545" rel="stylesheet">
<link rel="stylesheet" href="https://use.typekit.net/vyn0sja.css">
<link rel="stylesheet" href="//cdn03.nintendo-europe.com/media/css_1/ab-style.css">
<script>
if (/(NetFront|Nintendo)/i.test(navigator.userAgent))
document.write(unescape('%3C') +
'link rel="stylesheet" href="//cdn03.nintendo-europe.com/media/styles/css/new3ds.css"\/' + unescape('%3E'));
</script>
<!--[if IE]> <link href="//cdn03.nintendo-europe.com/media/styles/css/ie_fixes.css" rel="stylesheet"> <![endif]-->
</head>
<body class="rd8 news-page-stage">
<div id="cookie-topbar" class="affix-top" data-spy="affix" data-offset-top="70" style="display: none;">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 cookieDesc">
<p>Indem Sie diese Webseite benutzen, stimmen Sie unserer Nutzung von Tracking-Cookies zu. <a class="anchor_link" href="/Rechtliche-Informationen/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung-637785.html#trackingcookies" title="Webseiten- und My Nintendo Store-Datenschutzerkl&auml;rung">Sie können Ihre Tracking-Cookie-Einstellungen hier ändern.</a></p>
</div>
<div class="col-xs-12 cookieDescClose">
<a href="#" id="topbarClose" class="cookieYes"><p><svg style="width: 16px; height: 16px; position: relative; margin-right: 8px; top: 2px; left: 0px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="icon-x-v2" fill="#AFAFAF">
<rect x="-12.6" y="50.1" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -26.5148 64.0018)" class="st0" width="153.3" height="27.8"/>
<rect x="50.1" y="-12.6" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -26.5115 63.9949)" class="st0" width="27.8" height="153.3"/>
</g>
</svg><span class="cookie-Box-Close">Nachricht schließen</span></p></a>
</div>
</div>
</div>
</div>
<div class="main-navbar-wrapper nrd8 srch8">
<nav class="navbar navbar-default navbar-static-top">
<div class="navbar-top-fluid">
<div class="container-fluid cont-nav-header">
<div class="row navbar-inner-header">
<time datetime="2019-03-21 16:55:45"></time>
<div class="nav-items-left">
<div class="collapse navbar-collapse" id="navbar-collapse" style="float: left;">
<ul class="nav navbar-nav">
<li class="active" >
<button class="navbar-toggle collapse in visible-xs c-hamburger c-hamburger--htx" data-toggle="collapse" id="menu-toggle-2">
<span>Toggle menu</span>
</button>
<script>
(function () {
"use strict";
var toggles = document.querySelectorAll(".c-hamburger");
for (var i = toggles.length - 1; i >= 0; i--) {
var toggle = toggles[i];
toggleHandler(toggle);
};
function toggleHandler(toggle) {
toggle.addEventListener("click", function (e) {
e.preventDefault();
(this.classList.contains("is-active") === true) ? this.classList.remove("is-active") : this.classList.add("is-active");
});
}
})();
</script>
</li>
</ul>
</div>
<a id="header-brand" class="logolink" href="/index.html">
<div class="active navbar-brand">
<svg style="width: 128px; height: 32px; position: relative; margin: 0px; top: 2px; left: 0px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 32" enable-background="new 0 0 128 32" xml:space="preserve">
<path fill="#8c8c8c" d="M12.7,8.4h4.6l6.4,10.5V8.4h4.6v15.1h-4.6L17.3,13v10.5h-4.6L12.7,8.4L12.7,8.4L12.7,8.4zM53.3,10h4.5v2h2.4v1.5h-2.4v10h-4.5v-10h-2.4V12h2.4L53.3,10L53.3,10L53.3,10z M30.9,13.5h4.5v10h-4.5L30.9,13.5L30.9,13.5L30.9,13.5z M30.8,8.4h4.5v3.1h-4.5L30.8,8.4L30.8,8.4L30.8,8.4z M110.9,18.4c0,0,0,1.5,0,2.1c0,1.6-0.9,2.3-1.8,2.3s-1.8-0.7-1.8-2.3c0-0.6,0-2.2,0-2.2s0-1.5,0-2.1c0-1.6,0.9-2.2,1.8-2.2s1.8,0.7,1.8,2.2C110.9,16.9,110.9,18,110.9,18.4L110.9,18.4L110.9,18.4L110.9,18.4z M109.1,12.8c-3.6,0-6.5,2.5-6.5,5.6s2.9,5.6,6.5,5.6s6.5-2.5,6.5-5.6S112.7,12.8,109.1,12.8L109.1,12.8zM96.7,8.4h4.4v15.1h-4.4c0,0,0-0.5,0-0.6c-2.4,1.6-5.7,0.9-7.3-1.5c-0.6-0.9-0.9-2-0.9-3.1c0.1-3,2.6-5.3,5.5-5.3c0,0,0.1,0,0.1,0c0.9,0.1,1.8,0.4,2.5,0.9L96.7,8.4L96.7,8.4L96.7,8.4z M96.7,18.4v-1.8c0.1-1-0.6-1.8-1.6-1.9c-1-0.1-1.8,0.6-1.9,1.6c0,0.1,0,0.2,0,0.4c0,0.5,0,1.8,0,1.8s0,1.2,0,1.8c-0.1,1,0.6,1.8,1.6,1.9c1,0.1,1.8-0.6,1.9-1.6c0-0.1,0-0.3,0-0.4C96.7,19.6,96.7,18.4,96.7,18.4L96.7,18.4z M45.8,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C43.2,13.6,44.4,13.1,45.8,13L45.8,13L45.8,13z M82.1,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C79.4,13.6,80.7,13.1,82.1,13L82.1,13L82.1,13z M64.3,17c-0.1-0.7,0-1.3,0.3-2c0.3-0.6,0.9-0.9,1.6-0.9l0,0c0.6,0,1.2,0.4,1.6,0.9c0.3,0.6,0.4,1.3,0.3,2L64.3,17L64.3,17z M68,20c0,0,0,0,0,0.6c0,1.8-1.2,2.2-1.8,2.2c-1.1,0-1.9-0.9-1.9-2c0-0.1,0-0.2,0-0.3c0-0.5,0-2.1,0-2.1h8.4c0-3.1-3-5.7-6.6-5.7s-6.6,2.5-6.6,5.6s2.9,5.6,6.6,5.6c2.8,0.1,5.3-1.5,6.3-4.1H68L68,20z M116.3,9.6c0.7,0,1.1,0.2,1.1,0.7c0,0.3-0.2,0.6-0.6,0.7l0.6,1.1h-0.7l-0.5-1.1h-0.3v1.1h-0.6V9.6L116.3,9.6L116.3,9.6z M116.3,8.6c-1.3,0-2.3,1-2.4,2.3c0,1.3,1,2.3,2.3,2.4c1.3,0,2.3-1,2.4-2.3c0,0,0,0,0,0C118.5,9.6,117.5,8.6,116.3,8.6C116.3,8.6,116.3,8.6,116.3,8.6L116.3,8.6z M118.1,10.9c0,1-0.9,1.8-1.9,1.8s-1.8-0.9-1.8-1.9c0-1,0.8-1.8,1.8-1.8C117.3,9,118.1,9.9,118.1,10.9C118.1,10.9,118.1,10.9,118.1,10.9L118.1,10.9z M115.9,10.7h0.3c0.4,0,0.5-0.1,0.5-0.4s-0.2-0.4-0.6-0.4h-0.3L115.9,10.7L115.9,10.7L115.9,10.7z M16.7,32C6.7,32,0,24.8,0,16S6.7,0,16.7,0h94.6c10,0,16.7,7.3,16.7,16s-6.7,16-16.7,16H16.7z M16.8,3.9C8.8,4,3.9,9.3,3.9,16s4.8,12.1,12.8,12.1h94.5c8,0,12.8-5.4,12.8-12.1S119.2,4,111.2,3.9H16.8z"/>
</svg>
</div>
</a>
</div>
<div class="nav-items-right">
<div data-ms-alps class="hidden">
<alps-account-nav data-state="alps_mobile" class="mobile-login-btn hidden"></alps-account-nav>
<div>
<alps-account-nav ></alps-account-nav>
</div>
<link rel="stylesheet" href="https://alps.cdn.nintendo.net/v1/css/alps.css">
<script src="https://alps.cdn.nintendo.net/v1/js/account_de_EUR.js?v=20190321165545"></script>
<script src="https://cdn02.nintendo-europe.com/media/nindo/js/nindo.js?v=20190321165545"></script>
<script>
if(typeof nindo !== 'undefined'){ nindo.init({site: 1}); }
</script>
<noscript></noscript>
</div>
<div class="alps-login-pre-loader alps-account-nav" style="margin-left: 5px;">
<div class="alps-account-loading" style="display: block; padding: 1px;">
<alps-loading-indicator>
<div role="img" aria-label="Loading" class="alps-loading-indicator">
<div class="alps-loading-parts">
<span class="alps-svg-icon alps-loading-part-1"></span>
<span class="alps-svg-icon alps-loading-part-2"></span>
<span class="alps-svg-icon alps-loading-part-3"></span>
<span class="alps-svg-icon alps-loading-part-4"></span>
</div>
</div>
</alps-loading-indicator>
</div>
</div>
<div class="custom-alps-login-door-button hidden" style="cursor: pointer; width: auto;">
<a>
<svg style="width: 39px; height: 35px;" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.62 35.01"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M15.77,28.73a.57.57,0,1,0,.57.57A.58.58,0,0,0,15.77,28.73Zm3,1.47a1.14,1.14,0,0,0-.88.39h0v-.28h-1v3.34h1V32c0-.65.35-.93.75-.93s.7.18.7.83v1.72h1V31.85A1.52,1.52,0,0,0,18.75,30.2ZM7.42,32.37,6.61,30.3H5.52L7,33.58a.69.69,0,0,1-.75.6H6.07V35h.19c.74,0,1.12-.13,1.35-.69l1.64-4H8.15Zm7.87,1.28h1V30.3h-1ZM4.49,28.91c-.25,0-.52.1-.74.6L2.58,32.16h0L1.39,29.51c-.22-.5-.51-.6-.74-.6s-.65.23-.65.76v4H1V31h0s.83,1.88,1,2.21.36.45.54.45.37-.07.54-.45,1-2.21,1-2.21h0v2.62h1v-4C5.14,29.14,4.86,28.91,4.49,28.91Zm9.07,2.94-2-2.59a.73.73,0,0,0-.55-.35.52.52,0,0,0-.57.55v4.18h1v-2.9l2,2.59a.76.76,0,0,0,.56.35.51.51,0,0,0,.56-.55V28.94h-1Zm8.51-2.46h-1v.92h-.65v.78h.65v2.56h1V31.09h.66v-.78h-.66ZM28.77,7A13.19,13.19,0,0,0,17,0C11.11,0,5,3.92,5,10.49a7.44,7.44,0,0,0,4.12,6.57,1.31,1.31,0,0,0,1.7-.57l2.26-4.21,1.63,3.2a1.33,1.33,0,0,0,1.17.72,1.3,1.3,0,0,0,1.17-.72l1.62-3.18,2.21,4.18a1.31,1.31,0,1,0,2.32-1.22L19.83,8.84a1.3,1.3,0,0,0-2.32,0L15.9,12,14.3,8.86a1.31,1.31,0,0,0-2.32,0L9.22,14a4.61,4.61,0,0,1-1.58-3.48c0-4.93,4.76-7.87,9.37-7.87A10.69,10.69,0,0,1,26.79,8.9a1.31,1.31,0,0,0,1.27.75h.3a5.71,5.71,0,0,1,5.53,5.58,5.64,5.64,0,0,1-5.71,5.7,5.57,5.57,0,0,1-3.12-1,1.31,1.31,0,0,0-1.61,0,14.49,14.49,0,0,1-8.82,3A14.57,14.57,0,0,1,4,18.25a1.31,1.31,0,1,0-2,1.69,17.11,17.11,0,0,0,12.63,5.6,16.94,16.94,0,0,0,9.68-3,8.51,8.51,0,0,0,3.87,1,8.23,8.23,0,0,0,8.33-8.32A8.32,8.32,0,0,0,28.77,7ZM24.55,30.2a1.78,1.78,0,0,0,0,3.55,1.77,1.77,0,0,0,1.58-.92l-.79-.28a1,1,0,0,1-.8.38.85.85,0,0,1-.83-.65h2c.42,0,.64-.08.64-.4A1.78,1.78,0,0,0,24.55,30.2Zm-.82,1.41a.86.86,0,0,1,.84-.59.87.87,0,0,1,.85.59ZM36.14,30.2A1.78,1.78,0,1,0,37.92,32,1.79,1.79,0,0,0,36.14,30.2Zm0,2.67A.9.9,0,1,1,37,32,.88.88,0,0,1,36.14,32.87ZM28.53,30.2a1.14,1.14,0,0,0-.89.39h0v-.28h-1v3.34h1V32c0-.65.35-.93.75-.93a.73.73,0,0,1,.71.83v1.72h1V31.85A1.52,1.52,0,0,0,28.53,30.2Zm4.53.35h0a1.26,1.26,0,0,0-.89-.35,1.78,1.78,0,0,0,0,3.55A1.26,1.26,0,0,0,33,33.4h0v.25h1V28.94h-1Zm-.88,2.33a.91.91,0,0,1,0-1.81.91.91,0,0,1,0,1.81Zm7.16,0-.14.51-.15-.51h-.27v.79H39v-.59l.17.59h.13l.18-.59v.59h.19v-.79ZM38.16,33h.16v.61h.2V33h.16v-.18h-.52Z"/></svg>
<span class="login-label">Anmelden</span>
</a>
</div>
<span class="divider-vertical hidden-xs hidden-sm hidden--efel"></span>
<script id="shop__base-url" type="application/json">
https://mynintendostore.nintendo.de/
</script>
<div class="shopping-cart-head hidden--efel">
<mini-cart />
</div>
<span class="divider-vertical hidden-xs hidden-sm "></span>
<button class="btn btn-default btn-submit srch-btn-toggle" type="button" data-toggle="modal" data-target="#modal-global-search">
<svg style="width: 28px; height: 28px; margin: 0 2px;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 164 155" enable-background="new 0 0 32 32" xml:space="preserve">
<path fill="#FFFFFF" d="M33.3,81.7C27.4,73.1,24,62.9,24,52c0-21,12.7-40,32.1-48s41.8-3.5,56.7,11.4c20.2,20.3,20.2,53,0,73.4c-14.9,14.9-37.3,19.4-56.6,11.3c-3.5-1.5-6.8-3.3-9.9-5.4l-30.6,30.7c-3.6,3.6-9.4,3.6-12.9,0c-1.8-1.8-2.8-4.1-2.8-6.6c0-2.4,1-4.8,2.7-6.5L33.3,81.7z M76,87.9c19.9,0,36-16.1,36-36S95.8,16,76,16S40,32.1,40,52S56.1,87.9,76,87.9z"/>
</svg>
</button>
<style>
.navbar .divider-vertical {
height: 35px;
border-right: 1px solid #fff;
margin: 0px 10px;
}
.login-label {
font-size: 0.625em;
position: relative;
margin-left: 5px;
top: -15px;
}
@media (max-width: 959px) {
.navbar-collapse .nav>.divider-vertical {
display: none;
}
.login-label {
top: -15px;
margin: auto;
}
.alps-login-door-button-a {
width: min-content;
max-width: 60px;
max-height: 50px;
text-align: center;
}
}
@media only screen and (max-width: 767px){
.navbar-brand svg {
width: 110px !important;
height: 28px !important;
left: -10px !important;
}
}
@media (max-width: 640px) {
.alps-header-btn {
margin-left: 9px !important;
}
}
.nav-items-right>* {
float: right;
margin-left: 5px;
}
.srch-btn-toggle {
padding-right: 0px;
}
</style>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="modal modal-fullscreen modal-search fade" id="modal-global-search" tabindex="-1" role="dialog" data-backdrop="false" aria-hidden="true">
<div class="srch-modal-icon">
<svg style="width: 90vw; height: 90vw; margin: 0 2px;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 164 155" enable-background="new 0 0 32 32" xml:space="preserve">
<path fill="#FFFFFF" d="M33.3,81.7C27.4,73.1,24,62.9,24,52c0-21,12.7-40,32.1-48s41.8-3.5,56.7,11.4c20.2,20.3,20.2,53,0,73.4c-14.9,14.9-37.3,19.4-56.6,11.3c-3.5-1.5-6.8-3.3-9.9-5.4l-30.6,30.7c-3.6,3.6-9.4,3.6-12.9,0c-1.8-1.8-2.8-4.1-2.8-6.6c0-2.4,1-4.8,2.7-6.5L33.3,81.7z M76,87.9c19.9,0,36-16.1,36-36S95.8,16,76,16S40,32.1,40,52S56.1,87.9,76,87.9z"/>
</svg>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<form action="/Suche-/Suche-299117.html" method="GET" id="send-search-form" class="navbar-form form-inline" ref="search-form-send">
<div class="form-group srch-input-group">
<input type="search" autocomplete="off" autocorrect="off" autocapitalize="none" spellcheck="false" name="q" class="srch-global-input" placeholder="Suche...">
<button class="searchbutton-icon" type="submit"></button>
</div>
<input type="hidden" name="faf" value="*"/>
<input type="hidden" name="a" value="true"/>
</form>
</div>
</div>
</div>
</div>
<div id="wrapper" class="toggled-2">
<script>
window.newMainNavi2Enabled= true;
</script>
<div id="navi_socialmedia_overlay" class="modal navi-socialmedia" role="dialog">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Besucht uns auf</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="facebook-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Facebook
</div>
</div>
<hr>
<p><a href="https://www.facebook.com/NintendoDE" title="Nintendo" target="_blank" class="externalnintendo">Nintendo</a></p>
<p><a href="https://www.facebook.com/NintendoSwitchDE" title="Nintendo Switch" target="_blank" class="externalnintendo">Nintendo Switch</a></p>
<p><a href="https://www.facebook.com/FireEmblemDE" title="Fire Emblem" target="_blank" class="externalnintendo">Fire Emblem</a></p>
<p><a href="https://www.facebook.com/Nintendo3DS.de" title="Nintendo 3DS" target="_blank" class="externalnintendo">Nintendo 3DS</a></p>
<p><a href="https://www.facebook.com/NewStyleBoutiqueDE" title="New Style Boutique" target="_blank" class="externalnintendo">New Style Boutique</a></p>
<p><a href="https://www.facebook.com/TomodachiLifeDE" title="Tomodachi Life" target="_blank" class="externalnintendo">Tomodachi Life</a></p>
<p><a href="https://www.facebook.com/LegendofZeldaDE" title="The Legend of Zelda" target="_blank" class="externalnintendo">The Legend of Zelda</a></p>
<p><a href="https://facebook.com/SmashBrosDE" title="Super Smash Bros." target="_blank" class="externalnintendo">Super Smash Bros.</a></p>
<p><a href="https://www.facebook.com/SplatoonDE" title="Splatoon" target="_blank" class="externalnintendo">Splatoon</a></p>
<p><a href="https://facebook.com/AnimalCrossing.de" title="Animal Crossing" target="_blank" class="externalnintendo">Animal Crossing</a></p>
<p><a href="https://www.facebook.com/SuperMarioDE" title="Super Mario" target="_blank" class="externalnintendo">Super Mario</a></p>
<p><a href="https://www.facebook.com/MarioKartDE" title="Mario Kart" target="_blank" class="externalnintendo">Mario Kart</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="twitter-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Twitter
</div>
</div>
<hr>
<p><a href="https://twitter.com/NintendoDE" title="@NintendoDE" target="_blank" class="externalnintendo">@NintendoDE</a></p>
<p><a href="https://twitter.com/NintendoEurope" title="@NintendoEurope" target="_blank" class="externalnintendo">@NintendoEurope</a></p>
<p><a href="https://twitter.com/SuperMario_DE" title="@SuperMario_DE" target="_blank" class="externalnintendo">@SuperMario_DE</a></p>
<p><a href="https://twitter.com/AC_Melinda" title="@AC_Melinda aus Animal Crossing: New Leaf" target="_blank" class="externalnintendo">@AC_Melinda aus Animal Crossing: New Leaf</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="youtube-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
YouTube
</div>
</div>
<hr>
<p><a href="https://www.youtube.com/NintendoDE" title="Begleite uns auf YouTube!" target="_blank" class="externalnintendo">Begleite uns auf YouTube!</a></p>
<p><a href="https://www.youtube.com/NintendoLaboDE" title="NintendoLaboDE" target="_blank" class="externalnintendo">NintendoLaboDE</a></p>
</div><div class="hidden-xs col-sm-8"></div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="instagram-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Instagram
</div>
</div>
<hr>
<p><a href="https://instagram.com/nintendode/" title="NintendoDE" target="_blank" class="externalnintendo">NintendoDE</a></p>
<p><a href="https://instagram.com/NintendoSwitchDE" title="NintendoSwitchDE" target="_blank" class="externalnintendo">NintendoSwitchDE</a></p>
<p><a href="https://www.instagram.com/mynintendostore" title="My Nintendo Store" target="_blank" class="externalnintendo">My Nintendo Store</a></p>
<p><a href="https://instagram.com/newstyleboutique" title="NewStyleBoutique" target="_blank" class="externalnintendo">NewStyleBoutique</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="twitch-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Twitch
</div>
</div>
<hr>
<p><a href="https://www.twitch.tv/nintendode" title="NintendoDE" target="_blank" class="externalnintendo">NintendoDE</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="linkedin-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
LinkedIn
</div>
</div>
<hr>
<p><a href="https://www.linkedin.com/company/nintendo-of-europe-gmbh" title="Besuche uns auf LinkedIn!" target="_blank" class="externalnintendo">Besuche uns auf LinkedIn!</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="pinterest-big icon-spacing"></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Pinterest
</div>
</div>
<hr>
<p><a href="https://www.pinterest.com/nintendoeurope/nintendo-online-store/" title="Nintendo Online Store" target="_blank" class="externalnintendo">Nintendo Online Store</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar-wrapper" class="newSideWrapper">
<ul class="sidebar-nav nav-pills nav-stacked" id="mainNav">
<li id="mainNav_switch"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g class="nav-icon-switch" fill="#999"><path d="M18.9,32h4.9c4.5,0,8.2-3.7,8.2-8.2v0V8.2C32,3.7,28.3,0,23.8,0c0,0,0,0,0,0h-5c-0.1,0-0.2,0.1-0.2,0.2c0,0,0,0,0,0v31.6C18.6,31.9,18.7,32,18.9,32z M25,14.4c1.8,0,3.2,1.5,3.2,3.2c0,1.8-1.5,3.2-3.2,3.2c-1.8,0-3.2-1.4-3.2-3.2C21.7,15.8,23.2,14.4,25,14.4C25,14.4,25,14.4,25,14.4z M15.2,0h-7C3.7,0,0,3.7,0,8.2v15.6C0,28.3,3.7,32,8.2,32h7c0.1,0,0.2-0.1,0.2-0.2l0,0V0.2C15.4,0.1,15.3,0,15.2,0C15.2,0,15.2,0,15.2,0z M12.9,29.4H8.2c-3.1,0-5.6-2.5-5.6-5.6V8.2c0-3.1,2.5-5.6,5.6-5.6h4.6L12.9,29.4z M5,9.6c0,1.7,1.3,3,3,3s3-1.3,3-3s-1.3-3-3-3S5,7.9,5,9.6L5,9.6z"/></g>
</svg>
</span>Nintendo Switch
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Nintendo-Switch/Nintendo-Switch-1148779.html" id="scndlvl_switch" >
Nintendo Switch
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Nintendo-Switch/Nintendo-Switch-1148779.html" id="scndlvl_switch_overview">
Übersicht
</a>
</li><li><a href="/Nintendo-Switch/Nintendo-Switch-Pakete-vergleichen/Nintendo-Switch-Pakete-vergleichen-1183142.html" id="scndlvl_switch_CompareNintendoSwitchbundles" title="Nintendo Switch-Pakete vergleichen">
Nintendo Switch-Pakete vergleichen
</a></li><li><a href="/Nintendo-Switch/Spezifikationen/Spezifikationen-1176277.html" id="scndlvl_switch_Specifications" title="Spezifikationen">
Spezifikationen
</a></li><li><a href="/Nintendo-Switch/Nintendo-Switch-Online/Nintendo-Switch-Online-1183143.html" id="scndlvl_switch_NintendoSwitchOnline" title="Nintendo Switch Online">
Nintendo Switch Online
</a></li><li><a href="/Nintendo-Switch/Zubehor/Zubehor-1183144.html" id="scndlvl_switch_Accessories" title="Zubeh&ouml;r">
Zubeh&ouml;r
</a></li><li><a href="/Nintendo-Switch/Poke-Ball-Plus/Pokeball-Plus-1383723.html" id="scndlvl_switch_PokBallPlus" title="Pok&eacute; Ball Plus">
Pok&eacute; Ball Plus
</a></li><li><a href="/Nintendo-Switch/Nintendo-Switch-Altersbeschrankungen/Nintendo-Switch-Altersbeschrankungen-1183145.html" id="scndlvl_switch_NintendoSwitchParentalControls" title="Nintendo Switch-Altersbeschr&auml;nkungen">
Nintendo Switch-Altersbeschr&auml;nkungen
</a></li><li><a href="/Nintendo-Switch/Spiele/Nintendo-Switch-Spiele-1178441.html" id="scndlvl_switch_Games" title="Spiele">
Spiele
</a></li><li><a href="https://www.nintendo.de/games/oms/Nintendo-Switch-Digital-Brochure/" id="scndlvl_switch_NintendoSwitchDigitalBrochure" title="Nintendo Switch Brosch&uuml;re">
Nintendo Switch Brosch&uuml;re
</a></li><li><a href="https://www.nintendo.de/Nintendo-Labo/Nintendo-Labo-1328637.html" id="scndlvl_switch_NintendoLabo" title="Nintendo Labo">
Nintendo Labo
</a></li><li><a href="/nintendo_switch/indie_highlights/indie_highlights_1.html" id="scndlvl_switch_IndieHighlights" title="Indie Highlights">
Indie Highlights
</a></li></ul>
</div>
</div></li><li id="mainNav_nintendolabo"><a href="/Nintendo-Labo/Nintendo-Labo-1328637.html" title="Nintendo Labo">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 58px; height: 28px; position: relative; margin: 12px 8px 4px 4px; top: 1px; left: 0px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 200 97" enable-background="new 0 0 200 97" xml:space="preserve">
<g class="nav-icon-nintendo-labo" fill="#999"><path d="M172.459,35.291V25.322l-2.5-2.492H159.94l-2.5,2.492v9.969l2.5,2.492h10.015Zm-3.906-1.4h-7.211V26.717h7.211Zm-15.724-.6V27.216l-4.407-4.386H137.907V37.783h10.516Zm-10.916.6V26.717h4.907l2.2,2.193V31.7l-2.2,2.193ZM177.667,74.27V72.077h-.9l-.4,1.4-.4-1.4h-.9V74.27h.5V72.576l.4,1.695h.6l.4-1.695V74.27ZM200,78.756V0H0V97H200V87.828H9.214V9.072H190.886V78.756ZM173.861,74.27V72.576h.8v-.5h-2.2v.5h.8V74.27Zm-6.41,0,5.008-4.985V49.347l-5.008-4.985h-20.03l-5.008,4.985V69.286l5.008,4.985ZM151.627,53.534h11.617V65.1H151.627ZM48.172,22.829V37.783h4.206V22.829H48.172ZM134.1,49.347l-5.008-4.985H104.056V74.27h25.038l5.008-4.985V62.307l-3-2.991,3-2.991Zm-9.214,18.244H113.17V62.307h11.617v5.284Zm0-11.265H113.17V51.042h11.617v5.284ZM27.541,74.27H57.486V65.1H36.655V44.363H27.441V74.27Zm59.79-36.487V26.817h5.408V22.829H77.717v3.988h5.408V37.783Zm-49.274,0h4.407V22.829H38.558V32.2l-6.71-9.371H27.441V37.783h3.906V28.412Zm35.053,0V22.829H69.2V32.2l-6.71-9.371H58.087V37.783h3.906V28.412l6.71,9.371ZM95.844,74.27V49.347l-5.008-4.985H70.806L65.8,49.347V74.27h9.214V68.787H86.63V74.27ZM86.63,59.815H75.013V53.136H86.63Zm25.839-33.4V22.829H97.446V37.783h15.023V34.194H101.352V32.1h9.715V28.512h-9.715V26.418h11.117Zm15.724,11.365H132.6V22.829h-3.906V32.2l-6.71-9.371h-4.407V37.783h3.906V28.412Z"/></g>
</svg>
</span>Nintendo Labo
</div>
</a></li><li id="mainNav_nintendo3ds"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-nintendo-3ds" fill="#999"><circle cx="22.4" cy="88.6" r="8.8"/><circle cx="105.7" cy="81" r="3.8"/><circle cx="98" cy="88.7" r="3.8"/><circle cx="113.4" cy="88.6" r="3.9"/><circle cx="105.7" cy="96.2" r="3.8"/><path d="M113.4,128H14.6c-8,0-14.5-6.5-14.6-14.6V14.6C0,6.5,6.5,0,14.6,0h98.9c8,0,14.5,6.5,14.6,14.6v98.9C128,121.5,121.5,128,113.4,128z M14.6,4.4C9,4.4,4.4,9,4.4,14.6v98.9c0,5.6,4.6,10.2,10.2,10.2h98.9c5.6,0,10.2-4.6,10.2-10.2V14.6c0-5.6-4.6-10.2-10.2-10.2H14.6z"/><path d="M92.9,16.6h-58c-1.6,0-2.9,1.4-2.9,3c0,0,0,0,0,0v29.2c0,1.6,1.2,3,2.9,3c0,0,0,0,0,0h58c1.6,0,2.9-1.3,2.9-3c0,0,0,0,0,0V19.5C95.8,17.9,94.5,16.6,92.9,16.6C92.9,16.6,92.9,16.6,92.9,16.6z"/><path d="M84.2,78.2H43.8c-1.6,0-2.8,1.2-2.9,2.8v27.5c0,1.6,1.3,2.8,2.9,2.8h40.4c1.6,0,2.8-1.2,2.9-2.8V80.9C87,79.4,85.7,78.1,84.2,78.2z"/><rect y="61.8" width="127.6" height="6.6"/></g>
</svg>
</span>Nintendo 3DS-Familie
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Nintendo-3DS-Familie/Nintendo-3DS-Familie-94560.html" id="scndlvl_nintendo3ds" >
Nintendo 3DS-Familie
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Nintendo-3DS-Familie/Nintendo-3DS-Familie-94560.html" id="scndlvl_nintendo3ds_overview">
Übersicht
</a>
</li><li><a href="/Nintendo-3DS-Familie/New-Nintendo-3DS/New-Nintendo-3DS-947717.html" id="scndlvl_nintendo3ds_NewNintendo3DS" title="New Nintendo 3DS">
New Nintendo 3DS
</a></li><li><a href="/Nintendo-3DS-Familie/New-Nintendo-3DS-XL/New-Nintendo-3DS-XL-955921.html" id="scndlvl_nintendo3ds_NewNintendo3DSXL" title="New Nintendo 3DS XL">
New Nintendo 3DS XL
</a></li><li><a href="/Nintendo-3DS-Familie/New-Nintendo-2DS-XL/New-Nintendo-2DS-XL-1218651.html" id="scndlvl_nintendo3ds_NewNintendo2DSXL" title="New Nintendo 2DS XL">
New Nintendo 2DS XL
</a></li><li><a href="/Nintendo-3DS-Familie/Nintendo-2DS/Nintendo-2DS-796712.html" id="scndlvl_nintendo3ds_Nintendo2DS" title="Nintendo 2DS">
Nintendo 2DS
</a></li><li><a href="/Nintendo-3DS-Familie/Vorinstallierte-Software/Vorinstallierte-Software-115132.html" id="scndlvl_nintendo3ds_InstantSoftware" title="Vorinstallierte Software">
Vorinstallierte Software
</a></li><li><a href="/Nintendo-3DS-Familie/Downloads/Downloads-115844.html" id="scndlvl_nintendo3ds_DownloadContent" title="Downloads">
Downloads
</a></li><li><a href="/Nintendo-3DS-Familie/Spiele/Spiele-116361.html" id="scndlvl_nintendo3ds_Games" title="Spiele">
Spiele
</a></li><li><a href="/Nintendo-3DS-Familie/StreetPass/StreetPass-114943.html" id="scndlvl_nintendo3ds_StreetPass" title="StreetPass">
StreetPass
</a></li><li><a href="/Nintendo-3DS-Familie/Pakete/Packs-936789.html" id="scndlvl_nintendo3ds_Packs" title="Pakete">
Pakete
</a></li></ul>
</div>
</div></li><li id="mainNav_amiibo"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-amiibo" fill="#999"><path d="M107.8,104.5H96.6c0.4-3.3-0.1-8.4-7.5-9.1c0-0.2,1.6-1.9-1.4-2.8c-0.4-0.6-3.3-6.8-5.7-12c0.7-0.3,1.2-1.1,1.2-1.9c0.5-0.2,1-0.5,1.4-0.9c1.4-1.1,2-3,1.6-4.7c2.5,1,3.2-1.6,2.6-2.1c2.6-1.6,4.7-3.8,6.3-6.4c2.4-4.8-0.3-8.9-3.1-10.8c-3.2-3-7-5.4-11.2-6.9c-1.9-0.6-3.6-1.1-4.8-1.5c0,0,0.1-0.1,0.1-0.1c0.3-0.2,2.2,0.2,3-0.4c0.5-0.3,0.7-0.9,0.6-1.5v-0.1c1.8,0.7,3.8,0.2,4.2-1.5c0.2-0.7-0.3-1.2-0.4-1.8c0.6,0.2,1.2,0.3,1.9,0.2c2.5-0.6,4.6-2.3,5.7-4.6c0.3-0.5,0.5-1.1,0.6-1.7v-0.7c0.1-0.4,0.1-0.8,0-1.2c0-0.6,1-1.4,1.3-1.8c1.2-1.7,1.6-3.8,1.2-5.8c-0.3-1-0.8-1.9-1.5-2.8c-0.4-0.5-1.3-0.9-1.6-1.5C91.1,20,91,19.8,91,19.6c-0.2-0.6-0.2-1.2-0.4-1.8c-0.5-1.5-0.9-3.1-1.6-4.5C86.6,7.7,83.1,3.1,77.3,0.9c-3.5-1.4-8-1.2-11,0.6c-2.4,1.5-4.4,3.6-5.8,6C60,8.2,59.6,9,59.2,9.8c-0.1,0.3-0.3,0.7-0.4,1c-0.4,0.2-0.8,0.3-1.2,0.4c-0.6,0.3-1.1,0.6-1.5,0.9c-1.6,1.2-1.1,4,0.3,5c0.3,0.2,0.6,0.5,1,0.7c0.3,0.1,0.5,0.2,0.7,0.4c0.1,0.2,0.1,0.4,0.2,0.5s0.2,0.4,0.3,0.5c0,0.2-0.1,0.3-0.1,0.5c-2.5,0.3-4.1,3.1-2.5,7.4c0,0-2.3,3.1-1.1,6.5c-2.4-2.7-9-9.4-9.8-10.5c-0.5-0.4-0.9-0.9-1.2-1.5c0-0.2,0.1-0.3,0.2-0.5c0.3-0.5,0.4-1.2,0.3-1.8c-0.3-1-1.2-1.8-2.3-1.9c0.2-1.1,0.2-2.3-0.1-3.4c-0.3-0.7-0.4-1.4-0.3-2.1c0.2-1.5,1-2.4,1.5-3.7c0.4-1-0.1-2-1-2.4c-0.3-0.2-0.7-0.3-1-0.3c-0.6,0-1.1,0.1-1.7,0.3c-1.3,0.6-2.3,1.6-2.9,2.9C36.4,9.2,36.2,9.6,36,10c-0.4,0.3-0.8,0.6-1.3,0.8c-0.5,0.5-1,1-1.6,1.4c-1.5,0.4-3,0.4-4.5-0.1c-1.1-0.3-2.2-0.3-3.3-0.5c-1.8-0.3-3.5,0.4-4,1.5c-1.8,0.1-3.4,0.5-3.3,2.3c-2.1,1.2-0.1,3.8,0.8,4.8l1,0.8c0.4,0.4,0.8,0.8,1.2,1.1c0.6,0.4,1.2,0.7,1.8,1.1c0.4,0.3,0.8,0.7,1.2,1c0.6,0.4,1.4,0.7,2.1,1.1l3,1.2c0.6,0.1,1.1,0.3,1.6,0.5c0.1,0.4,0.3,0.8,0.3,1.2c0.3,0.6,0.9,1,1.6,1.1h0.7c0.6,0,1.2,0,1.8-0.2c0.4,0,8.5,11.8,14.2,19.3v0.5c-0.2,0.2-0.4,0.5-0.5,0.8c0,0.2,0,0.4,0,0.6c-0.2,0.3-0.5,0.6-0.7,0.9c-0.6,1-1.1,2-1.5,3.1c-0.5,1.1-4.3,10.9,1.9,17.9c0.4,1.1,0.4,2.2,0.7,3.3c0.7,2.4,1,4.9,1.7,7.3c0.2,0.7,0.2,1.3,0.4,2c0.5,1.9,0.8,3.9,1.4,5.8c0.1,0.4,0.2,0.8,0.2,1.2l0,0c-0.8-0.1-1.5,0.5-1.5,1.3c0,0.3,0.1,0.5,0.3,0.7c-3.2-0.4-6.1,0.7-6.9,3.7c-0.6,2.5,0,5.1,1.7,7H26.1l-3.1,3.1v15.4l3.9,4.9H107l3.9-4.9v-15.4L107.8,104.5zM68.8,104.5v-0.9c0.1-0.1,0.2-0.2,0.3-0.2c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.3-3.7,0.3-4.4c0.1-0.2,0.3-0.4,0.4-0.7c0.2-0.1,0.4-0.4,0.5-0.6c0.1-0.9-0.5-1.8-1.4-2l-0.3-1C68.1,91.7,64.8,80,64.8,80c0.2,0.6,8.5,14.5,8.7,15.4c0.3,1.3-0.4,1.2-0.4,2.3c0,0.6,0.3,1.2,0.9,1.5c-0.5,1.7-0.5,3.6,0,5.3L68.8,104.5L68.8,104.5z M79.8,64.1c-0.1-1.3-0.3-2.6-0.6-3.8l4.5,1.2l-3,2.8C80.5,64.1,80.2,64,79.8,64.1z"/></g>
</svg>
</span>amiibo
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/amiibo-/amiibo-892173.html" id="scndlvl_amiibo" >
amiibo
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/amiibo-/amiibo-892173.html" id="scndlvl_amiibo_overview">
Übersicht
</a>
</li><li><a href="/amiibo-/-ber-amiibo/-ber-amiibo-932316.html" id="scndlvl_amiibo_Aboutamiibo" title="&Uuml;ber amiibo">
&Uuml;ber amiibo
</a></li><li><a href="/amiibo-/Auswahl/Figuren-Aufgebot-932319.html" id="scndlvl_amiibo_Lineup" title="Auswahl">
Auswahl
</a></li><li><a href="/amiibo-/FAQ/Haufig-gestellte-Fragen-zu-amiibo-940262.html" id="scndlvl_amiibo_FAQ" title="FAQ">
FAQ
</a></li><li><a href="/amiibo-/Videos/Videos-940588.html" id="scndlvl_amiibo_Videos" title="Videos">
Videos
</a></li></ul>
</div>
</div></li><li id="mainNav_store"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-official-store" fill="#999"><path d="M25.2,120C15.7,120,8,112.3,8,102.8V25.2C8,15.7,15.7,8,25.2,8h77.6c9.5,0,17.2,7.7,17.2,17.2v77.6c0,9.5-7.7,17.2-17.2,17.2H25.2z M25.2,17.5c-4.3,0-7.7,3.4-7.7,7.7c0,0,0,0,0,0v77.6c0,4.3,3.5,7.7,7.7,7.8c0,0,0,0,0,0h77.6c4.3,0,7.7-3.5,7.7-7.7c0,0,0,0,0,0V25.2c0-4.3-3.5-7.7-7.7-7.7c0,0,0,0,0,0C102.8,17.5,25.2,17.5,25.2,17.5z M99.6,38.8c-0.3-0.1-0.7-0.2-1-0.2c0,0-0.1,0-0.1-0.1v0h-62c0,0-0.1,0-0.1,0.1v0l-1.8-4.9c-0.5-1.3-1.8-2.1-3.1-2.1c-0.4,0-0.8,0.1-1.1,0.2c-0.2,0.1-0.5,0.2-0.7,0.3c-2.1,0.8-4.1,1.9-6,3.1v3.4h5.7l15.1,39.9c0.1,0.1,0.1,0.2,0.2,0.3c0.5,1.3,1.7,2.2,3.1,2.2h36.5c1.8,0.1,3.4-1.3,3.5-3.1c0.1-1.8-1.3-3.4-3.1-3.5c-0.1,0-0.2,0-0.4,0H50L46.5,65h44.1c0.1,0,0.3,0,0.4-0.1c1-0.2,1.9-1,2.3-2l8.2-19.8c0.3-0.8,0.3-1.8-0.1-2.5C101,39.7,100.4,39.1,99.6,38.8z M39,45.2h54.4l-1.2,3.1H40.9c-0.3,0-0.6,0-0.8,0.1L39,45.2zM88,58.4H43.9L42.6,55h46.8L88,58.4z M60.9,91c0-3.9-3.2-7-7.1-6.9s-7,3.2-6.9,7.1c0,3.8,3.2,6.9,7,6.9C57.8,98,60.9,94.9,60.9,91zM84.4,91c0-3.9-3.2-7.1-7.1-7.1c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1C81.2,98,84.4,94.9,84.4,91z"/></g>
</svg>
</span>My Nintendo Store
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/My-Nintendo-Store/My-Nintendo-Store-1114919.html" id="scndlvl_store" >
My Nintendo Store
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/My-Nintendo-Store/My-Nintendo-Store-1114919.html" id="scndlvl_store_overview">
Übersicht
</a>
</li><li><a href="/My-Nintendo-Store/Bekleidung/Bekleidung-1369900.html" id="scndlvl_store_Clothing" title="Bekleidung">
Bekleidung
</a></li><li><a href="/My-Nintendo-Store/Spielzeug-und-Sammlerstucke/Spielzeug-und-Sammlerstucke-1369951.html" id="scndlvl_store_ToysCollectibles" title="Spielzeug und Sammlerst&uuml;cke">
Spielzeug und Sammlerst&uuml;cke
</a></li><li><a href="/My-Nintendo-Store/Kunst-und-Multimedia/Kunst-und-Multimedia-1409073.html" id="scndlvl_store_ArtMultimedia" title="Kunst und Multimedia">
Kunst und Multimedia
</a></li><li><a href="/My-Nintendo-Store/Zubehor/Zubehor-1369896.html" id="scndlvl_store_Accessories" title="Zubeh&ouml;r">
Zubeh&ouml;r
</a></li><li><a href="/My-Nintendo-Store/Sonstiges/Sonstiges-1408883.html" id="scndlvl_store_EverythingElse" title="Sonstiges">
Sonstiges
</a></li><li><a href="/My-Nintendo-Store/Spiele/Spiele-1408889.html" id="scndlvl_store_Games" title="Spiele">
Spiele
</a></li><li><a href="/My-Nintendo-Store/DLC/DLC-herunterladen-1343440.html" id="scndlvl_store_DLC" title="DLC">
DLC
</a></li><li><a href="/My-Nintendo-Store/Demo-Versionen/Demos-herunterladen-1369976.html" id="scndlvl_store_Demos" title="Demo-Versionen">
Demo-Versionen
</a></li><li><a href="/My-Nintendo-Store/Im-Angebot/Im-Angebot-1369959.html" id="scndlvl_store_Onsale" title="Im Angebot">
Im Angebot
</a></li><li><a href="/My-Nintendo-Store/Nintendo-eShop-Aktion/Nintendo-eShop-Aktion-1460557.html" id="scndlvl_store_NintendoeShopSale" title="Nintendo eShop-Aktion">
Nintendo eShop-Aktion
</a></li><li><a href="https://www.nintendo.de/Spiele/Neuheiten/Neuheiten-753285.html" id="scndlvl_store_RecentReleases" title="Neuheiten">
Neuheiten
</a></li><li><a href="/My-Nintendo-Store/Nintendo-eShop-Charts/Nintendo-eShop-Charts-1396788.html" id="scndlvl_store_NintendoeShopcharts" title="Nintendo eShop-Charts">
Nintendo eShop-Charts
</a></li><li><a href="/My-Nintendo-Store/Lieblinge-der-Medien/Lieblinge-der-Medien-1396786.html" id="scndlvl_store_Criticallyacclaimed" title="Lieblinge der Medien">
Lieblinge der Medien
</a></li><li><a href="/My-Nintendo-Store/Rechtliche-Informationen/Lieferbedingungen-1361209.html" id="scndlvl_store_Legal" title="Rechtliche Informationen">
Rechtliche Informationen
</a></li><div id="VA_nintendoStoreLinks" data-vue='userApp' v-if="isUserLoggedIn">
<li class="nav-main-title nav-title-small">
<span>Einstellungen und Dienste</span>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://mynintendostore.nintendo.de/customer/account/" id="scndlvl_storeaccount_Overview" title="&Uuml;bersicht">
&Uuml;bersicht
</a>
</li>
<li>
<a href="https://mynintendostore.nintendo.de/sales/order/history/" id="scndlvl_storeaccount_Orders" title="Bestellungen">
Bestellungen
</a>
</li>
<li>
<a href="https://mynintendostore.nintendo.de/customer/address/" id="scndlvl_storeaccount_Addressbook" title="Adressbuch">
Adressbuch
</a>
</li>
<li>
<a href="https://ec.nintendo.com/my/" id="scndlvl_storeaccount_NintendoeShopdetails" title="Details zum Nintendo eShop" target="nintendo">
Details zum Nintendo eShop
</a>
</li>
<li>
<a href="https://accounts.nintendo.com/" id="scndlvl_storeaccount_NintendoAccountdetails" title="Details zum Nintendo-Account" target="nintendo">
Details zum Nintendo-Account
</a>
</li>
</div>
<style>
#sidebar-wrapper.newSideWrapper .container-sub-nav ul.dropdown-menu li.nav-main-title:not(:first-child), #sidebar-wrapper.newSideWrapper .container-sub-nav ul.dropdown-menu > div:not(:first-child) {
margin-top: 28px;
}
</style>
</ul>
</div>
</div></li><li class="sel-nav-item current" id="mainNav_news"><a href="/News/Neuigkeiten-Updates-11145.html" title="News" class="nav-selected">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 8px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-news" fill="#999"><path d="M98.2,0H42.7c-8.9,0-16.4,6.6-17.5,15.4c-7.7,2.1-13.1,9.1-13.1,17.1v77.8c0,9.8,7.9,17.7,17.7,17.7h68.5c9.8,0,17.7-7.9,17.7-17.7V17.7C115.9,7.9,108,0,98.2,0 M108.5,110.3c0,5.7-4.6,10.3-10.3,10.3H29.8c-5.7,0-10.3-4.6-10.3-10.3V32.5c0-5.7,4.6-10.3,10.3-10.3h65.5c2,0,3.7-1.7,3.7-3.7s-1.7-3.7-3.7-3.7l0,0H32.9c1.3-4.4,5.3-7.4,9.9-7.4h55.5c5.7,0,10.3,4.6,10.3,10.3V110.3z"/><path d="M40.8,66.5h13C59.4,66.5,64,62,64,56.3v-13c0-5.6-4.6-10.2-10.2-10.2c0,0,0,0,0,0h-13c-5.6,0-10.2,4.6-10.2,10.2v13C30.6,62,35.2,66.5,40.8,66.5C40.8,66.5,40.8,66.5,40.8,66.5 M38.1,43.3c0-1.5,1.2-2.7,2.8-2.8h13c1.5,0,2.8,1.2,2.8,2.8l0,0v13c0,1.5-1.2,2.8-2.8,2.8l0,0h-13c-1.5,0-2.8-1.2-2.8-2.8V43.3L38.1,43.3z"/><path d="M93.7,38.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,40.4,95.7,38.7,93.7,38.7"/><path d="M93.7,51.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,53.4,95.7,51.7,93.7,51.7"/><path d="M93.7,74.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,76.5,95.7,74.9,93.7,74.9"/><path d="M93.7,87.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,89.5,95.7,87.9,93.7,87.9"/><path d="M93.7,100.8H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,102.5,95.7,100.9,93.7,100.8"/></g>
</svg>
</span>News
</div>
</a></li><li id="mainNav_support"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-support" fill="#999"><path d="M120,96c0,9.5-7.7,17.2-17.2,17.2l-52-0.2c-3.5,5.1-8.6,9-15.4,11.4l-6.9,2.5V113l-3.2,0.2C15.7,113.7,8,105.4,8,96V18.4C8,8.9,15.7,1.2,25.2,1.2h77.6c9.5,0,17.2,7.7,17.2,17.2V96z M110.5,18.4c0-4.3-3.5-7.7-7.7-7.7c0,0,0,0,0,0H25.2c-4.3,0-7.7,3.4-7.7,7.7c0,0,0,0,0,0V96c0,4.3,3.5,7.7,7.7,7.8c0,0,0,0,0,0h11v11.1c4.9-1.9,8.7-6,10.2-11.1h56.3c4.3,0,7.7-3.5,7.7-7.7c0,0,0,0,0,0L110.5,18.4L110.5,18.4z M76,57l-1.4,1.2c-3,2.5-3.4,3.2-3.4,6.3v6.2H55.1v-7.7c0-6.3,1.6-8.3,5.5-12.3l6.7-6.8c0.9-1,1.4-2.3,1.3-3.6c0-3-1.9-4.9-5-4.9c-3.6,0-5.7,3-5.8,5.9l-0.1,1.3h-17l0.2-2.8c0.7-12.4,10.5-20.2,23.2-20.2s21.3,8,21.3,19.8C85.5,48.1,81,52.6,76,57z"/><ellipse cx="63.2" cy="84.7" rx="9.8" ry="9.6"/></g>
</svg>
</span>Hilfe
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Hilfe/Kundenservice-11593.html" id="scndlvl_support" >
Hilfe
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Hilfe/Kundenservice-11593.html" id="scndlvl_support_overview">
Übersicht
</a>
</li><li><a href="/Hilfe/Nintendo-Switch/Kundenservice-fur-Nintendo-Switch-1197147.html" id="scndlvl_support_NintendoSwitch" title="Nintendo Switch">
Nintendo Switch
</a></li><li><a href="/Hilfe/Nintendo-3DS-und-Nintendo-2DS/Kundenservice-Nintendo-3DS-Familie-66247.html" id="scndlvl_support_Nintendo3DS2DS" title="Nintendo 3DS und Nintendo 2DS">
Nintendo 3DS und Nintendo 2DS
</a></li><li><a href="/Hilfe/Nintendo-Account/Kundenservice-Nintendo-Account-1085428.html" id="scndlvl_support_NintendoAccount" title="Nintendo-Account">
Nintendo-Account
</a></li><li><a href="/Hilfe/My-Nintendo/Kundenservice-My-Nintendo-1096149.html" id="scndlvl_support_MyNintendo" title="My Nintendo">
My Nintendo
</a></li><li><a href="/Hilfe/Nintendo-Labo/Kundenservice-fur-Nintendo-Labo-1334207.html" id="scndlvl_support_NintendoLabo" title="Nintendo Labo">
Nintendo Labo
</a></li><li><a href="/Hilfe/Wii-U/Kundenservice-fur-Wii-U-666719.html" id="scndlvl_support_WiiU" title="Wii U">
Wii U
</a></li><li><a href="/Hilfe/Kauf/Kundenservice-Einkaufe-1094149.html" id="scndlvl_support_Purchasing" title="Kauf">
Kauf
</a></li><li><a href="/Hilfe/Eltern/Eltern-642522.html" id="scndlvl_support_Parents" title="Eltern">
Eltern
</a></li><li><a href="/Hilfe/Reparatur/Nintendo-Service-Center-314946.html" id="scndlvl_support_Repair" title="Reparatur">
Reparatur
</a></li><li><a href="/Hilfe/Kontakt/Kontakt-621598.html" id="scndlvl_support_Contact" title="Kontakt">
Kontakt
</a></li></ul>
</div>
</div></li><li id="mainNav_games"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-games" fill="#999"><path d="M25.2,120C15.7,120,8,112.3,8,102.8V25.2C8,15.7,15.7,8,25.2,8h77.6c9.5,0,17.2,7.7,17.2,17.2v77.6c0,9.5-7.7,17.2-17.2,17.2H25.2z M25.2,17.5c-4.3,0-7.7,3.4-7.7,7.7c0,0,0,0,0,0v77.6c0,4.3,3.5,7.7,7.7,7.8c0,0,0,0,0,0h77.6c4.3,0,7.7-3.5,7.7-7.7c0,0,0,0,0,0V25.2c0-4.3-3.5-7.7-7.7-7.7c0,0,0,0,0,0C102.8,17.5,25.2,17.5,25.2,17.5z M39,83.6c-1.5,0-2.8-1.2-2.8-2.8c0,0,0,0,0,0v-9.1h-9.1c-1.5,0-2.8-1.2-2.8-2.7c0,0,0,0,0-0.1v-9.7c0-1.5,1.2-2.8,2.7-2.8c0,0,0,0,0.1,0h9.1v-9.1c0-1.5,1.2-2.8,2.8-2.8c0,0,0,0,0,0h9.7c1.5,0,2.7,1.3,2.7,2.8c0,0,0,0,0,0v9.1h9.2c1.5,0,2.8,1.3,2.8,2.8v9.7c0,1.5-1.3,2.8-2.8,2.8h-9.2v9.1c0,1.5-1.2,2.8-2.7,2.8c0,0,0,0,0,0C48.8,83.6,39,83.6,39,83.6z"/><circle cx="93.7" cy="54" r="10.5"/><circle cx="77.5" cy="74.1" r="10.5"/></g>
</svg>
</span>Spiele
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Spiele/Spiele-347085.html" id="scndlvl_games" >
Spiele
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Spiele/Spiele-347085.html" id="scndlvl_games_overview">
Übersicht
</a>
</li><li><a href="/games/all_games/all_games_1.html" id="scndlvl_games_AllGames" title="Alle Spiele">
Alle Spiele
</a></li><li><a href="/games/nintendo_switch_3/nintendo_switch_searchredirect.html" id="scndlvl_games_NintendoSwitch" title="Nintendo Switch">
Nintendo Switch
</a></li><li><a href="/games/wii_u_1/wii_u_games_1.html" id="scndlvl_games_WiiU" title="Wii U">
Wii U
</a></li><li><a href="/games/nintendo_3ds_3/nintendo_3ds_games_1.html" id="scndlvl_games_Nintendo3DS" title="Nintendo 3DS">
Nintendo 3DS
</a></li><li><a href="/games/smart_device/smart_device_searchredirect.html" id="scndlvl_games_Smartdevice" title="Smart-Ger&auml;t">
Smart-Ger&auml;t
</a></li><li><a href="/Spiele/Demnachst-erhaltlich/Demnachst-erhaltlich-753286.html" id="scndlvl_games_UpcomingGames" title="Demn&auml;chst erh&auml;ltlich">
Demn&auml;chst erh&auml;ltlich
</a></li><li><a href="/Spiele/Neuheiten/Neuheiten-753285.html" id="scndlvl_games_RecentReleases" title="Neuheiten">
Neuheiten
</a></li><li><a href="http://www.nintendo.de/Suche-/Suche-299117.html?f=147394-7042-11772" id="scndlvl_games_OnsaleNintendoSwitch" title="Im Angebot (Nintendo Switch)">
Im Angebot (Nintendo Switch)
</a></li><li><a href="/Spiele/Nintendo-Portal/Nintendo-Portal-106313.html" id="scndlvl_games_NintendoCharactersHub" title="Nintendo-Portal">
Nintendo-Portal
</a></li><li><a href="/Spiele/Nintendo-Selects/Nintendo-Selects-622070.html" id="scndlvl_games_NintendoSelects" title="Nintendo Selects">
Nintendo Selects
</a></li><li><a href="/Spiele/E3/Offizielle-Webseite-von-Nintendo-of-Europe-zur-E3-2018-1370102.html" id="scndlvl_games_E3" title="E3">
E3
</a></li><li><a href="/Spiele/gamescom/Offizielle-Website-von-Nintendo-of-Europe-zur-gamescom-2018-1408960.html" id="scndlvl_games_gamescom" title="gamescom">
gamescom
</a></li></ul>
</div>
</div></li>
<li id="mainNav_share">
<a data-toggle="modal" data-target="#navi_socialmedia_overlay" href="#navi_socialmedia_overlay">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 6px; left: 8px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 400 400" xml:space="preserve">
<g><path d="M32.43,100.85H4.88A4.55,4.55,0,0,1,.34,96.32v-2c0-13.15,5.58-24.45,12.44-29.39A14.19,14.19,0,0,1,8.07,54.2c0-7.56,5.58-13.7,12.47-13.7S33,46.63,33,54.2a14.21,14.21,0,0,1-4.71,10.72,23.33,23.33,0,0,1,5,5,6.7,6.7,0,0,1,1,5.93,58.38,58.38,0,0,0-2.38,16.6A66.94,66.94,0,0,0,32.43,100.85Z"/><path d="M95.83,100.85h27a4.84,4.84,0,0,0,4.84-4.66q0-.94,0-1.88c0-13.15-5.58-24.45-12.44-29.38a14.19,14.19,0,0,0,4.72-10.73c0-7.56-5.59-13.7-12.48-13.71S95,46.63,95,54.2a14.21,14.21,0,0,0,4.71,10.72,23.25,23.25,0,0,0-4.89,4.89A6.93,6.93,0,0,0,93.75,76,58.4,58.4,0,0,1,96.1,92.43a67,67,0,0,1-.49,8.16A.22.22,0,0,0,95.83,100.85Z"/><path d="M52.57,55.72a1.65,1.65,0,0,0,.14-2.38,18.46,18.46,0,0,1-4.77-12.55c0-9.74,7.19-17.64,16.06-17.64s16.06,7.9,16.06,17.64a18.49,18.49,0,0,1-4.77,12.55,1.65,1.65,0,0,0,.14,2.38C83.59,62.56,90,76.44,90,92.43a67,67,0,0,1-.48,8.08.38.38,0,0,1-.38.33H38.86a.38.38,0,0,1-.38-.33A67,67,0,0,1,38,92.43C38,76.43,44.41,62.56,52.57,55.72Z"/></g>
</svg>
</span><div class="visible-xs">Folge uns</div>
</div>
</a>
</li>
<li id="mainNav_more">
<div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
...
</span><div class="visible-xs">Diverses</div>
</div>
</div>
<div class="col-md-12 container-sub-nav no-transition">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title nav-title-small"><span>
Diverses</span></li>
<li role="separator" class="divider"></li>
<li>
<a href="https://my.nintendo.com/" id="scndlvl_more_MyNintendo" title="My Nintendo" target="nintendo">
My Nintendo
</a>
</li>
<li>
<a href="/Diverses/Nintendo-Kids-Club/Nintendo-Kids-Club-1069380.html" id="scndlvl_more_NintendoKidsClub" title="Nintendo Kids Club" target="nintendo">
Nintendo Kids Club
</a>
</li>
<li>
<a href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" id="scndlvl_more_NintendoeShop" title="Nintendo eShop">
Nintendo eShop
</a>
</li>
<li>
<a href="/Diverses/Nintendo-Direct/Neueste-Nintendo-Direct-Ausgabe/Nintendo-Direct-698557.html" id="scndlvl_more_NintendoDirect" title="Nintendo Direct">
Nintendo Direct
</a>
</li>
<li>
<a href="/News/Events/Events-325157.html" id="scndlvl_more_EventsDE" title="Events">
Events
</a>
</li>
<li>
<a href="/Hilfe/Eltern/Eltern-642522.html" id="scndlvl_more_Parents" title="Eltern">
Eltern
</a>
</li>
<li>
<a href="/Geschenke-Berater/Nintendo-Geschenke-Berater-621588.html" id="scndlvl_more_NintendoGiftFinder" title="Nintendo Geschenke-Berater">
Nintendo Geschenke-Berater
</a>
</li>
<li class="nav-main-title nav-title-small">
<a href="/Spiele/Nintendo-Portal/Nintendo-Portal-106313.html" id="scndlvl_more_NintendoCharactersHub" title="Nintendo-Portal">
Nintendo-Portal
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Spiele/Nintendo-Portal/Super-Mario-Portal/Super-Mario-Portal-627604.html" id="scndlvl_more_SuperMarioHub" title="Super Mario-Portal">
Super Mario-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Animal-Crossing-Portal/Animal-Crossing-Portal-1057128.html" id="scndlvl_more_AnimalCrossingHub" title="Animal Crossing-Portal">
Animal Crossing-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/The-Legend-of-Zelda-Portal/The-Legend-of-Zelda-Portal-627606.html" id="scndlvl_more_TheLegendofZeldaHub" title="The Legend of Zelda-Portal">
The Legend of Zelda-Portal
</a>
</li>
<li>
<a href="http://www.pokemon.com/de/" id="scndlvl_more_PokemonHub" title="Pok&eacute;mon-Portal" target="nintendo">
Pok&eacute;mon-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Donkey-Kong-Portal/Donkey-Kong-Portal-846642.html" id="scndlvl_more_DonkeyKongHub" title="Donkey Kong-Portal">
Donkey Kong-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Portal-zum-Luigi-Jahr/Portal-zum-Luigi-Jahr-764763.html" id="scndlvl_more_TheYearofLuigiHub" title="Portal zum Luigi-Jahr">
Portal zum Luigi-Jahr
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Kirby-Portal/Kirby-Portal-627603.html" id="scndlvl_more_KirbyHub" title="Kirby-Portal">
Kirby-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Fire-Emblem-Portal/Fire-Emblem-Portal-1168499.html" id="scndlvl_more_FireEmblemHub" title="Fire Emblem-Portal">
Fire Emblem-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Metroid-Portal/Metroid-Portal-627595.html" id="scndlvl_more_MetroidHub" title="Metroid-Portal">
Metroid-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Layton-Reihe/Layton-Portal-627605.html" id="scndlvl_more_LaytonSeriesHub" title="Layton-Portal">
Layton-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Inazuma-Eleven-Hub/Inazuma-Eleven-Portal-627608.html" id="scndlvl_more_InazumaElevenHub" title="Inazuma Eleven-Portal">
Inazuma Eleven-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Ace-Attorney-Portal/Ace-Attorney-Portal-851601.html" id="scndlvl_more_AceAttorneyHub" title="Ace Attorney-Portal">
Ace Attorney-Portal
</a>
</li>
<li class="nav-main-title nav-title-small">
<a href="/Unternehmen/Unternehmen-625946.html" id="scndlvl_more_Corporate" title="Unternehmen">
Unternehmen
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Unternehmen/Karriere/Karriere-Arbeiten-bei-Nintendo-757078.html" id="scndlvl_more_Career" title="Jobs" target="nintendo">
Jobs
</a>
</li>
<li>
<a href="/Unternehmen/Unternehmensgeschichte/Nintendo-Geschichte-625945.html" id="scndlvl_more_NintendoHistory" title="Nintendo-Geschichte">
Nintendo-Geschichte
</a>
</li>
<li>
<a href="/Unternehmen/Unternehmensgeschichte/Nintendo-Geschichte-625945.html" id="scndlvl_more_NintendoSystemHistory" title="Geschichte der Nintendo-Spielsysteme">
Geschichte der Nintendo-Spielsysteme
</a>
</li>
<li>
<a href="/Unternehmen/Bericht-zur-Gesellschaftlichen-Verantwortung/Bericht-zur-Gesellschaftlichen-Verantwortung-625944.html" id="scndlvl_more_CorporateSocialResponsibilityCSR" title="Gesellschaftliche Verantwortung">
Gesellschaftliche Verantwortung
</a>
</li>
<li>
<a href="/Rechtliche-Informationen/Nintendos-Anti-Piraterie-Programm/Nintendos-Anti-Piraterie-Programm-732261.html" id="scndlvl_more_NintendosAntiPiracyProgramme" title="Nintendos Anti-Piraterie-Programm">
Nintendos Anti-Piraterie-Programm
</a>
</li>
<li>
<a href="/Iwata-fragt/Iwata-fragt-525945.html" id="scndlvl_more_IwataAsks" title="Iwata fragt">
Iwata fragt
</a>
</li>
<li>
<a href="http://www.nintendo.com/countryselector" id="scndlvl_more_NintendoGlobal" title="Nintendo weltweit" target="nintendo">
Nintendo weltweit
</a>
</li>
<li>
<a href="/Unternehmen/Verbraucher-Hinweise/Verbraucher-Hinweise-625938.html" id="scndlvl_more_ConsumerInformation" title="Verbraucher-Hinweise">
Verbraucher-Hinweise
</a>
</li>
<li>
<a href="/Rechtliche-Informationen/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung-637785.html" id="scndlvl_more_WebsitePrivacyPolicy" title="Webseiten- und My Nintendo Store-Datenschutzerkl&auml;rung">
Webseiten- und My Nintendo Store-Datenschutzerkl&auml;rung
</a>
</li>
<li>
<a href="http://ms.nintendo-europe.com/terms/3ds/3DS_Shop_EULA/3DS-EULA-Germany_DE-2015-05.html" id="scndlvl_more_Nintendo3DSServiceUserAgreementandPrivacyPolicy" title="Vertrag zur Nutzung der Nintendo 3DS-Services und Datenschutzrichtlinie" target="nintendo">
Vertrag zur Nutzung der Nintendo 3DS-Services und Datenschutzrichtlinie
</a>
</li>
<li>
<a href="http://ms.nintendo-europe.com/terms/wiiu/Wii-U-Network-EULA-Germany_DE-2015-05.html" id="scndlvl_more_NintendoNetworkAgreementNintendoNetworkPrivacyPolicy" title="Vertrag zum Nintendo Network &amp; Nintendo Network-Datenschutzrichtlinie" target="nintendo">
Vertrag zum Nintendo Network &amp; Nintendo Network-Datenschutzrichtlinie
</a>
</li>
<li>
<a href="/Rechtliche-Informationen/Urheberrecht/Copyright-625949.html" id="scndlvl_more_Copyright" title="Copyright">
Copyright
</a>
</li>
<li>
<a href="/Rechtliche-Informationen/Geistiges-Eigentum/Richtlinien-bezuglich-geistigen-Eigentums-625951.html" id="scndlvl_more_IntellectualPropertyPolicy" title="Richtlinien bez&uuml;glich geistigen Eigentums">
Richtlinien bez&uuml;glich geistigen Eigentums
</a>
</li>
<li class="nav-main-title nav-title-small">
<a href="/Diverses/Sitemap/Sitemap-625950.html" id="scndlvl_more_Sitemap" title="Sitemap">
Sitemap
</a>
</li>
<li role="separator" class="divider"></li>
</ul>
</div>
</div>
</li>
</ul>
<a href="#top" title="Go to Top">
<div id="mainNavTop" class="hidden-xs">
<svg style="width: 12px; height: 12px; transform: rotate(180deg);" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#BF0010" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg>
</div>
</a>
</div>
<div id="page-content-wrapper">
<div class="container-fluid main empty-stage-top news-article">
<div class="row">
<div class="pageheader-breadcrumb col-xs-12 hidden-xs hidden-sm">
<div class="row">
<div id="GA-top" class="col-xs-12 col-sm-10">
<ul class="breadcrumb" data-tr-lp="4">
<li><a href="/index.html" title="Home">Home</a></li>

<li><a href="/News/Neuigkeiten-Updates-11145.html" title="Neuigkeiten &amp; Updates">News</a></li>
<li><a href="/News/2019/Januar/Die-Downloads-der-Woche-1493458.html" title="Die Downloads der Woche">2019</a></li><li class="selected">März</li>
</ul>
</div>
<div class="col-xs-12 col-sm-2">
<div class="row sharing_buttons">
<div class="col-xs-3 facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html" target="_blank"><span>Facebook</span></a></div>
<div class="col-xs-3 twitter"><a href="https://twitter.com/intent/tweet?url=https://www.nintendo.de/-1534694.html&amp;original_referer=https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html&amp;source=tweetbutton&amp;text=Die+Downloads+der+Woche&amp;via=NintendoDE" target="_blank"><span>Twitter</span></a></div>
<div class="col-xs-3 googleplus"><a href="https://plus.google.com/share?url=https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html" target="_blank"><span>Google+</span></a></div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-8 col-lg-9">
<div class="news-article-wrapper">
<div class="gradient-box pattern hidden-xs">
<div class="gradient-block">
<div class="secondlayer" style="background-image: url('//cdn03.nintendo-europe.com/media/images/01_website_elements/patterns/news_article_background/gradiant-news-default.jpg');"></div>
<div class="news-article-background" style='background-image: url("//cdn03.nintendo-europe.com/media/images/01_website_elements/patterns/news_article_background/patter-news-default.jpg")'></div>
<div class="gradient"></div>
</div>
</div>
<div class="news-article-content">
<div class="row">
<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-lg-8 col-lg-offset-2">
<h1 class="news-detail-headline">Die Downloads der Woche</h1>
<hr/>
<p class="news-detail-date"><svg style="width: 10px; height: 10px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 400 400" xml:space="preserve">
<path fill="#333" d="M24,0l7.91,15.084L48,18.335,36.8,30.907,38.831,48,24,40.684,9.169,48,11.2,30.907,0,18.335l16.087-3.25L24,0"/>
</svg>21.03.2019</p>
<div class="row">
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p>Lade neue Spiele, Anwendungssoftware und weitere Inhalte direkt aus dem <strong><a href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" title="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U">Nintendo eShop</a></strong> oder &uuml;ber diese Webseite* auf deine <strong><a href="/Nintendo-Switch/Nintendo-Switch-1148779.html" title="Nintendo Switch">Nintendo Switch-Konsole</a></strong>, dein <strong><a href="/Nintendo-3DS-Familie/Nintendo-3DS-Familie-94560.html" title="Nintendo 3DS-Familie">System der Nintendo 3DS-Familie</a></strong> oder deine <strong><a href="/Wii-U/Wii-U-344102.html" title="Wii U">Wii U</a></strong> herunter! Wirf einen Blick auf die Neuheiten dieser Woche und besuche die Spieleseiten, um mehr &uuml;ber die verschiedenen Optionen zum Kauf zu erfahren oder um weitere Informationen zu den Download-Spielen f&uuml;r deine Nintendo-Systeme zu erhalten!</p> </div> </div><div class="row row-content txt-img-container">
<div class="col-xs-12 content">
<div class="media">
<div class=" media-left text_w_image_right">
<img data-res="unchanged-cmm_big" class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/news_10/2019_4/march_10/SQ_NintendoeShop_ExpandYourGameSale_deDE_CMM_big.jpg" alt="SQ_NintendoeShop_ExpandYourGameSale_deDE.jpg" />
</div>
<div class="media-body image-text">
<div>
<h2>Erweitere dein Spielerlebnis</h2><p>Mithilfe von herunterladbaren Zusatzinhalten (oder DLC) kannst du deine Abenteuer in deinen liebsten Spielwelten auf Nintendo Switch erweitern! Von neuen Storyinhalten bis zu zus&auml;tzlichen Charakteren und Stages gibt es jede Menge zu entdecken.</p><p><strong><a class=" lt-txtlink-arrw" href="/News/2019/Marz/Mit-Zusatzinhalten-kannst-du-dein-Spielerlebnis-noch-erweitern--1530997.html" title="Mit Zusatzinhalten kannst du dein Spielerlebnis noch erweitern!">Mehr erfahren</a></strong></p>
</div>
</div>
</div>
</div>
</div>
<div class="row page-group-list">

	<div  class="section-header-small section-header-white">
					<div class="section-header-icon hidden-xs">
							<svg style="width: 100%; height: 100%; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 400 400" xml:space="preserve">
		<path fill="#fff" d="M127.8,49.2c-0.7-2.1-3.2-4.4-23.5-6.8c-8.1-0.9-16.1-1.5-19.2-1.8c-1.2-2.9-4.1-10.3-7.5-17.7C69.2,4.4,66.1,2.8,63.9,2.8S58.7,4.4,50.2,23c-3.4,7.4-6.4,14.9-7.5,17.8c-3.1,0.2-11,0.8-19,1.7C3.4,44.7,0.9,47.1,0.2,49.1C0.1,49.5,0,49.9,0,50.3c0,2.3,2.4,6.5,15.1,18.2c6,5.5,12.2,10.7,14.6,12.7c-0.8,3-2.7,10.8-4.3,18.8c-1.9,9.5-2.6,15.2-2.6,18.7c0,3.9,0.8,5,1.7,5.7c1.8,1.4,5.1,1.9,23.1-8.3c7.1-4,14-8.3,16.7-10c2.6,1.7,9.4,5.9,16.5,9.9c17.7,10,21.1,9.6,22.9,8.5c1-0.7,2-1.8,2-5.9c0-3.5-0.7-9.2-2.6-18.7c-1.6-8.1-3.6-16.1-4.4-19.2c2.4-2,8.5-7.1,14.4-12.5c12.6-11.5,15-15.6,15-17.9C128,50,128,49.6,127.8,49.2z"/>	
</svg>
					</div>
				<h2>Herunterladbare Versionen von im Einzelhandel erhältlicher Software</h2>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000014909" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Air-Conflicts-Pacific-Carriers-1531538.html" title="Air Conflicts: Pacific Carriers" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_AirConflictsPacificCarriers_image380w.jpg" alt="Air Conflicts: Pacific Carriers">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_AirConflictsPacificCarriers_image800w.jpg" alt="Air Conflicts: Pacific Carriers"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Air Conflicts: Pacific Carriers
</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Tauche ein in einen gro&szlig;en Konflikt, der die Geschichte der Kriegsf&uuml;hrung zu Wasser und in der Luft entscheidend gepr&auml;gt hat.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000014907" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Air-Conflicts-Secret-Wars-1531539.html" title="Air Conflicts: Secret Wars" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_AirConflictsSecretWars_image380w.jpg" alt="Air Conflicts: Secret Wars">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_AirConflictsSecretWars_image800w.jpg" alt="Air Conflicts: Secret Wars"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Air Conflicts: Secret Wars
</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Erlebe packende Luftschlachten aus beiden Weltkriegen in sieben Kampagnen und 49 Missionen.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000014949" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch/Fate-EXTELLA-LINK-1523854.html" title="Fate/EXTELLA LINK" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_FateExtellaLink_image380w.jpg" alt="Fate/EXTELLA LINK">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_FateExtellaLink_image800w.jpg" alt="Fate/EXTELLA LINK"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Fate/EXTELLA LINK
</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Das neueste Spiel der Fate-Reihe ist da!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3 hidden-sm hidden-md" data-nsuid="70010000015566" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch/Unravel-Two-1523089.html" title="Unravel Two" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_UnravelTwo_image380w.jpg" alt="Unravel Two">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_UnravelTwo_image800w.jpg" alt="Unravel Two"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Unravel Two
</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Jage dem Abenteuer hinterher</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row page-group-list">

	<div  class="section-header-small section-header-white">
					<div class="section-header-icon hidden-xs">
							<svg style="width: 100%; height: 100%; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 400 400" xml:space="preserve">
		<g class="nav-icon-switch" fill="#fff"><path d="M18.9,32h4.9c4.5,0,8.2-3.7,8.2-8.2v0V8.2C32,3.7,28.3,0,23.8,0c0,0,0,0,0,0h-5c-0.1,0-0.2,0.1-0.2,0.2c0,0,0,0,0,0v31.6C18.6,31.9,18.7,32,18.9,32z M25,14.4c1.8,0,3.2,1.5,3.2,3.2c0,1.8-1.5,3.2-3.2,3.2c-1.8,0-3.2-1.4-3.2-3.2C21.7,15.8,23.2,14.4,25,14.4C25,14.4,25,14.4,25,14.4z M15.2,0h-7C3.7,0,0,3.7,0,8.2v15.6C0,28.3,3.7,32,8.2,32h7c0.1,0,0.2-0.1,0.2-0.2l0,0V0.2C15.4,0.1,15.3,0,15.2,0C15.2,0,15.2,0,15.2,0z M12.9,29.4H8.2c-3.1,0-5.6-2.5-5.6-5.6V8.2c0-3.1,2.5-5.6,5.6-5.6h4.6L12.9,29.4z M5,9.6c0,1.7,1.3,3,3,3s3-1.3,3-3s-1.3-3-3-3S5,7.9,5,9.6L5,9.6z"/></g>
</svg>
					</div>
				<h2>Nintendo Switch – Download-Software</h2>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000009088" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/ACA-NEOGEO-BASEBALL-STARS-2-1534313.html" title="ACA NEOGEO BASEBALL STARS 2" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_AcaNeogeoBaseballStars2_image380w.jpg" alt="ACA NEOGEO BASEBALL STARS 2">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_AcaNeogeoBaseballStars2_image800w.jpg" alt="ACA NEOGEO BASEBALL STARS 2"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
ACA NEOGEO BASEBALL STARS 2
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Zeit f&uuml;r eine Runde Baseball!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000018383" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Assault-On-Metaltron-1529271.html" title="Assault On Metaltron" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_AssaultOnMetaltron_image380w.jpg" alt="Assault On Metaltron">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_AssaultOnMetaltron_image800w.jpg" alt="Assault On Metaltron"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Assault On Metaltron
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Bist du bereit, deinen Planeten vor der Allianz der Menschen und Orks zu besch&uuml;tzen?</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000014772" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Azure-Saga-Pathfinder-DELUXE-Edition-1526370.html" title="Azure Saga: Pathfinder DELUXE Edition" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_AzureSagaPathfinderDeluxeEdition_image380w.jpg" alt="Azure Saga: Pathfinder DELUXE Edition">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_AzureSagaPathfinderDeluxeEdition_image800w.jpg" alt="Azure Saga: Pathfinder DELUXE Edition"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Azure Saga: Pathfinder DELUXE Edition
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Das Einzige, was der Menschheit am Rande der Ausl&ouml;schung noch Hoffnung gibt, ist die Legende von einem Planeten namens Azure.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000014424" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Blacksea-Odyssey-1488265.html" title="Blacksea Odyssey" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_BlackseaOdyssey_image380w.jpg" alt="Blacksea Odyssey">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_BlackseaOdyssey_image800w.jpg" alt="Blacksea Odyssey"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Blacksea Odyssey
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Die Jagd beginnt!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000017448" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Blaster-Master-Zero-2-1532156.html" title="Blaster Master Zero 2" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_BlasterMasterZero2_image380w.jpg" alt="Blaster Master Zero 2">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_BlasterMasterZero2_image800w.jpg" alt="Blaster Master Zero 2"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Blaster Master Zero 2
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Schlage die Mutanten zur&uuml;ck!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016363" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Block-a-Pix-Deluxe-1531339.html" title="Block-a-Pix Deluxe" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_BlockAPixDeluxe_image380w.jpg" alt="Block-a-Pix Deluxe">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_BlockAPixDeluxe_image800w.jpg" alt="Block-a-Pix Deluxe"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Block-a-Pix Deluxe
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Das Block-Puzzle, bei dem in jedem Raster ein Bild versteckt ist.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016969" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Chocobo-s-Mystery-Dungeon-EVERY-BUDDY--1474881.html" title="Chocobo's Mystery Dungeon EVERY BUDDY!" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_ChocobosMysteryDungeonEverybuddy_image380w.jpg" alt="Chocobo's Mystery Dungeon EVERY BUDDY!">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_ChocobosMysteryDungeonEverybuddy_image800w.jpg" alt="Chocobo's Mystery Dungeon EVERY BUDDY!"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Chocobo's Mystery Dungeon EVERY BUDDY!
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>FINAL FANTASY FABLES: Chocobo&rsquo;s Dungeon &ndash; der Klassiker kehrt zur&uuml;ck!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016179" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Grand-Prix-Story-1530931.html" title="Grand Prix Story" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_GrandPrixStory_image380w.jpg" alt="Grand Prix Story">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_GrandPrixStory_image800w.jpg" alt="Grand Prix Story"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Grand Prix Story
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Leite dein eigenes Rennfahrerteam!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016585" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/JUNK-PLANET-1534278.html" title="JUNK PLANET" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_JunkPlanet_image380w.jpg" alt="JUNK PLANET">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_JunkPlanet_image800w.jpg" alt="JUNK PLANET"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
JUNK PLANET
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Befreie einen Planeten von M&uuml;ll!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000015954" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Nuclear-Throne-1532304.html" title="Nuclear Throne" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_NuclearThrone_image380w.jpg" alt="Nuclear Throne">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_NuclearThrone_image800w.jpg" alt="Nuclear Throne"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Nuclear Throne
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Kannst du den Nuclear Throne erreichen?</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000001070" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Peasant-Knight-1532123.html" title="Peasant Knight" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_PeasantKnight_image380w.jpg" alt="Peasant Knight">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_PeasantKnight_image800w.jpg" alt="Peasant Knight"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Peasant Knight
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Peasant Knight ist ein herausforderndes Puzzle-Plattformspiel, das man mit nur zwei Kommandos spielen kann: Springen und Stopp.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016804" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Reptilian-Rebellion-1531168.html" title="Reptilian Rebellion" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_ReptilianRebellion_image380w.jpg" alt="Reptilian Rebellion">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_ReptilianRebellion_image800w.jpg" alt="Reptilian Rebellion"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Reptilian Rebellion
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Lass nicht zu, dass Reptilien die Welt regieren!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000014433" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/StarDrone-1531173.html" title="StarDrone" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_StarDrone_image380w.jpg" alt="StarDrone">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_StarDrone_image800w.jpg" alt="StarDrone"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
StarDrone
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Rasante Arcade-Action trifft auf Spielelemente aus Flipper und Breakout </span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016338" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Super-Kickers-League-1531968.html" title="Super Kickers League" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_SuperKickersLeague_image380w.jpg" alt="Super Kickers League">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SuperKickersLeague_image800w.jpg" alt="Super Kickers League"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Super Kickers League
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Hier ist die lustigste Alternative zu herk&ouml;mmlichen Fu&szlig;ballspielen! </span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016278" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Super-Phantom-Cat-Remake-1531172.html" title="Super Phantom Cat: Remake" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_SuperPhantomCatRemake_image380w.jpg" alt="Super Phantom Cat: Remake">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SuperPhantomCatRemake_image800w.jpg" alt="Super Phantom Cat: Remake"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Super Phantom Cat: Remake
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Gehe auf eine abgefahrene Reise, um deine Schwester zu retten!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000018221" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Sushi-Time--1523456.html" title="Sushi Time!" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_SushiTime_image380w.jpg" alt="Sushi Time!">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SushiTime_image800w.jpg" alt="Sushi Time!"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Sushi Time!
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Er&ouml;ffne die fantastischste Sushi-Bar in deiner Stadt!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016140" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/SYMMETRY-1529273.html" title="SYMMETRY" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_Symmetry_image380w.jpg" alt="SYMMETRY">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Symmetry_image800w.jpg" alt="SYMMETRY"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
SYMMETRY
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Ein Zeitmanagement-Survival-Game in einer retrofuturistischen Sci-Fi-Welt.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000017338" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Turok-1531859.html" title="Turok" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_Turok_image380w.jpg" alt="Turok">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Turok_image800w.jpg" alt="Turok"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Turok
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Der zeitreisende Krieger Turok findet sich in einem von Konflikten gebeutelten, wilden Land wieder.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016421" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Witch-Hero-1531169.html" title="Witch &amp; Hero" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_WitchAndHero_image380w.jpg" alt="Witch &amp; Hero">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_WitchAndHero_image800w.jpg" alt="Witch &amp; Hero"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Witch &amp; Hero
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Ein 8-Bit-Actionspiel f&uuml;r Spieler aller Art.</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row page-group-list">

	<div  class="section-header-small section-header-white">
					<div class="section-header-icon hidden-xs">
							<svg style="width: 100%; height: 100%; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 400 400" xml:space="preserve">
		<g class="nav-icon-switch" fill="#fff"><path d="M18.9,32h4.9c4.5,0,8.2-3.7,8.2-8.2v0V8.2C32,3.7,28.3,0,23.8,0c0,0,0,0,0,0h-5c-0.1,0-0.2,0.1-0.2,0.2c0,0,0,0,0,0v31.6C18.6,31.9,18.7,32,18.9,32z M25,14.4c1.8,0,3.2,1.5,3.2,3.2c0,1.8-1.5,3.2-3.2,3.2c-1.8,0-3.2-1.4-3.2-3.2C21.7,15.8,23.2,14.4,25,14.4C25,14.4,25,14.4,25,14.4z M15.2,0h-7C3.7,0,0,3.7,0,8.2v15.6C0,28.3,3.7,32,8.2,32h7c0.1,0,0.2-0.1,0.2-0.2l0,0V0.2C15.4,0.1,15.3,0,15.2,0C15.2,0,15.2,0,15.2,0z M12.9,29.4H8.2c-3.1,0-5.6-2.5-5.6-5.6V8.2c0-3.1,2.5-5.6,5.6-5.6h4.6L12.9,29.4z M5,9.6c0,1.7,1.3,3,3,3s3-1.3,3-3s-1.3-3-3-3S5,7.9,5,9.6L5,9.6z"/></g>
</svg>
					</div>
				<h2>Nintendo Switch – Herunterladbare Inhalte</h2>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3">
<a href="/Spiele/Nintendo-Switch/Fate-EXTELLA-LINK-1523854.html" title="Fate/EXTELLA LINK" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_FateExtellaLink_image380w.jpg" alt="Fate/EXTELLA LINK">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_FateExtellaLink_image800w.jpg" alt="Fate/EXTELLA LINK"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Fate/EXTELLA LINK
</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="hidden-xs page-description">
<span>Das neueste Spiel der Fate-Reihe ist da!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3">
<a href="/Spiele/Nintendo-Switch/LEGO-DC-Super-Villains-1456638.html" title="LEGO&reg; DC Super-Villains" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_LEGODCSuperVillains_enGB_image380w.jpg" alt="LEGO&reg; DC Super-Villains">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_LEGODCSuperVillains_enGB_image800w.jpg" alt="LEGO&reg; DC Super-Villains"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
LEGO&reg; DC Super-Villains
</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="hidden-xs page-description">
<span> Begib dich auf ein brandneues DC/LEGO&reg;-Abenteuer und werde zum besten Schurken, den das Universum je gesehen hat.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3">
<a href="/Spiele/Nintendo-Switch-Download-Software/Pic-a-Pix-Deluxe-1320754.html" title="Pic-a-Pix Deluxe" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_PicAPixDeluxe_image380w.jpg" alt="Pic-a-Pix Deluxe">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_PicAPixDeluxe_image800w.jpg" alt="Pic-a-Pix Deluxe"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Pic-a-Pix Deluxe
</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="hidden-xs page-description">
<span>&bdquo;Pic-a-Pix Deluxe&ldquo; ist gr&ouml;&szlig;er und besser als je ein &bdquo;Pic-a-Pix&ldquo; zuvor!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3">
<a href="/Spiele/Nintendo-Switch-Download-Software/Pinball-FX3-1316888.html" title="Pinball FX3" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_PinballFX3_image380w.jpg" alt="Pinball FX3">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_PinballFX3_image800w.jpg" alt="Pinball FX3"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Pinball FX3
</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="hidden-xs page-description">
<span>&bdquo;Pinball FX3&ldquo; ist das Flipperspiel, bei dem die Spielercommunity im Mittelpunkt steht!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3">
<a href="/Spiele/Nintendo-Switch-Download-Software/WorldNeverland-Elnea-Kingdom-1348871.html" title="WorldNeverland - Elnea Kingdom" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_WorldneverlandElneaKingdom_image380w.jpg" alt="WorldNeverland - Elnea Kingdom">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_WorldneverlandElneaKingdom_image800w.jpg" alt="WorldNeverland - Elnea Kingdom"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
WorldNeverland - Elnea Kingdom
</p>
<p class="page-data">
Nintendo Switch
</p>
<p class="hidden-xs page-description">
<span>Lebe ein freies Leben voller Liebe, Abenteuer und Kampf &ndash; und gr&uuml;nde eine Familie! Eine ruhige Spielerfahrung erwartet dich!</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row page-group-list">

	<div  class="section-header-small section-header-white">
					<div class="section-header-icon hidden-xs">
							<svg style="width: 100%; height: 100%; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 400 400" xml:space="preserve">
		<path fill="#fff" d="M127.8,49.2c-0.7-2.1-3.2-4.4-23.5-6.8c-8.1-0.9-16.1-1.5-19.2-1.8c-1.2-2.9-4.1-10.3-7.5-17.7C69.2,4.4,66.1,2.8,63.9,2.8S58.7,4.4,50.2,23c-3.4,7.4-6.4,14.9-7.5,17.8c-3.1,0.2-11,0.8-19,1.7C3.4,44.7,0.9,47.1,0.2,49.1C0.1,49.5,0,49.9,0,50.3c0,2.3,2.4,6.5,15.1,18.2c6,5.5,12.2,10.7,14.6,12.7c-0.8,3-2.7,10.8-4.3,18.8c-1.9,9.5-2.6,15.2-2.6,18.7c0,3.9,0.8,5,1.7,5.7c1.8,1.4,5.1,1.9,23.1-8.3c7.1-4,14-8.3,16.7-10c2.6,1.7,9.4,5.9,16.5,9.9c17.7,10,21.1,9.6,22.9,8.5c1-0.7,2-1.8,2-5.9c0-3.5-0.7-9.2-2.6-18.7c-1.6-8.1-3.6-16.1-4.4-19.2c2.4-2,8.5-7.1,14.4-12.5c12.6-11.5,15-15.6,15-17.9C128,50,128,49.6,127.8,49.2z"/>	
</svg>
					</div>
				<h2>Nintendo 3DS – Download-Software</h2>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3">
<a href="/Spiele/Nintendo-3DS-Download-Software/Horror-Stories-1528194.html" title="Horror Stories" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_3ds_download_software_8/SQ_3DSDS_HorrorStories_image380w.jpg" alt="Horror Stories">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_download_software_7/H2x1_3DSDS_HorrorStories_image800w.jpg" alt="Horror Stories"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Horror Stories
</p>
<p class="page-data">
Nintendo 3DS
</p>
<p class="hidden-xs page-description">
<span>In diesem Spiel befindest du dich in der ungl&uuml;cklichen Situation, dich vor einem Serienm&ouml;rder verstecken zu m&uuml;ssen&hellip;</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row page-group-list">

	<div  class="section-header-small section-header-white">
					<div class="section-header-icon hidden-xs">
							<svg style="width: 100%; height: 100%; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 400 400" xml:space="preserve">
		<g class="nav-icon-switch" fill="#fff"><path d="M18.9,32h4.9c4.5,0,8.2-3.7,8.2-8.2v0V8.2C32,3.7,28.3,0,23.8,0c0,0,0,0,0,0h-5c-0.1,0-0.2,0.1-0.2,0.2c0,0,0,0,0,0v31.6C18.6,31.9,18.7,32,18.9,32z M25,14.4c1.8,0,3.2,1.5,3.2,3.2c0,1.8-1.5,3.2-3.2,3.2c-1.8,0-3.2-1.4-3.2-3.2C21.7,15.8,23.2,14.4,25,14.4C25,14.4,25,14.4,25,14.4z M15.2,0h-7C3.7,0,0,3.7,0,8.2v15.6C0,28.3,3.7,32,8.2,32h7c0.1,0,0.2-0.1,0.2-0.2l0,0V0.2C15.4,0.1,15.3,0,15.2,0C15.2,0,15.2,0,15.2,0z M12.9,29.4H8.2c-3.1,0-5.6-2.5-5.6-5.6V8.2c0-3.1,2.5-5.6,5.6-5.6h4.6L12.9,29.4z M5,9.6c0,1.7,1.3,3,3,3s3-1.3,3-3s-1.3-3-3-3S5,7.9,5,9.6L5,9.6z"/></g>
</svg>
					</div>
				<h2>Nintendo Switch – Demos</h2>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000000151" data-price-context="shopping">
<a class="anchor_link" href="/Spiele/Nintendo-Switch/Splatoon-2-1173295.html?c=demo" title="Splatoon 2" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_Splatoon2_SpecialDemo_deDE_image380w.jpg" alt="Splatoon 2">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_Splatoon2_image800w.jpg" alt="Splatoon 2"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Splatoon 2
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Eine kostenlose Spezialdemoversion von Splatoon 2.</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000012542" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Doodle-God-Evolution-1486721.html" title="Doodle God: Evolution" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_DoodleGodEvolution_image380w.jpg" alt="Doodle God: Evolution">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_DoodleGodEvolution_image800w.jpg" alt="Doodle God: Evolution"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Doodle God: Evolution
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Doodle God: Evolution &ndash; entfessle den Gott in dir!</span>
</p>
</div>
</div>
</a>
</li>
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="70010000016179" data-price-context="shopping">
<a href="/Spiele/Nintendo-Switch-Download-Software/Grand-Prix-Story-1530931.html" title="Grand Prix Story" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_download_software/SQ_NSwitchDS_GrandPrixStory_image380w.jpg" alt="Grand Prix Story">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_GrandPrixStory_image800w.jpg" alt="Grand Prix Story"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Grand Prix Story
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>Leite dein eigenes Rennfahrerteam!</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row page-group-list">

	<div  class="section-header-small section-header-white">
					<div class="section-header-icon hidden-xs">
							<svg style="width: 100%; height: 100%; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 400 400" xml:space="preserve">
		<g class="nav-icon-nintendo-3ds" fill="#fff"><circle cx="22.4" cy="88.6" r="8.8"/><circle cx="105.7" cy="81" r="3.8"/><circle cx="98" cy="88.7" r="3.8"/><circle cx="113.4" cy="88.6" r="3.9"/><circle cx="105.7" cy="96.2" r="3.8"/><path d="M113.4,128H14.6c-8,0-14.5-6.5-14.6-14.6V14.6C0,6.5,6.5,0,14.6,0h98.9c8,0,14.5,6.5,14.6,14.6v98.9C128,121.5,121.5,128,113.4,128z M14.6,4.4C9,4.4,4.4,9,4.4,14.6v98.9c0,5.6,4.6,10.2,10.2,10.2h98.9c5.6,0,10.2-4.6,10.2-10.2V14.6c0-5.6-4.6-10.2-10.2-10.2H14.6z"/><path d="M92.9,16.6h-58c-1.6,0-2.9,1.4-2.9,3c0,0,0,0,0,0v29.2c0,1.6,1.2,3,2.9,3c0,0,0,0,0,0h58c1.6,0,2.9-1.3,2.9-3c0,0,0,0,0,0V19.5C95.8,17.9,94.5,16.6,92.9,16.6C92.9,16.6,92.9,16.6,92.9,16.6z"/><path d="M84.2,78.2H43.8c-1.6,0-2.8,1.2-2.9,2.8v27.5c0,1.6,1.3,2.8,2.9,2.8h40.4c1.6,0,2.8-1.2,2.9-2.8V80.9C87,79.4,85.7,78.1,84.2,78.2z"/><rect y="61.8" width="127.6" height="6.6"/></g>
</svg>
					</div>
				<h2>Nintendo 3DS – Demos</h2>
	</div>

<ul class="results card-xs-list card-grid">
<li class="page-list-group-item col-xs-12 col-sm-4 col-md-4 col-lg-3" data-nsuid="50010000047415" data-price-context="shopping">
<a href="/Spiele/Nintendo-3DS-Download-Software/Horror-Stories-1528194.html" title="Horror Stories" >
<div class="row page-container">
<div class="col-xs-3 col-sm-12 page-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_3ds_download_software_8/SQ_3DSDS_HorrorStories_image380w.jpg" alt="Horror Stories">
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_download_software_7/H2x1_3DSDS_HorrorStories_image800w.jpg" alt="Horror Stories"></noscript>
</div>
<div class="col-xs-9 col-sm-12 page-info">
<p class="page-title">
Horror Stories
</p>
<p class="price-small hidden">
<span data-price-from-label class="hidden">Ab: </span>
<span data-price></span><span data-discount class="discount"></span>
</p>
<p class="hidden-xs page-description">
<span>In diesem Spiel befindest du dich in der ungl&uuml;cklichen Situation, dich vor einem Serienm&ouml;rder verstecken zu m&uuml;ssen&hellip;</span>
</p>
</div>
</div>
</a>
</li>
</ul>
<style>
.img-framed{
width: 100%;
display: block;
position: relative;
}
.img-framed .frame {
position: absolute;
}
.img-framed .frame + img {
padding: 11%;
}
.frametest-variant-1 .frame{
display: none !important;
}
.frametest-variant-1 .img-framed .frame + img {
padding: 0;
}
</style>
</div>
<div class="row row-content"> <div class="col-xs-12"> <h2>Sonderangebote</h2> </div> </div><div class="row row-content txt-img-container">
<div class="col-xs-12 content">
<div class="media">
<div class="media-body image-text">
<div>
<p><strong><a href="https://www.nintendo.de/Suche-/Suche-299117.html?f=147394-5-84-6953" title="Entdecke die vielf&auml;ltigen Angebote f&uuml;r Nintendo Switch in dieser Woche" target="_blank" class="externalnintendo lt-txtlink-arrw">Entdecke die vielf&auml;ltigen Angebote f&uuml;r Nintendo Switch in dieser Woche</a></strong></p>
</div>
</div>
</div>
</div>
<div class="col-xs-12 content"><hr></div>
</div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p>Diese Titel sind diese Woche f&uuml;r die Systeme der Nintendo 3DS-Familie und Wii U im Angebot:</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Alchemic-Dungeons-1241818.html" title="Alchemic Dungeons">Alchemic Dungeons</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Axiom-Verge-1114348.html" title="Axiom Verge">Axiom Verge</a></strong> (Wii U)</p><p><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/Breakout-Defense-1215499.html" title="Breakout Defense">Breakout Defense</a></strong> (New Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Breakout-Defense-1167345.html" title="Breakout Defense">Breakout Defense</a></strong> (Wii U)</p><p><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/Double-Breakout-1206734.html" title="Double Breakout">Double Breakout</a></strong> (New Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Double-Breakout-1140726.html" title="Double Breakout">Double Breakout</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Drancia-Saga-1227009.html" title="Drancia Saga">Drancia Saga</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Fantasy-Pirates-1031870.html" title="Fantasy Pirates">Fantasy Pirates</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/FAST-Racing-NEO-1027212.html" title="FAST Racing NEO">FAST Racing NEO</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Horror-Stories-1528194.html" title="Horror Stories">Horror Stories</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Hurry-Up-Bird-Hunter-1121575.html" title="Hurry Up! Bird Hunter">Hurry Up! Bird Hunter</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Jotun-Valhalla-Edition-1115069.html" title="Jotun: Valhalla Edition">Jotun: Valhalla Edition</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Kid-Tripp-1246785.html" title="Kid Tripp">Kid Tripp</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Kingdom-s-Item-Shop-1136982.html" title="Kingdom's Item Shop">Kingdom's Item Shop</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Lionel-City-Builder-3D-Rise-of-the-Rails-1155296.html" title="Lionel City Builder 3D: Rise of the Rails">Lionel City Builder 3D: Rise of the Rails</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Maze-Break-1189865.html" title="Maze Break">Maze Break</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Of-Mice-And-Sand-1230983.html" title="Of Mice And Sand">Of Mice And Sand</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/Pinball-Breakout-1210585.html" title="Pinball Breakout">Pinball Breakout</a></strong> (New Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Pinball-Breakout-1151637.html" title="Pinball Breakout">Pinball Breakout</a></strong> (Wii U)</p><p><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/Pirate-Pop-Plus-1147475.html" title="Pirate Pop Plus">Pirate Pop Plus</a></strong> (New Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Pirate-Pop-Plus-1147476.html" title="Pirate Pop Plus">Pirate Pop Plus</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Punch-Club-1182492.html" title="Punch Club">Punch Club</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/RUNBOW-1025153.html" title="RUNBOW">RUNBOW</a></strong> (Wii U)</p><p><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/Runbow-Pocket-1118427.html" title="Runbow Pocket">Runbow Pocket</a></strong> (New Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/RV-7-My-Drone-1078691.html" title="RV-7 My Drone">RV-7 My Drone</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Rytmik-Ultimate-1075039.html" title="Rytmik Ultimate">Rytmik Ultimate</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Smash-Bowling-3D-1406596.html" title="Smash Bowling 3D">Smash Bowling 3D</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Squids-Odyssey-886953.html" title="Squids Odyssey">Squids Odyssey</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/Squids-Odyssey-886954.html" title="Squids Odyssey">Squids Odyssey</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Wii-U-Download-Software/STEEL-RIVALS-1090306.html" title="STEEL RIVALS">STEEL RIVALS</a></strong> (Wii U)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/The-Keep-918801.html" title="The Keep">The Keep</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/The-Legend-of-Dark-Witch-2-1083885.html" title="The Legend of Dark Witch 2">The Legend of Dark Witch 2</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/The-Legend-of-Dark-Witch-3-Wisdom-and-Lunacy-1321384.html" title="The Legend of Dark Witch 3 Wisdom and Lunacy">The Legend of Dark Witch 3 Wisdom and Lunacy</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Thorium-Wars-Attack-of-the-Skyfighter-1398944.html" title="Thorium Wars: Attack of the Skyfighter">Thorium Wars: Attack of the Skyfighter</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/TOYS-VS-MONSTERS-945594.html" title="TOYS VS MONSTERS">TOYS VS MONSTERS</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Urban-Trial-Freestyle-2-1209793.html" title="Urban Trial Freestyle 2">Urban Trial Freestyle 2</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/URBAN-TRIAL-FREESTYLE--772722.html" title="URBAN TRIAL FREESTYLE&trade;">URBAN TRIAL FREESTYLE&trade;</a></strong> (Nintendo 3DS)</p><p><strong><a href="/Spiele/Nintendo-3DS-Download-Software/VAN-HELSING-SNIPER-ZX100-897157.html" title="VAN HELSING SNIPER ZX100">VAN HELSING SNIPER ZX100</a></strong> (Nintendo 3DS)</p> </div> </div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <h2>Designs für das HOME-Menü des Nintendo 3DS</h2><p>Sieh dir unter <strong><a href="/Nintendo-3DS-Familie/Downloads/HOME-Menu-Designs/Neuheiten/Neuheiten-923156.html" title="Neuheiten">Neuheiten</a></strong> die neuesten Designs f&uuml;r das HOME-Men&uuml; des Nintendo 3DS an. HOME-Men&uuml;-Designs sind als Download im Design-Shop auf deinem System erh&auml;ltlich. Es werden regelm&auml;&szlig;ig neue Designs hinzugef&uuml;gt.</p><h2>Nintendo-Account</h2><p>Du hast noch keinen Nintendo-Account? Besuche <strong><a href="https://accounts.nintendo.com" title="https://accounts.nintendo.com" target="_blank" class="externalnintendo">https://accounts.nintendo.com</a></strong>, um dich kostenlos anzumelden. Mit einem Nintendo-Account kannst du auch am Bonusprogramm <strong><a href="https://my.nintendo.com/" title="My Nintendo" target="_blank" class="externalnintendo">My Nintendo</a></strong> teilnehmen und Punkte erhalten, wenn du digitale Spiele im Nintendo eShop kaufst, Nintendo-Apps verwendest oder sogar wenn du dich bei Nintendo-Diensten wie dem Nintendo eShop einloggst.</p><p>Mit unserer Highlights-Videos-Playliste kannst du dich &uuml;ber tolle Download-Spiele der vergangenen Monate informieren.</p> </div> </div>
<div class="row row-content">
<div id="yt-embedded-1533087" class="yt-embedded col-xs-12">
<div class="col-xs-12 embed-responsive ytplayerBox embed-responsive-16by9">
<iframe type="text/html" allowfullscreen allowscriptaccess="always" allow="autoplay" id="ytplayer_1533087" class="embed-responsive-item ytplayer" src="https://www.youtube.com/embed/?list=PLSu34I6DRlHWLl_G9NxSX-JF2j0QS3KDV&amp;rel=0&amp;theme=light&amp;modestbranding=1&amp;showinfo=1&amp;autohide=1&amp;autoplay=2&amp;cc_load_policy=0&amp;cc_lang_pref=de&amp;enablejsapi=1"></iframe>
</div>
<div id="youtube-1533087" class="col-xs-12 text-right youtube-sub">
<div class="youtube-sub-text">Abonniere <span id="yt-chan-name-1533087" class="youtube-chan-name"></span> auf</div><div class="youtube-sub-buttonarea"><div class="youtube-sub-button">YouTube</div></div>
</div>
<script>
window.videos = window.videos || [];
window.videos.push({sectionID: "1533087", id:"PLSu34I6DRlHWLl_G9NxSX-JF2j0QS3KDV", isPlaylist: true});
</script>
<script>
$(document).ready( function(){
var videoObject = new nindo.video.YouTubeVideo({
'elementId': 'yt-embedded-1533087',
'iFrameId': 'ytplayer_1533087',
'options': {
playerVars: {
listType: 'playlist',
list: 'PLSu34I6DRlHWLl_G9NxSX-JF2j0QS3KDV'
}
},
});
});
</script>
</div>
</div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p><strong><a href="/Hilfe/Kauf/Kundenservice-Einkaufe-1094149.html" title="Kundenservice | Eink&auml;ufe">Erfahre mehr über den Kauf von Download-Spielen auf der offiziellen Nintendo-Webseite</a></strong></p><p><strong><a href="/Nintendo-3DS-Familie/Downloads/Spiele-kaufen-leicht-gemacht/Spiele-kaufen-leicht-gemacht-347408.html" title="Spiele kaufen leicht gemacht">Finde heraus, wie du im Nintendo eShop für Systeme der Nintendo 3DS-Familie Spiele kaufen kannst!</a></strong></p><p><strong><a href="/Wii-U/Inhalte-zum-Herunterladen/Spiele-erwerben/Spiele-erwerben-672048.html" title="Spiele erwerben">Finde heraus, wie du im Nintendo eShop auf Wii U Spiele kaufen kannst!</a></strong></p><p><strong><a href="/Nintendo-3DS-Familie/Vorinstallierte-Software/Nintendo-Network-ID/Nintendo-Network-ID-826711.html" title="Nintendo Network ID">Mehr über die Nintendo Network ID auf den Systemen der Nintendo 3DS-Familie</a></strong></p><p><strong><a href="/Hilfe/Nintendo-Network-ID/-ber-Nintendo-Network-ID/Anleitung-Wie-man-auf-Wii-U-eine-Nintendo-Network-ID-registriert/Anleitung-Wie-man-auf-Wii-U-eine-Nintendo-Network-ID-registriert-841650.html" title="Anleitung: Wie man auf Wii U eine Nintendo Network ID registriert">Erfahre mehr über die Nintendo Network ID auf Wii U</a></strong></p><p><strong><a href="/Hilfe/Nintendo-3DS-und-Nintendo-2DS/Mit-dem-Internet-verbinden/Mit-dem-Internet-verbinden-Nintendo-3DS-606089.html" title="Mit dem Internet verbinden - Nintendo 3DS">Finde heraus, wie du deine Systeme der Nintendo 3DS-Familie mit dem Internet verbindest!</a></strong></p><p><strong><a href="/Hilfe/Wii-U/Die-Wii-U-mit-dem-Internet-verbinden/Die-Wii-U-mit-dem-Internet-verbinden-678600.html" title="Die Wii U mit dem Internet verbinden">Finde heraus, wie du deine Wii U mit dem Internet verbindest!</a></strong></p><p><strong><a href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" title="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U">Auf unserer Nintendo eShop-Webseite kannst du weitere Download-Inhalte entdecken!</a></strong></p><p><strong><a href="/Suche-/Suche-299117.html?f=147394-5-14-67">Alle kostenlosen Demos für Nintendo Switch ansehen</a></strong></p><p><strong><a href="/Suche-/Suche-299117.html?f=147394-6-1-12-67-3805-1613-1-1">Alle kostenlosen Demos für Systeme der Nintendo 3DS-Familie ansehen</a></strong></p><p><strong><a href="/Suche-/Suche-299117.html?f=147394-10-9-67">Alle kostenlosen Wii U-Demos ansehen</a></strong></p><p><strong><a href="/Nintendo-3DS-Familie/StreetPass/StreetPass-114943.html" title="StreetPass">Mit StreetPass kannst du noch mehr aus deinen Nintendo 3DS-Spielen herausholen. Mehr dazu erfährst du auf unserem StreetPass-Portal!</a></strong></p> </div> </div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p><em><span class="footnote">Im Nintendo eShop und auf den entsprechenden Spieleseiten findest du die neuesten Preisinformationen.</span></em></p><p><em><span class="footnote">Die Registrierung eines Nintendo-Accounts ist notwendig, um Demos für Nintendo Switch aus dem Nintendo eShop herunterladen zu können. Die Registrierung einer Nintendo Network ID ist zum Herunterladen von Demos für Systeme der Nintendo 3DS-Familie oder Wii U aus dem Nintendo eShop erforderlich. Es gelten die Geschäftsbedingungen.</span></em></p><p><span class="footnote"><em>*Um im Nintendo eShop auf der offiziellen Webseite Download-Spiele zu erwerben oder Demos und kostenlose Software herunterzuladen, ben&ouml;tigst du einen Nintendo-Account. Au&szlig;erdem musst du mit der Konsole, auf die du herunterladen m&ouml;chtest, mindestens einmal den Nintendo eShop besucht haben. Um auf eine Wii U oder ein System der Nintendo 3DS-Familie herunterzuladen, muss der Nintendo-Account zus&auml;tzlich mit einer Nintendo Network ID verkn&uuml;pft sein und das &uuml;ber den Nintendo-Account nutzbare Guthaben muss mit dem Guthaben, das zur Nintendo Network ID geh&ouml;rt, zusammengefasst worden sein. Um einen Titel automatisch herunterzuladen, muss das System &uuml;ber die j&uuml;ngste Systemsoftware verf&uuml;gen und mit dem Internet verbunden sein. Zudem m&uuml;ssen automatische Software-Downloads aktiviert und ausreichend Speicherplatz f&uuml;r den Download verf&uuml;gbar sein. Mehr dazu erf&auml;hrst du in unserer <strong><a href="/Hilfe/Kauf/Download-Spielen/Kaufen-von-Download-Spielen-im-My-Nintendo-Store-1094125.html" title="Kaufen von Download-Spielen im My Nintendo Store">Kundenservice-Rubrik</a></strong>. K&auml;ufe und Demo-Downloads, die &uuml;ber die Nintendo-Webseite get&auml;tigt werden, werden &uuml;ber den Nintendo eShop abgewickelt.</em></span></p> </div> </div>
</div>
</div>
</div>
</div>
<div class="social-share">
<div class="row">
<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-lg-8 col-lg-offset-2">
<div class="row">
<div class="col-xs-12 col-sm-6 social-share-text">
<span class="hidden-xs hidden-md"><svg style="width: 26px; height: 26px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 62.7 64" enable-background="new 0 0 400 400" xml:space="preserve">
<rect class="icon-share" x="14.57" y="18.57" width="32.89" height="9.11" transform="translate(-7.81 16.84) rotate(-27.36)"/><rect class="icon-share" x="14.97" y="37.02" width="32.89" height="9.11" transform="translate(21.97 -9.79) rotate(27.36)"/><circle class="icon-share" cx="13.08" cy="31.97" r="13.08"/><circle class="icon-share" cx="49.62" cy="13.08" r="13.08"/><circle class="icon-share" cx="49.62" cy="50.92" r="13.08"/>
</svg></span><span>Teilen:</span>
</div>

<div class="col-xs-2 visible-xs"></div>
<div class="col-xs-2 col-sm-3 col-sm-offset-0">
<a class="shareFacebookLink" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html" target="_blank">
<div class="share-button share-facebook">
<div class="share-icon"></div>
<p class="hidden-xs">Facebook</p>
</div>
</a>
</div>
<div class="col-xs-2 col-sm-3">
<a class="shareTwitterLink" href="https://twitter.com/intent/tweet?url=https://www.nintendo.de/-1534694.html&amp;original_referer=https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html&amp;source=tweetbutton&amp;text=Die+Downloads+der+Woche&amp;via=NintendoDE" target="_blank">
<div class="share-button share-twitter">
<div class="share-icon"></div>
<p class="hidden-xs">Twitter</p>
</div>
</a>
</div>
<div class="col-xs-2 visible-xs col-sm-3">
<a class="shareGoogleLink" href="https://plus.google.com/share?url=https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html" target="_blank">
<div class="share-button share-googleplus">
<div class="share-icon"></div>
<p class="hidden-xs">Google+</p>
</div>
</a>
</div>
<div class="col-xs-2 visible-xs col-sm-3">
<a class="shareWhatsappLink" data-action="share/whatsapp/share" href="whatsapp://send?text=https%3A%2F%2Fwww.nintendo.de%2FNews%2F2019%2FMarz%2FDie-Downloads-der-Woche-1534694.html" target="_blank">
<div class="share-button share-whatsapp">
<div class="share-icon"></div>
<p class="hidden-xs">WhatsApp</p>
</div>
</a>
</div>
<div class="col-xs-2 visible-xs"></div>
</div>
</div>
</div>
</div>
<div class="pageheader-breadcrumb news-breadcrumb-bottom col-xs-12 hidden-xs hidden-sm">
<div class="row">
<div id="BC-bottom" class="col-xs-12 col-sm-10">
<ul class="breadcrumb" data-tr-lp="4">
<li><a href="/index.html" title="Home">Home</a></li>

<li><a href="/News/Neuigkeiten-Updates-11145.html" title="Neuigkeiten &amp; Updates">News</a></li>
<li><a href="/News/2019/Januar/Die-Downloads-der-Woche-1493458.html" title="Die Downloads der Woche">2019</a></li><li class="selected">März</li>
</ul>
</div>
<div class="col-xs-12 col-sm-2">
<div class="row sharing_buttons">
<div class="col-xs-3 facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html" target="_blank"><span>Facebook</span></a></div>
<div class="col-xs-3 twitter"><a href="https://twitter.com/intent/tweet?url=https://www.nintendo.de/-1534694.html&amp;original_referer=https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html&amp;source=tweetbutton&amp;text=Die+Downloads+der+Woche&amp;via=NintendoDE" target="_blank"><span>Twitter</span></a></div>
<div class="col-xs-3 googleplus"><a href="https://plus.google.com/share?url=https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html" target="_blank"><span>Google+</span></a></div>
</div>
</div>
</div>
</div>
</div>
<div class="row overview-news-list">
<div class="col-xs-12 overview-news-elements related-games news-link-related-box">

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element">
<a title="Nintendo 3DS XL" href="../../../intendo-3DS-Familie/Nintendo-3DS-XL/Nintendo-3DS-XL-727629.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_3ds_30/SQ_Generic_3DSXL.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" alt="Nintendo 3DS XL"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" alt="Nintendo 3DS XL"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo 3DS XL</p>
<p><span class="news-list-description hidden-xs">Erlebe all deine Lieblingsspiele auf gr&ouml;&szlig;eren Bildschirmen, mit denselben 3D-Grafik-Funktionen und allen anderen Funktionen des Nintendo 3DS! </span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element">
<a title="New Nintendo 2DS XL" href="../../../intendo-3DS-Familie/New-Nintendo-2DS-XL/New-Nintendo-2DS-XL-1218651.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/new_nintendo_2ds_xl/SQ_N2DSXL_Nintendo2DSXL_Keyvisual.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" alt="New Nintendo 2DS XL"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" alt="New Nintendo 2DS XL"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">New Nintendo 2DS XL</p>
<p><span class="news-list-description hidden-xs">Spiele zahllose Nintendo 3DS-Spiele in 2D mit dem New Nintendo 2DS XL.</span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element">
<a title="Wii U" href="../../../Wii-U/Wii-U-344102.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/wii_u_21/SQ_Generic_WiiU.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" alt="Wii U"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" alt="Wii U"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Wii U</p>
<p><span class="news-list-description hidden-xs">Die offizielle Website f&uuml;r die Wii U-Konsole und ihre Spiele von Nintendo Deutschland. Entdecke die Wii U-Konsole, das Wii U GamePad und die Wii U-Spiele. </span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 visible-sm visible-md" style="height: 0px;">
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element hidden-sm hidden-md">
<a title="Nintendo 3DS" href="../../../intendo-3DS-Familie/Nintendo-3DS-Familie-94560.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_3ds_30/SQ_3DS_Family.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_3DS_Family_enGB_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_3DS_Family_enGB_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_3DS_Family_enGB_bannerXS.jpg" alt="Nintendo 3DS"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_3DS_Family_enGB_bannerXS.jpg" alt="Nintendo 3DS"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo 3DS</p>
<p><span class="news-list-description hidden-xs hidden-sm hidden-md">Der Nintendo 3DS ist das neue Handheld-System, das Videospiele in 3D ohne Brille erm&ouml;glicht. 3D-Fotos machen, mit Augmented-Reality spielen und mit StreetPass immer etwas Neues erleben!</span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 visible-lg" style="height: 0px">
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="Nintendo Switch" href="../../../intendo-Switch/Nintendo-Switch-1148779.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_switch/SQ_NintendoSwitchLogo.png" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/SI_NintendoSwitchLogo_bannerXS.png" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/SI_NintendoSwitchLogo_bannerXS.png" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/SI_NintendoSwitchLogo_bannerXS.png" alt="Nintendo Switch"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/SI_NintendoSwitchLogo_bannerXS.png" alt="Nintendo Switch"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo Switch</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="New Nintendo 3DS" href="../../../intendo-3DS-Familie/New-Nintendo-3DS/New-Nintendo-3DS-947717.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/new_nintendo_3ds_18/SQ_Generic_N3DS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" alt="New Nintendo 3DS"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" alt="New Nintendo 3DS"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">New Nintendo 3DS</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>
<div class="col-xs-12 visible-sm visible-md" style="height: 0px;">
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="New Nintendo 3DS XL" href="../../../intendo-3DS-Familie/New-Nintendo-3DS-XL/New-Nintendo-3DS-XL-955921.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/new_nintendo_3ds_18/SQ_Generic_N3DSXL.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" alt="New Nintendo 3DS XL"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" alt="New Nintendo 3DS XL"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">New Nintendo 3DS XL</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="Nintendo 2DS" href="../../../intendo-3DS-Familie/Nintendo-2DS/Nintendo-2DS-796712.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_2ds_4/SQ_Nintendo2DSUpdate.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" alt="Nintendo 2DS"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" alt="Nintendo 2DS"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo 2DS</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>
<div class="col-xs-12 visible-lg" style="height: 0px">
</div>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U" href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_Nintendo_eShop.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" alt="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" alt="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date hidden-xs">&nbsp;</p>
<p class="news-list-title">Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>
<div class="col-xs-12 visible-sm visible-md" style="height: 0px;">
</div>
</div>
<div class="col-xs-12 latest-news-margin news-list latest-news-more-news-link">
<div class="nopadding">
<a id="showMoreGames" href="#" title="Mehr anzeigen">
<span class="load-more-elements">Mehr anzeigen<svg style="width: 9px; height: 9px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#4E4E4E" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg></span>
</a>
<a id="showLessGames" class="" href="#" title="Weniger anzeigen">
<span class="hidden load-more-elements">Weniger anzeigen<svg style="width: 9px; height: 9px; transform: rotate(180deg);" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#4E4E4E" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg></span>
</a>
</div>
</div>
</div>
<div class="overview-news-list">
<div class="row overview-news-elements news-link-related-box-bottom">
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2019/Marz/Die-Downloads-der-Woche-1531287.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">14/03/2019 |
New Nintendo 2DS XL
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
<hr/>
</div>
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2019/Marz/Die-Downloads-der-Woche-1526389.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">07/03/2019 |
Wii U
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2019/Februar/Die-Downloads-der-Woche-1523092.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">28/02/2019 |
Wii U
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2019/Februar/Die-Downloads-der-Woche-1518005.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">21/02/2019 |
Wii U
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
<hr/>
</div>
</div>
<div class="col-xs-12 latest-news-margin news-list latest-news-more-news-link">
<div class="nopadding">
<a href="/News/Neuigkeiten-Updates-11145.html" title="Weitere Neuigkeiten">
<span class="double-arrow pull-right">Weitere Neuigkeiten<svg style="width: 9px; height: 9px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</a>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4 col-lg-3 news-sidebox">
<div class="row alpha latest-news-list">

	<div  class="section-header-small section-header-white">
			<a href="/News/Neuigkeiten-Updates-11145.html">
					<div class="section-header-icon hidden-xs">
							<svg style="width: 100%; height: 100%; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 400 400" xml:space="preserve">
		<g class="nav-icon-news" fill="#fff"><path d="M98.2,0H42.7c-8.9,0-16.4,6.6-17.5,15.4c-7.7,2.1-13.1,9.1-13.1,17.1v77.8c0,9.8,7.9,17.7,17.7,17.7h68.5c9.8,0,17.7-7.9,17.7-17.7V17.7C115.9,7.9,108,0,98.2,0 M108.5,110.3c0,5.7-4.6,10.3-10.3,10.3H29.8c-5.7,0-10.3-4.6-10.3-10.3V32.5c0-5.7,4.6-10.3,10.3-10.3h65.5c2,0,3.7-1.7,3.7-3.7s-1.7-3.7-3.7-3.7l0,0H32.9c1.3-4.4,5.3-7.4,9.9-7.4h55.5c5.7,0,10.3,4.6,10.3,10.3V110.3z"/><path d="M40.8,66.5h13C59.4,66.5,64,62,64,56.3v-13c0-5.6-4.6-10.2-10.2-10.2c0,0,0,0,0,0h-13c-5.6,0-10.2,4.6-10.2,10.2v13C30.6,62,35.2,66.5,40.8,66.5C40.8,66.5,40.8,66.5,40.8,66.5 M38.1,43.3c0-1.5,1.2-2.7,2.8-2.8h13c1.5,0,2.8,1.2,2.8,2.8l0,0v13c0,1.5-1.2,2.8-2.8,2.8l0,0h-13c-1.5,0-2.8-1.2-2.8-2.8V43.3L38.1,43.3z"/><path d="M93.7,38.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,40.4,95.7,38.7,93.7,38.7"/><path d="M93.7,51.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,53.4,95.7,51.7,93.7,51.7"/><path d="M93.7,74.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,76.5,95.7,74.9,93.7,74.9"/><path d="M93.7,87.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,89.5,95.7,87.9,93.7,87.9"/><path d="M93.7,100.8H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,102.5,95.7,100.9,93.7,100.8"/></g>
</svg>
					</div>
				<h2>Neuigkeiten</h2>
			</a>
				<div class="section-header-rss">
					<a href="https://www.nintendo.de/news.xml" title="RSS" target="_blank">
						<svg style="width: 24px; height: 24px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
	<path fill="rgba(255,255,255,0.25)"  d="M44,0H4C1.8,0,0,1.8,0,4v40c0,2.2,1.8,4,4,4h40c2.2,0,4-1.8,4-4V4C48,1.8,46.2,0,44,0z M10,38c0-15.5,12.5-28,28-28v6.7
	c-12.6,0-21.3,8.8-21.3,21.3C16.7,38,11.8,38,10,38z M26.7,38H20c0-9.9,8.1-18,18-18v6.7C30.8,26.7,26.7,30.8,26.7,38z M37,42
	c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S39.8,42,37,42z"/>
</svg>
					</a>
				</div>
	</div>

<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Die Downloads der Woche" href="/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE_bannerTM_MD.jpg" alt="Die Downloads der Woche" title="Die Downloads der Woche">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
21.03.2019 |
Nintendo 3DS XL
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<p>Diese Woche neu: Chocobo's Mystery Dungeon EVERY BUDDY! und 25 weitere Spieletitel.</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Entdecke die verf&uuml;gbaren Final Fantasy-Titel auf Nintendo Switch" href="/News/2019/Marz/Entdecke-die-Final-Fantasy-Titel-auf-Nintendo-Switch-1531618.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_NintendoeShop_Highlights_deDE_bannerTM_MD.jpg" alt="Entdecke die verfügbaren Final Fantasy-Titel auf Nintendo Switch" title="Entdecke die verfügbaren Final Fantasy-Titel auf Nintendo Switch">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
15.03.2019 |
</p>
<p class="news-list-title">Entdecke die verfügbaren Final Fantasy-Titel auf Nintendo Switch</p>
<p>Final Fantasy ist jetzt im Nintendo eShop erh&auml;ltlich.</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Die Downloads der Woche" href="/News/2019/Marz/Die-Downloads-der-Woche-1531287.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE_bannerTM_MD.jpg" alt="Die Downloads der Woche" title="Die Downloads der Woche">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
14.03.2019 |
New Nintendo 2DS XL
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<p>Diese Woche neu: Baba Is You und 30 weitere Spieletitel.</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Mit Zusatzinhalten kannst du dein Spielerlebnis noch erweitern!" href="/News/2019/Marz/Mit-Zusatzinhalten-kannst-du-dein-Spielerlebnis-noch-erweitern--1530997.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/news_10/2019_4/march_10/SQ_NintendoeShop_ExpandYourGameSale_deDE_bannerTM_MD.jpg" alt="Mit Zusatzinhalten kannst du dein Spielerlebnis noch erweitern!" title="Mit Zusatzinhalten kannst du dein Spielerlebnis noch erweitern!">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
14.03.2019 |
Nintendo Switch
</p>
<p class="news-list-title">Mit Zusatzinhalten kannst du dein Spielerlebnis noch erweitern!</p>
<p>Super Smash Bros. Ultimate, The Legend of Zelda: Breath of the Wild, Splatoon 2 und mehr!</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a title="Goldpunkte x2 &ndash; nur am MAR10 Day!" href="/News/2019/Marz/Goldpunkte-x2-nur-am-MAR10-Day--1527635.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/news_10/2019_4/march_10/SQ_News_Mar10Day_2GP_deDE_bannerTM_MD.jpg" alt="Goldpunkte x2 – nur am MAR10 Day!" title="Goldpunkte x2 – nur am MAR10 Day!">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
08.03.2019 |
New Nintendo 3DS
</p>
<p class="news-list-title">Goldpunkte x2 – nur am MAR10 Day!</p>
<p>Zur Feier des Tages gibt es f&uuml;r Marios Abenteuer auf Nintendo Switch Goldpunkte x2!</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list latest-news-more-news-link">
<div class="panel-body ">
<a title="Weitere Neuigkeiten" href="/News/Neuigkeiten-Updates-11145.html">
<span class="double-arrow pull-right">Weitere Neuigkeiten<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="row row-footer">
<footer id="GA-bottom" class="col-xs-12 col-md-8 col-lg-9 nrd8" data-tr-lp="7">
<div class="panel-group" role="tablist">
<div class="panel panel-default">
<a href="#top" class="back-to-top-btn pull-right" title="Go to Top">
<div id="bottomNavTop" class="hidden-xs">
<svg style="width: 12px; height: 12px; transform: rotate(180deg); position: relative; top: -4px;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#BF0010" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg>
</div>
</a>
<div class="panel-heading" role="tab" id="collapseListGroupHeading1">
<a id="footer-brand" class="logolink" href="/index.html">
<div class="active navbar-brand">
<svg style="width: 96px; height: 24px; position: relative; margin: 0 40px 0 0; top: 0px; left: 0px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 32" enable-background="new 0 0 128 32" xml:space="preserve">
<path fill="#ffffff" d="M12.7,8.4h4.6l6.4,10.5V8.4h4.6v15.1h-4.6L17.3,13v10.5h-4.6L12.7,8.4L12.7,8.4L12.7,8.4zM53.3,10h4.5v2h2.4v1.5h-2.4v10h-4.5v-10h-2.4V12h2.4L53.3,10L53.3,10L53.3,10z M30.9,13.5h4.5v10h-4.5L30.9,13.5L30.9,13.5L30.9,13.5z M30.8,8.4h4.5v3.1h-4.5L30.8,8.4L30.8,8.4L30.8,8.4z M110.9,18.4c0,0,0,1.5,0,2.1c0,1.6-0.9,2.3-1.8,2.3s-1.8-0.7-1.8-2.3c0-0.6,0-2.2,0-2.2s0-1.5,0-2.1c0-1.6,0.9-2.2,1.8-2.2s1.8,0.7,1.8,2.2C110.9,16.9,110.9,18,110.9,18.4L110.9,18.4L110.9,18.4L110.9,18.4z M109.1,12.8c-3.6,0-6.5,2.5-6.5,5.6s2.9,5.6,6.5,5.6s6.5-2.5,6.5-5.6S112.7,12.8,109.1,12.8L109.1,12.8zM96.7,8.4h4.4v15.1h-4.4c0,0,0-0.5,0-0.6c-2.4,1.6-5.7,0.9-7.3-1.5c-0.6-0.9-0.9-2-0.9-3.1c0.1-3,2.6-5.3,5.5-5.3c0,0,0.1,0,0.1,0c0.9,0.1,1.8,0.4,2.5,0.9L96.7,8.4L96.7,8.4L96.7,8.4z M96.7,18.4v-1.8c0.1-1-0.6-1.8-1.6-1.9c-1-0.1-1.8,0.6-1.9,1.6c0,0.1,0,0.2,0,0.4c0,0.5,0,1.8,0,1.8s0,1.2,0,1.8c-0.1,1,0.6,1.8,1.6,1.9c1,0.1,1.8-0.6,1.9-1.6c0-0.1,0-0.3,0-0.4C96.7,19.6,96.7,18.4,96.7,18.4L96.7,18.4z M45.8,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C43.2,13.6,44.4,13.1,45.8,13L45.8,13L45.8,13z M82.1,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C79.4,13.6,80.7,13.1,82.1,13L82.1,13L82.1,13z M64.3,17c-0.1-0.7,0-1.3,0.3-2c0.3-0.6,0.9-0.9,1.6-0.9l0,0c0.6,0,1.2,0.4,1.6,0.9c0.3,0.6,0.4,1.3,0.3,2L64.3,17L64.3,17z M68,20c0,0,0,0,0,0.6c0,1.8-1.2,2.2-1.8,2.2c-1.1,0-1.9-0.9-1.9-2c0-0.1,0-0.2,0-0.3c0-0.5,0-2.1,0-2.1h8.4c0-3.1-3-5.7-6.6-5.7s-6.6,2.5-6.6,5.6s2.9,5.6,6.6,5.6c2.8,0.1,5.3-1.5,6.3-4.1H68L68,20z M116.3,9.6c0.7,0,1.1,0.2,1.1,0.7c0,0.3-0.2,0.6-0.6,0.7l0.6,1.1h-0.7l-0.5-1.1h-0.3v1.1h-0.6V9.6L116.3,9.6L116.3,9.6z M116.3,8.6c-1.3,0-2.3,1-2.4,2.3c0,1.3,1,2.3,2.3,2.4c1.3,0,2.3-1,2.4-2.3c0,0,0,0,0,0C118.5,9.6,117.5,8.6,116.3,8.6C116.3,8.6,116.3,8.6,116.3,8.6L116.3,8.6z M118.1,10.9c0,1-0.9,1.8-1.9,1.8s-1.8-0.9-1.8-1.9c0-1,0.8-1.8,1.8-1.8C117.3,9,118.1,9.9,118.1,10.9C118.1,10.9,118.1,10.9,118.1,10.9L118.1,10.9z M115.9,10.7h0.3c0.4,0,0.5-0.1,0.5-0.4s-0.2-0.4-0.6-0.4h-0.3L115.9,10.7L115.9,10.7L115.9,10.7z M16.7,32C6.7,32,0,24.8,0,16S6.7,0,16.7,0h94.6c10,0,16.7,7.3,16.7,16s-6.7,16-16.7,16H16.7z M16.8,3.9C8.8,4,3.9,9.3,3.9,16s4.8,12.1,12.8,12.1h94.5c8,0,12.8-5.4,12.8-12.1S119.2,4,111.2,3.9H16.8z"/>
</svg>
</div>
</a>
<div class="panel-title">
<a href="#collapseListGroup1" class="collapsed" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="collapseListGroup1">
Land: Deutschland <span class="caret"></span>
</a>
</div>
</div>
<div class="panel-collapse collapse" role="tabpanel" id="collapseListGroup1" aria-labelledby="collapseListGroupHeading1" aria-expanded="false" style="height: 0px;">
<div class="inside-panel">
<div class="hl-body">
<p class="headline-body">Land wechseln</p>
</div>
<div class="panel-body hidden-xs">
<ul class="list-group">
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-be" href="https://www.nintendo.be/nl/Nieuws/2019/maart/Wekelijks-downloadnieuws-1534694.html">
<span class="NL_BE"></span>België
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-be" href="https://www.nintendo.be/fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html">
<span class="FR_BE"></span>Belgique
</a>
</li>
<li class="list-group-item locale_selector_current">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-de" href="https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<span class="DE_DE"></span>Deutschland
</a>
</li>
<li class="list-group-item">
<a title="&amp;iexcl;Los juegos para descargar de esta semana!" rel="alternate" hreflang="es-es" href="https://www.nintendo.es/Noticias/2019/marzo/-Los-juegos-para-descargar-de-esta-semana--1534694.html">
<span class="ES_ES"></span>España
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-fr" href="https://www.nintendo.fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html">
<span class="FR_FR"></span>France
</a>
</li>
</ul>
<ul class="list-group">
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-it" href="https://www.nintendo.it/Notizie/2019/marzo/Notizie-settimanali-sui-download-1534694.html">
<span class="IT_IT"></span>Italia
</a>
</li>
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-nl" href="https://www.nintendo.nl/Nieuws/2019/maart/Wekelijks-downloadnieuws-1534694.html">
<span class="NL_NL"></span>Nederland
</a>
</li>
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-at" href="https://www.nintendo.at/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<span class="DE_AT"></span>Österreich
</a>
</li>
<li class="list-group-item">
<a title="Confere os downloads desta semana" rel="alternate" hreflang="pt-pt" href="https://www.nintendo.pt/Noticias/2019/Marco/Confere-os-downloads-desta-semana-1534694.html">
<span class="PT_PT"></span>Portugal
</a>
</li>
<li class="list-group-item">
<a title="Еженедельные новости о загружаемых играх" rel="alternate" hreflang="ru-ru" href="https://www.nintendo.ru/-/2019/-/--1534694.html">
<span class="RU_RU"></span>Россия
</a>
</li>
</ul>
<ul class="list-group">
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-ch" href="https://www.nintendo.ch/de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<span class="DE_CH"></span>Schweiz
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-ch" href="https://www.nintendo.ch/fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html">
<span class="FR_CH"></span>Suisse
</a>
</li>
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-ch" href="https://www.nintendo.ch/it/Notizie/2019/marzo/Notizie-settimanali-sui-download-1534694.html">
<span class="IT_CH"></span>Svizzera
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-za" href="https://www.nintendo.co.za/News/2019/March/Weekly-download-news-1534694.html">
<span class="EN_ZA"></span>South Africa
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-gb" href="https://www.nintendo.co.uk/News/2019/March/Weekly-download-news-1534694.html">
<span class="EN_GB"></span>UK & Ireland
</a>
</li>
</ul>
</div>
<div class="panel-body visible-xs">
<ul class="list-group">
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-be" href="https://www.nintendo.be/nl/Nieuws/2019/maart/Wekelijks-downloadnieuws-1534694.html">
<span class="NL_BE"></span>België
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-be" href="https://www.nintendo.be/fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html">
<span class="FR_BE"></span>Belgique
</a>
</li>
<li class="list-group-item locale_selector_current">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-de" href="https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<span class="DE_DE"></span>Deutschland
</a>
</li>
<li class="list-group-item">
<a title="&amp;iexcl;Los juegos para descargar de esta semana!" rel="alternate" hreflang="es-es" href="https://www.nintendo.es/Noticias/2019/marzo/-Los-juegos-para-descargar-de-esta-semana--1534694.html">
<span class="ES_ES"></span>España
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-fr" href="https://www.nintendo.fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html">
<span class="FR_FR"></span>France
</a>
</li>
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-it" href="https://www.nintendo.it/Notizie/2019/marzo/Notizie-settimanali-sui-download-1534694.html">
<span class="IT_IT"></span>Italia
</a>
</li>
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-nl" href="https://www.nintendo.nl/Nieuws/2019/maart/Wekelijks-downloadnieuws-1534694.html">
<span class="NL_NL"></span>Nederland
</a>
</li>
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-at" href="https://www.nintendo.at/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<span class="DE_AT"></span>Österreich
</a>
</li>
</ul>
<ul class="list-group">
<li class="list-group-item">
<a title="Confere os downloads desta semana" rel="alternate" hreflang="pt-pt" href="https://www.nintendo.pt/Noticias/2019/Marco/Confere-os-downloads-desta-semana-1534694.html">
<span class="PT_PT"></span>Portugal
</a>
</li>
<li class="list-group-item">
<a title="Еженедельные новости о загружаемых играх" rel="alternate" hreflang="ru-ru" href="https://www.nintendo.ru/-/2019/-/--1534694.html">
<span class="RU_RU"></span>Россия
</a>
</li>
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-ch" href="https://www.nintendo.ch/de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<span class="DE_CH"></span>Schweiz
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-ch" href="https://www.nintendo.ch/fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html">
<span class="FR_CH"></span>Suisse
</a>
</li>
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-ch" href="https://www.nintendo.ch/it/Notizie/2019/marzo/Notizie-settimanali-sui-download-1534694.html">
<span class="IT_CH"></span>Svizzera
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-za" href="https://www.nintendo.co.za/News/2019/March/Weekly-download-news-1534694.html">
<span class="EN_ZA"></span>South Africa
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-gb" href="https://www.nintendo.co.uk/News/2019/March/Weekly-download-news-1534694.html">
<span class="EN_GB"></span>UK & Ireland
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="panel-footer">
<div class="pf-links-hg">
<a href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" id="footer_NintendoeShop" title="Nintendo eShop">
Nintendo eShop
</a>
<a href="/Diverses/Nintendo-Kids-Club/Nintendo-Kids-Club-1069380.html" id="footer_NintendoKidsClub" title="Nintendo Kids Club" target="nintendo">
Nintendo Kids Club
</a>
<a href="/Hilfe/Eltern/Eltern-642522.html" id="footer_Parents" title="Eltern">
Eltern
</a>
<a href="/Hilfe/Kundenservice-11593.html" id="footer_Support" title="Kundenservice">
Kundenservice
</a>
</div>
<div class="pf-links-sg">
<a href="/Hilfe/Impressum/Impressum-1106807.html" id="footer_CompanyInformation" title="Impressum">
Impressum
</a>
<a href="/Unternehmen/Karriere/Karriere-Arbeiten-bei-Nintendo-757078.html" id="footer_Career" title="Jobs">
Jobs
</a>
<a href="/Rechtliche-Informationen/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung-637785.html" id="footer_WebsitePrivacyPolicy" title="Webseiten- und My Nintendo Store-Datenschutzerkl&auml;rung">
Webseiten- und My Nintendo Store-Datenschutzerkl&auml;rung
</a>
<a href="/Rechtliche-Informationen/My-Nintendo-Store-Allgemeine-Verkaufsbedingungen-665042.html" id="footer_MyNintendoStoreTermsofSale" title="My Nintendo Store: Allgemeine Verkaufsbedingungen">
My Nintendo Store: Allgemeine Verkaufsbedingungen
</a>
<a href="/Rechtliche-Informationen/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung/Webseiten-und-My-Nintendo-Store-Datenschutzerklarung-637785.html#trackingcookies" id="footer_Cookiesettings" title="Cookie-Einstellungen">
Cookie-Einstellungen
</a>
<a href="/Unternehmen/Bericht-zur-Gesellschaftlichen-Verantwortung/Bericht-zur-Gesellschaftlichen-Verantwortung-625944.html" id="footer_CSR" title="CSR">
CSR
</a>
<a href="/Hilfe/Kontakt/Kontakt-621598.html" id="footer_Contact" title="Kontakt">
Kontakt
</a>
</div>
<p id="copyright" class="pull-right">&copy; 2019 Nintendo.</p>
</div>
</div>
</footer>
</div>
<script src="//cdn03.nintendo-europe.com/media/bootstrap_js/bootstrap.min.js"></script>
<script src="//cdn03.nintendo-europe.com/media/bootstrap_js/ms/main.js?v=20190321165545"></script>
<script>var videoplayerSWF = "//cdn03.nintendo-europe.com/media/xx_development/mediaplayer/NintendoChromelessVideoPlayer.swf";</script>
<div id="locale_selector_overlay" class="modal localebox" data-tr-lp="8">
<div class="modal-dialog">
<div class="modal-content container-fluid">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline">Land wechseln</p>
</div>
<div class="row modal-body">
<div class="col-sm-6">
<ul class="leftcol fromNL">
<li>
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-be" href="https://www.nintendo.be/nl/Nieuws/2019/maart/Wekelijks-downloadnieuws-1534694.html">
<span class="NL_BE"></span>België
</a>
</li>
<li>
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-be" href="https://www.nintendo.be/fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html">
<span class="FR_BE"></span>Belgique
</a>
</li>
<li class="locale_selector_current">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-de" href="https://www.nintendo.de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<span class="DE_DE"></span>Deutschland
</a>
</li>
<li>
<a title="&amp;iexcl;Los juegos para descargar de esta semana!" rel="alternate" hreflang="es-es" href="https://www.nintendo.es/Noticias/2019/marzo/-Los-juegos-para-descargar-de-esta-semana--1534694.html">
<span class="ES_ES"></span>España
</a>
</li>
<li>
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-fr" href="https://www.nintendo.fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html">
<span class="FR_FR"></span>France
</a>
</li>
<li>
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-it" href="https://www.nintendo.it/Notizie/2019/marzo/Notizie-settimanali-sui-download-1534694.html">
<span class="IT_IT"></span>Italia
</a>
</li>
<li>
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-nl" href="https://www.nintendo.nl/Nieuws/2019/maart/Wekelijks-downloadnieuws-1534694.html">
<span class="NL_NL"></span>Nederland
</a>
</li>
<li class="noborderItem ">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-at" href="https://www.nintendo.at/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<span class="DE_AT"></span>Österreich
</a>
</li>
</ul>
</div>
<div class="col-sm-6">
<ul class="rightcol fromNL">
<li>
<a title="Confere os downloads desta semana" rel="alternate" hreflang="pt-pt" href="https://www.nintendo.pt/Noticias/2019/Marco/Confere-os-downloads-desta-semana-1534694.html">
<span class="PT_PT"></span>Portugal
</a>
</li>
<li>
<a title="Еженедельные новости о загружаемых играх" rel="alternate" hreflang="ru-ru" href="https://www.nintendo.ru/-/2019/-/--1534694.html">
<span class="RU_RU"></span>Россия
</a>
</li>
<li>
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-ch" href="https://www.nintendo.ch/de/News/2019/Marz/Die-Downloads-der-Woche-1534694.html">
<span class="DE_CH"></span>Schweiz
</a>
</li>
<li>
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-ch" href="https://www.nintendo.ch/fr/News/2019/Mars/Les-telechargements-de-la-semaine-1534694.html">
<span class="FR_CH"></span>Suisse
</a>
</li>
<li>
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-ch" href="https://www.nintendo.ch/it/Notizie/2019/marzo/Notizie-settimanali-sui-download-1534694.html">
<span class="IT_CH"></span>Svizzera
</a>
</li>
<li>
<a title="Weekly download news" rel="alternate" hreflang="en-za" href="https://www.nintendo.co.za/News/2019/March/Weekly-download-news-1534694.html">
<span class="EN_ZA"></span>South Africa
</a>
</li>
<li class="noborderItem ">
<a title="Weekly download news" rel="alternate" hreflang="en-gb" href="https://www.nintendo.co.uk/News/2019/March/Weekly-download-news-1534694.html">
<span class="EN_GB"></span>UK & Ireland
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="external_warning_overlay" class="modal external_warning">
<div class="modal-dialog externalbox" data-tr-lp="8">
<div class="modal-content container-fluid">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline">Achtung! </p>
</div>
<div class="row modal-body">
<div class="col-xs-12">
<p>Sie sind gerade dabei, die Webseite von Nintendo of Europe zu verlassen. Nintendo of Europe &uuml;bernimmt keine Verantwortung f&uuml;r die Inhalte oder die Sicherheit der Seite, die Sie zu besuchen beabsichtigen.</p>
<a href="#cancel" class="btn cancel white close_small filter gradient" data-dismiss="modal" title="Schließen">Schließen</a>
<a href="#continue" class="btn continue blue arrow_right filter alignright gradient" target="_blank" title="Fortfahren">Fortfahren</a>
</div>
</div>
</div>
</div>
</div>
<div id="untranslated_support_overlay" class="modal universal">
<div class="modal-dialog externalbox" data-tr-lp="8">
<div class="modal-content container-fluid">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline">Dieser Inhalt ist nicht auf Deutsch verfügbar. </p>
</div>
<div class="row modal-body">
<div class="col-xs-12">
<p>Bitte beachten Sie, dass der Inhalt, auf den Sie zugreifen m&ouml;chten, noch nicht auf Deutsch verf&uuml;gbar ist. M&ouml;chten Sie den Inhalt auf Englisch sehen?</p>
<a href="#cancel" class="btn cancel white close_small filter gradient" data-dismiss="modal" title="Nein, danke ">Nein, danke </a>
<a href="#continue" class="btn continue blue arrow_right filter alignright gradient" target="_blank" title="Yes, please">Yes, please</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook_overlay" class="modal facebook">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Facebook</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="facebook-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p>Besuche uns auf Facebook!</p>
<p><a href="https://www.facebook.com/NintendoDE" title="Nintendo" target="_blank" class="externalnintendo">Nintendo</a></p>
<p><a href="https://www.facebook.com/NintendoSwitchDE" title="Nintendo Switch" target="_blank" class="externalnintendo">Nintendo Switch</a></p>
<p><a href="https://www.facebook.com/FireEmblemDE" title="Fire Emblem" target="_blank" class="externalnintendo">Fire Emblem</a></p>
<p><a href="https://www.facebook.com/Nintendo3DS.de" title="Nintendo 3DS" target="_blank" class="externalnintendo">Nintendo 3DS</a></p>
<p><a href="https://www.facebook.com/NewStyleBoutiqueDE" title="New Style Boutique" target="_blank" class="externalnintendo">New Style Boutique</a></p>
<p><a href="https://www.facebook.com/TomodachiLifeDE" title="Tomodachi Life" target="_blank" class="externalnintendo">Tomodachi Life</a></p>
<p><a href="https://www.facebook.com/LegendofZeldaDE" title="The Legend of Zelda" target="_blank" class="externalnintendo">The Legend of Zelda</a></p>
<p><a href="https://facebook.com/SmashBrosDE" title="Super Smash Bros." target="_blank" class="externalnintendo">Super Smash Bros.</a></p>
<p><a href="https://www.facebook.com/SplatoonDE" title="Splatoon" target="_blank" class="externalnintendo">Splatoon</a></p>
<p><a href="https://facebook.com/AnimalCrossing.de" title="Animal Crossing" target="_blank" class="externalnintendo">Animal Crossing</a></p>
<p><a href="https://www.facebook.com/SuperMarioDE" title="Super Mario" target="_blank" class="externalnintendo">Super Mario</a></p>
<p><a href="https://www.facebook.com/MarioKartDE" title="Mario Kart" target="_blank" class="externalnintendo">Mario Kart</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="twitter_overlay" class="modal twitter">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Twitter</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="twitter-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://twitter.com/NintendoDE" title="@NintendoDE" target="_blank" class="externalnintendo">@NintendoDE</a></p>
<p><a href="https://twitter.com/NintendoEurope" title="@NintendoEurope" target="_blank" class="externalnintendo">@NintendoEurope</a></p>
<p><a href="https://twitter.com/SuperMario_DE" title="@SuperMario_DE" target="_blank" class="externalnintendo">@SuperMario_DE</a></p>
<p><a href="https://twitter.com/AC_Melinda" title="@AC_Melinda aus Animal Crossing: New Leaf" target="_blank" class="externalnintendo">@AC_Melinda aus Animal Crossing: New Leaf</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="youtube_overlay" class="modal youtube">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">YouTube</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="youtube-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://www.youtube.com/NintendoDE" title="Begleite uns auf YouTube!" target="_blank" class="externalnintendo">Begleite uns auf YouTube!</a></p>
<p><a href="https://www.youtube.com/NintendoLaboDE" title="NintendoLaboDE" target="_blank" class="externalnintendo">NintendoLaboDE</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="instagram_overlay" class="modal instagram">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Instagram</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="instagram-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p>Besuche uns auf Instagram:</p>
<p><a href="https://instagram.com/nintendode/" title="NintendoDE" target="_blank" class="externalnintendo">NintendoDE</a></p>
<p><a href="https://instagram.com/NintendoSwitchDE" title="NintendoSwitchDE" target="_blank" class="externalnintendo">NintendoSwitchDE</a></p>
<p><a href="https://www.instagram.com/mynintendostore" title="My Nintendo Store" target="_blank" class="externalnintendo">My Nintendo Store</a></p>
<p><a href="https://instagram.com/newstyleboutique" title="NewStyleBoutique" target="_blank" class="externalnintendo">NewStyleBoutique</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="twitch_overlay" class="modal twitch">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Twitch</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="twitch-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p>Besuche uns auf Twitch!</p>
<p><a href="https://www.twitch.tv/nintendode" title="NintendoDE" target="_blank" class="externalnintendo">NintendoDE</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="linkedin_overlay" class="modal linkedin">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">LinkedIn</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="linkedin-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://www.linkedin.com/company/nintendo-of-europe-gmbh" title="Besuche uns auf LinkedIn!" target="_blank" class="externalnintendo">Besuche uns auf LinkedIn!</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="pinterest_overlay" class="modal pinterest">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Pinterest</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="pinterest-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://www.pinterest.com/nintendoeurope/nintendo-online-store/" title="Nintendo Online Store" target="_blank" class="externalnintendo">Nintendo Online Store</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="youtube-player-overlay" class="modal modal-media">
<div class="modal-dialog media_player_overlay">
<div class="modal-content media_player_wrapper">
<div class="container modal-body">
<div class="media_player_headline"></div>
<div class="media_player_content embed-responsive embed-responsive-16by9"></div>
<div class="media_player_description"></div>
</div>
</div>
</div>
</div>
<div id="universal_modal" class="modal universal">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline"></p>
</div>
<div class="row modal-body">
<div class="col-xs-12 overlay_content"></div>
</div>
</div>
</div>
</div>
<!-- BEGIN PAGE TAG EXECUTION CALL -->
<script>
var vlc = "0"; // Capture Link Click 1=TRUE, 0=FALSE
var v = {};
var zog_pv ={
pn: 'Weekly download news',
pid: "1534694",
ws: "Home/News/2019/March/",
pt: "pt_newspage",
l: locale
};
</script>
<!-- END PAGE TAG EXECUTION CALL -->
<!--[if lte IE 8]> <script>$(document).ready(function() { document.create('ng-submit'); });</script> <![endif]-->
</div>
</div>
</div>
</body>
</html>