<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" data-ng-app itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Structure ID 1315778, Last Generated "Year: 2017, Month: 12, Day: 07, Hour: 15, Minute: 16, Second: 36" -->

<title>Die Downloads der Woche | News | Nintendo</title>
<meta name="description" content="Neue Download-Inhalte und Sonderangebote dieser Woche f&uuml;r Nintendo-Systeme!">
<meta name="keywords" content="">
<meta name="publisher" content="Nintendo of Europe GmbH">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1179915619">
<meta name="google-play-app" content="app-id=com.nintendo.zaca">
<link rel="alternate" href="https://www.nintendo.co.uk/News/2017/December/Weekly-download-news-1315778.html" hreflang="en-GB">
<link rel="alternate" href="https://www.nintendo.ch/de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html" hreflang="de-CH">
<link rel="alternate" href="https://www.nintendo.at/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html" hreflang="de-AT">
<link rel="alternate" href="https://www.nintendo.fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html" hreflang="fr-FR">
<link rel="alternate" href="https://www.nintendo.be/fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html" hreflang="fr-BE">
<link rel="alternate" href="https://www.nintendo.ch/fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html" hreflang="fr-CH">
<link rel="alternate" href="https://www.nintendo.es/Noticias/2017/diciembre/-Los-juegos-para-descargar-de-esta-semana--1315778.html" hreflang="es-ES">
<link rel="alternate" href="https://www.nintendo.nl/Nieuws/2017/december/Wekelijks-downloadnieuws-1315778.html" hreflang="nl-NL">
<link rel="alternate" href="https://www.nintendo.be/nl/Nieuws/2017/december/Wekelijks-downloadnieuws-1315778.html" hreflang="nl-BE">
<link rel="alternate" href="https://www.nintendo.it/Notizie/2017/dicembre/Notizie-settimanali-sui-download-1315778.html" hreflang="it-IT">
<link rel="alternate" href="https://www.nintendo.ch/it/Notizie/2017/dicembre/Notizie-settimanali-sui-download-1315778.html" hreflang="it-CH">
<link rel="alternate" href="https://www.nintendo.pt/Noticias/2017/Dezembro/Confere-os-downloads-desta-semana-1315778.html" hreflang="pt-PT">
<link rel="alternate" href="https://www.nintendo.ru/-/2017/-/--1315778.html" hreflang="ru-RU">
<link rel="alternate" href="https://www.nintendo.co.za/News/2017/December/Weekly-download-news-1315778.html" hreflang="en-ZA">
<script src="//cdn03.nintendo-europe.com/media/bootstrap_js/tests/vendor/jquery.min.js"></script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
"embeddedMicrosite": "false",
"embeddedYoutube": "false",
"page": {
"category": "newspage",
"date": {
"firstPublished": "2017-12-07",
"lastModified": "2017-12-07"
},
"id": "1315778",
"locale": {
"code": "de_DE",
"country": "DE",
"language": "de"
},
"localised": {
"navLevel1": "News",
"navLevel2": "2017",
"navLevel3": "Dezember",
"navLevel4": undefined,
"navLevel5": undefined,
"title": "Die Downloads der Woche"
},
"master": {
"navLevel1": "News",
"navLevel2": "2017",
"navLevel3": "December",
"navLevel4": undefined,
"navLevel5": undefined,
"title": "Weekly download news"
},
"metaTitle": "Weekly download news | News | Nintendo",
"relatedConsole": {
"list": "|3dsxl_systemonly|wiiu_disc|3ds_cartridge|nintendoswitch_gamecard|newnintendo2dsxl_systemonly|newnintendo3dsxl_systemonly|2ds_systemonly|newnintendo3ds_gamecard|",
"on3DS": true,
"onDS": false,
"onSwitch": true,
"onWii": false,
"onWiiU": true
},
"relatedFranchise": {
"detailed": undefined
},
"relatedGame": {
"ids": undefined,
"titles": {
"localised": undefined,
"master": undefined
}
}
}
});
</script>
<script>
var locale = "DE_DE";
</script>
<script>
var nindoContent = {
youTubeVideos: []
};
</script>
<script type="text/javascript">
$(function() { $.smartbanner({
title: "Animal Crossing: Pocket Camp",
author: "Nintendo Co., Ltd.",
price: "",
icon: "//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/smart_device_6/SQ_SmartDevice_AnimalCrossingPocketCamp.jpg",
button: "Mehr lesen",
layer: true
}) } )
</script>
<link rel="shortcut icon" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/favicon.ico">
<link rel="shortcut icon" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/favicon~1.png" type="image/png">
<link rel="apple-touch-icon" sizes="57x57" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//cdn03.nintendo-europe.com/media/images/01_website_elements/icons/Nintendo-Website-icon-144x144.png" />
<link rel="canonical" href="https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">

<meta property="og:site_name" content="Nintendo of Europe GmbH">
<meta property="fb:admins" content="nintendoadmin">
<meta property="fb:pages" content="426137244095121">
<meta property="og:type" content="website">
<meta property="og:locale" content="de_DE">
<meta property="og:url" content="https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<meta itemprop="name" property="og:title" content="Die Downloads der Woche">
<meta itemprop="description" property="og:description" content="Neue Download-Inhalte und Sonderangebote dieser Woche f&uuml;r Nintendo-Systeme!">
<meta property="og:image" content="http://cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_WeeklyDownloadNews_deDE_image1280w.jpg">
<meta itemprop="image" property="og:image:secure_url" content="https://cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_WeeklyDownloadNews_deDE_image1280w.jpg">
<meta name="twitter:title" content="Die Downloads der Woche">
<meta name="twitter:description" content="Neue Download-Inhalte und Sonderangebote dieser Woche f&uuml;r Nintendo-Systeme!">
<meta name="twitter:site" content="@NintendoDE">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_WeeklyDownloadNews_deDE.jpg">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,400i,700|Roboto:100,300,400,400i,500,700&subset=cyrillic" rel="stylesheet">
<link href="//cdn03.nintendo-europe.com/media/styles/css/bootstrap_rd.css" rel="stylesheet">
<script>
var kitIDStr = "xrl6svv";
(function(d) {
var config = {
kitId: kitIDStr,
scriptTimeout: 3000,
async: true
},
h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
<script>
if (/(NetFront|Nintendo)/i.test(navigator.userAgent))
document.write(unescape('%3C') +
'link rel="stylesheet" href="//cdn03.nintendo-europe.com/media/styles/css/new3ds.css"\/' + unescape('%3E'));
</script>
<!--[if IE]> <link href="//cdn03.nintendo-europe.com/media/styles/css/ie_fixes.css" rel="stylesheet"> <![endif]-->
</head>
<body class="rd8 news-page-stage">
<div id="cookie-topbar" class="affix-top" data-spy="affix" data-offset-top="70" style="display: none;">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 cookieDesc">
<p>Indem Sie diese Webseite benutzen, stimmen Sie unserer Nutzung von Tracking-Cookies zu. Sie k&ouml;nnen Ihre Tracking-Cookie-Einstellungen <a class="anchor_link" href="/Rechtliche-Informationen/Webseiten-Datenschutzerklarung/Webseiten-Datenschutzerklarung-637785.html#trackingcookies" title="Webseiten-Datenschutzerkl&auml;rung">hier</a> &auml;ndern.</p>
</div>
<div class="col-xs-12 cookieDescClose">
<a href="#" id="topbarClose" class="cookieYes"><p><svg style="width: 16px; height: 16px; position: relative; margin-right: 8px; top: 2px; left: 0px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="icon-x-v2" fill="#AFAFAF">
<rect x="-12.6" y="50.1" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -26.5148 64.0018)" class="st0" width="153.3" height="27.8"/>
<rect x="50.1" y="-12.6" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -26.5115 63.9949)" class="st0" width="27.8" height="153.3"/>
</g>
</svg><span class="cookie-Box-Close">Nachricht schließen</span></p></a>
</div>
</div>
</div>
</div>
<div class="main-navbar-wrapper nrd8 srch8">
<nav class="navbar navbar-default navbar-static-top">
<div class="navbar-top-fluid">
<div class="container-fluid cont-nav-header">
<div class="row navbar-inner-header">
<time datetime="2017-12-07 15:16:36"></time>
<div class="navbar-header">
<div class="collapse navbar-collapse" id="navbar-collapse" style="float: left;">
<ul class="nav navbar-nav">
<li class="active" >
<button class="navbar-toggle collapse in visible-xs" data-toggle="collapse" id="menu-toggle-2">
<svg style="width: 32px; height: 32px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="Menu" class="cls-1" d="M8.212,30.469H9.381V23.8H7.732L5.913,28.29,4.1,23.8H2.455v6.666H3.624V25.421l2.039,5.047h0.5l2.049-5.047v5.047Zm2.593,0h4.567V29.439h-3.4V27.59H15.3V26.561H11.974V24.832h3.4V23.8H10.8v6.666Zm10.418,0h1.129V23.8H21.182V28.53L17.774,23.8h-1.2v6.666h1.169V25.611Zm2.552-2.629a2.569,2.569,0,0,0,2.888,2.749,2.564,2.564,0,0,0,2.878-2.758V23.8H28.362v4a1.7,1.7,0,1,1-3.408,0v-4H23.775V27.84Z"/><path id="icon" class="cls-1" d="M0,14H32v2H0V14ZM0,8H32v2H0V8ZM0,2H32V4H0V2Z"/>
</svg>
</button>
</li>
</ul>
</div>
<button class="btn btn-default btn-submit visible-xs visible-sm" type="button" id="srch-btn-toggle" data-toggle="modal" data-target="#modal-global-search">
<svg style="width: 28px; height: 28px; margin: 0 2px;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 164 155" enable-background="new 0 0 32 32" xml:space="preserve">
<path fill="#FFFFFF" d="M33.3,81.7C27.4,73.1,24,62.9,24,52c0-21,12.7-40,32.1-48s41.8-3.5,56.7,11.4c20.2,20.3,20.2,53,0,73.4c-14.9,14.9-37.3,19.4-56.6,11.3c-3.5-1.5-6.8-3.3-9.9-5.4l-30.6,30.7c-3.6,3.6-9.4,3.6-12.9,0c-1.8-1.8-2.8-4.1-2.8-6.6c0-2.4,1-4.8,2.7-6.5L33.3,81.7z M76,87.9c19.9,0,36-16.1,36-36S95.8,16,76,16S40,32.1,40,52S56.1,87.9,76,87.9z"/>
</svg>
</button>
<alps-account-nav data-state="alps_mobile" class="mobile-login-btn hidden"></alps-account-nav>
<div class="addon-bar-myNintendo-mobile nav navbar-nav navbar-right">
<a id="header_MyNintendo" href="https://my.nintendo.com/" target="_blank" class="linkMyNintendo">
<span class="hidden-xs hidden-md hidden-lg"><svg style="width: 152px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: -9px; left: 0px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 -3 135 30" enable-background="new 0 -3 135 30" xml:space="preserve">
<g class="My_Nintendo_Logo" transform="translate(-329 -5890)">
<path class="myNintendoText" fill="#FFFFFF" d="M411.2,5907h2.3v-7.5h-2.3V5907z M412.3,5896c-0.7,0-1.2,0.6-1.2,1.3c0,0,0,0,0,0c0,0.7,0.6,1.2,1.3,1.2
c0.7,0,1.2-0.6,1.2-1.3c0,0,0,0,0,0C413.5,5896.5,413,5896,412.3,5896z M407.1,5903l-4.6-5.8c-0.3-0.4-0.8-0.7-1.3-0.8
c-0.6-0.1-1.2,0.4-1.3,1v9.5h2.4v-6.4l4.6,5.8c0.3,0.4,0.8,0.7,1.3,0.8c0.6,0.1,1.2-0.4,1.3-1v-9.6h-2.4V5903z M392.3,5904.1
l-1.9-4.6h-2.5l3.4,7.3c-0.2,0.8-0.9,1.4-1.8,1.3h-0.3v1.9h0.4c1.7,0,2.6-0.3,3.2-1.6c0.1-0.3,3.8-9,3.8-9H394L392.3,5904.1z
M385.5,5896.4c-0.8,0-1.5,0.5-1.7,1.3c-0.4,0.8-2.8,5.9-2.8,5.9l0,0c0,0-2.4-5.2-2.7-5.9c-0.3-0.7-1-1.3-1.8-1.3
c-0.8,0-1.5,0.6-1.5,1.4c0,0,0,0,0,0.1v9.1h2.4v-5.9l0,0l2.3,4.9c0.2,0.7,0.9,1.1,1.6,0.9c0,0,0,0,0,0c0.4-0.1,0.8-0.5,0.9-0.9
l2.3-4.9l0,0v5.8h2.5v-8.8c0.1-0.8-0.4-1.6-1.2-1.7H385.5z M459.8,5899.3c-2.2,0.1-3.9,2-3.8,4.2c0.1,2.2,2,3.9,4.2,3.8
c2.1-0.1,3.8-1.9,3.8-4C464,5901.1,462.1,5899.3,459.8,5899.3C459.9,5899.3,459.8,5899.3,459.8,5899.3z M459.8,5905.2
c-1,0-1.9-0.8-1.9-1.9c0-0.1,0-0.1,0-0.2c0-1,0.8-1.9,1.9-1.9c0.1,0,0.2,0,0.2,0c1.1,0,1.9,0.9,1.9,1.9c0,0,0,0,0,0.1
c0,1.1-0.8,2-1.9,2C459.9,5905.2,459.9,5905.2,459.8,5905.2z M442.1,5899.3c-0.8,0-1.6,0.3-2.1,0.9l0,0v-0.7h-2.3v7.5h2.3v-3.7
c-0.2-0.9,0.4-1.8,1.3-2c0.1,0,0.1,0,0.2,0h0.3c0.9,0,1.6,0.7,1.7,1.6v4h2.3v-3.9c0.1-1.9-1.3-3.6-3.2-3.7H442.1z M452.6,5900.1
L452.6,5900.1c-0.6-0.5-1.3-0.8-2.1-0.8c-2.2-0.1-4,1.7-4.1,3.8c-0.1,2.2,1.6,4,3.8,4.1h0.3c0.8,0,1.5-0.3,2.1-0.8l0,0v0.6h2.3
v-10.5h-2.3V5900.1z M450.6,5905.2c-1.1,0.1-2-0.8-2.1-1.9c-0.1-1.1,0.8-2,1.9-2.1h0.2c1.1-0.1,2,0.8,2.1,1.9
c0.1,1.1-0.8,2-1.9,2.1H450.6z M419.3,5899.3c-0.8,0-1.6,0.3-2.1,0.9l0,0v-0.7h-2.3v7.5h2.3v-3.7c-0.2-0.9,0.4-1.8,1.3-2
c0.1,0,0.1,0,0.2,0h0.3c0.9,0,1.6,0.7,1.7,1.6v4h2.3v-3.9c0.1-1.9-1.3-3.6-3.2-3.7H419.3z M432.8,5899.3c-2.2-0.1-4,1.6-4.1,3.8
c-0.1,2.2,1.6,4,3.8,4.1h0.3c1.5,0,2.9-0.7,3.7-2l-1.9-0.6c-0.4,0.6-1.2,0.9-1.9,0.8c-0.9,0-1.7-0.6-1.9-1.4h4.6
c1,0,1.5-0.2,1.5-0.9C436.8,5900.9,435,5899.2,432.8,5899.3z M430.9,5902.4c0.3-0.8,1-1.3,1.9-1.3c0.9,0,1.7,0.5,2,1.3
C434.8,5902.4,430.9,5902.4,430.9,5902.4z M427,5897.5h-2.3v2h-1.5v1.8h1.5v5.7h2.3v-5.7h1.5v-1.8H427V5897.5z"/>
<path class="myNintendoIcon" fill="#FFFFFF" d="M353.4,5912.1c-1.2,0-2.5-0.3-3.5-0.9c-6.5,4.5-15.3,3.5-20.5-2.5c-0.4-0.5-0.4-1.3,0.1-1.7
c0.5-0.5,1.2-0.4,1.7,0c0,0,0,0,0,0c0,0,0.1,0.1,0.1,0.1c2.5,2.8,6,4.4,9.8,4.4c2.9,0,5.8-1,8.1-2.8c0.4-0.4,1-0.4,1.5,0
c0.8,0.6,1.8,0.9,2.9,0.9c2.9,0,5.2-2.3,5.2-5.2c0,0,0,0,0,0v-0.1c0-2.8-2.3-5.1-5.1-5.2h-0.3c-0.5,0-1-0.2-1.2-0.7
c-1.6-3.6-5.1-5.9-9-5.9c-4.2,0-8.6,2.8-8.6,7.4c0,1.2,0.5,2.4,1.4,3.3l2.5-4.8c0.3-0.6,1-0.8,1.6-0.5c0.2,0.1,0.4,0.3,0.5,0.5
l1.5,3l1.5-3c0.2-0.4,0.6-0.6,1.1-0.6c0.5,0,0.9,0.3,1.1,0.7l3.1,6c0.3,0.6,0.1,1.3-0.4,1.7c-0.6,0.3-1.3,0.1-1.6-0.4c0,0,0,0,0,0
c0,0,0-0.1,0-0.1l-2-3.9l-1.5,3c-0.3,0.6-1,0.8-1.6,0.5c0,0,0,0-0.1,0c-0.2-0.1-0.4-0.3-0.5-0.5l-1.5-3l-2.1,4
c-0.3,0.6-1,0.8-1.6,0.5c-2.3-1.2-3.8-3.6-3.8-6.2c0-6.2,5.6-9.9,11-9.9c4.6,0,8.7,2.5,10.8,6.6c4,0.3,7.1,3.7,7.1,7.7
c0.1,4.2-3.3,7.7-7.5,7.8c0,0,0,0,0,0L353.4,5912.1z"/>
</g>
</svg></span>
<span class="visible-xs"><svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: -9px; left: -9px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 -3 32 30" enable-background="new 0 -3 32 30" xml:space="preserve">
<g class="My_Nintendo_Logo" transform="translate(-329 -5890)">
<path class="myNintendoText" fill="#FFFFFF" d="M411.2,5907h2.3v-7.5h-2.3V5907z M412.3,5896c-0.7,0-1.2,0.6-1.2,1.3c0,0,0,0,0,0c0,0.7,0.6,1.2,1.3,1.2
c0.7,0,1.2-0.6,1.2-1.3c0,0,0,0,0,0C413.5,5896.5,413,5896,412.3,5896z M407.1,5903l-4.6-5.8c-0.3-0.4-0.8-0.7-1.3-0.8
c-0.6-0.1-1.2,0.4-1.3,1v9.5h2.4v-6.4l4.6,5.8c0.3,0.4,0.8,0.7,1.3,0.8c0.6,0.1,1.2-0.4,1.3-1v-9.6h-2.4V5903z M392.3,5904.1
l-1.9-4.6h-2.5l3.4,7.3c-0.2,0.8-0.9,1.4-1.8,1.3h-0.3v1.9h0.4c1.7,0,2.6-0.3,3.2-1.6c0.1-0.3,3.8-9,3.8-9H394L392.3,5904.1z
M385.5,5896.4c-0.8,0-1.5,0.5-1.7,1.3c-0.4,0.8-2.8,5.9-2.8,5.9l0,0c0,0-2.4-5.2-2.7-5.9c-0.3-0.7-1-1.3-1.8-1.3
c-0.8,0-1.5,0.6-1.5,1.4c0,0,0,0,0,0.1v9.1h2.4v-5.9l0,0l2.3,4.9c0.2,0.7,0.9,1.1,1.6,0.9c0,0,0,0,0,0c0.4-0.1,0.8-0.5,0.9-0.9
l2.3-4.9l0,0v5.8h2.5v-8.8c0.1-0.8-0.4-1.6-1.2-1.7H385.5z M459.8,5899.3c-2.2,0.1-3.9,2-3.8,4.2c0.1,2.2,2,3.9,4.2,3.8
c2.1-0.1,3.8-1.9,3.8-4C464,5901.1,462.1,5899.3,459.8,5899.3C459.9,5899.3,459.8,5899.3,459.8,5899.3z M459.8,5905.2
c-1,0-1.9-0.8-1.9-1.9c0-0.1,0-0.1,0-0.2c0-1,0.8-1.9,1.9-1.9c0.1,0,0.2,0,0.2,0c1.1,0,1.9,0.9,1.9,1.9c0,0,0,0,0,0.1
c0,1.1-0.8,2-1.9,2C459.9,5905.2,459.9,5905.2,459.8,5905.2z M442.1,5899.3c-0.8,0-1.6,0.3-2.1,0.9l0,0v-0.7h-2.3v7.5h2.3v-3.7
c-0.2-0.9,0.4-1.8,1.3-2c0.1,0,0.1,0,0.2,0h0.3c0.9,0,1.6,0.7,1.7,1.6v4h2.3v-3.9c0.1-1.9-1.3-3.6-3.2-3.7H442.1z M452.6,5900.1
L452.6,5900.1c-0.6-0.5-1.3-0.8-2.1-0.8c-2.2-0.1-4,1.7-4.1,3.8c-0.1,2.2,1.6,4,3.8,4.1h0.3c0.8,0,1.5-0.3,2.1-0.8l0,0v0.6h2.3
v-10.5h-2.3V5900.1z M450.6,5905.2c-1.1,0.1-2-0.8-2.1-1.9c-0.1-1.1,0.8-2,1.9-2.1h0.2c1.1-0.1,2,0.8,2.1,1.9
c0.1,1.1-0.8,2-1.9,2.1H450.6z M419.3,5899.3c-0.8,0-1.6,0.3-2.1,0.9l0,0v-0.7h-2.3v7.5h2.3v-3.7c-0.2-0.9,0.4-1.8,1.3-2
c0.1,0,0.1,0,0.2,0h0.3c0.9,0,1.6,0.7,1.7,1.6v4h2.3v-3.9c0.1-1.9-1.3-3.6-3.2-3.7H419.3z M432.8,5899.3c-2.2-0.1-4,1.6-4.1,3.8
c-0.1,2.2,1.6,4,3.8,4.1h0.3c1.5,0,2.9-0.7,3.7-2l-1.9-0.6c-0.4,0.6-1.2,0.9-1.9,0.8c-0.9,0-1.7-0.6-1.9-1.4h4.6
c1,0,1.5-0.2,1.5-0.9C436.8,5900.9,435,5899.2,432.8,5899.3z M430.9,5902.4c0.3-0.8,1-1.3,1.9-1.3c0.9,0,1.7,0.5,2,1.3
C434.8,5902.4,430.9,5902.4,430.9,5902.4z M427,5897.5h-2.3v2h-1.5v1.8h1.5v5.7h2.3v-5.7h1.5v-1.8H427V5897.5z"/>
<path class="myNintendoIcon" fill="#FFFFFF" d="M353.4,5912.1c-1.2,0-2.5-0.3-3.5-0.9c-6.5,4.5-15.3,3.5-20.5-2.5c-0.4-0.5-0.4-1.3,0.1-1.7
c0.5-0.5,1.2-0.4,1.7,0c0,0,0,0,0,0c0,0,0.1,0.1,0.1,0.1c2.5,2.8,6,4.4,9.8,4.4c2.9,0,5.8-1,8.1-2.8c0.4-0.4,1-0.4,1.5,0
c0.8,0.6,1.8,0.9,2.9,0.9c2.9,0,5.2-2.3,5.2-5.2c0,0,0,0,0,0v-0.1c0-2.8-2.3-5.1-5.1-5.2h-0.3c-0.5,0-1-0.2-1.2-0.7
c-1.6-3.6-5.1-5.9-9-5.9c-4.2,0-8.6,2.8-8.6,7.4c0,1.2,0.5,2.4,1.4,3.3l2.5-4.8c0.3-0.6,1-0.8,1.6-0.5c0.2,0.1,0.4,0.3,0.5,0.5
l1.5,3l1.5-3c0.2-0.4,0.6-0.6,1.1-0.6c0.5,0,0.9,0.3,1.1,0.7l3.1,6c0.3,0.6,0.1,1.3-0.4,1.7c-0.6,0.3-1.3,0.1-1.6-0.4c0,0,0,0,0,0
c0,0,0-0.1,0-0.1l-2-3.9l-1.5,3c-0.3,0.6-1,0.8-1.6,0.5c0,0,0,0-0.1,0c-0.2-0.1-0.4-0.3-0.5-0.5l-1.5-3l-2.1,4
c-0.3,0.6-1,0.8-1.6,0.5c-2.3-1.2-3.8-3.6-3.8-6.2c0-6.2,5.6-9.9,11-9.9c4.6,0,8.7,2.5,10.8,6.6c4,0.3,7.1,3.7,7.1,7.7
c0.1,4.2-3.3,7.7-7.5,7.8c0,0,0,0,0,0L353.4,5912.1z"/>
</g>
</svg></span>
</a>
</div>
<a id="header-brand" class="logolink" href="/index.html">
<div class="active navbar-brand">
<svg style="width: 128px; height: 32px; position: relative; margin: 0px; top: 1px; left: 0px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 32" enable-background="new 0 0 128 32" xml:space="preserve">
<path fill="#8c8c8c" d="M12.7,8.4h4.6l6.4,10.5V8.4h4.6v15.1h-4.6L17.3,13v10.5h-4.6L12.7,8.4L12.7,8.4L12.7,8.4zM53.3,10h4.5v2h2.4v1.5h-2.4v10h-4.5v-10h-2.4V12h2.4L53.3,10L53.3,10L53.3,10z M30.9,13.5h4.5v10h-4.5L30.9,13.5L30.9,13.5L30.9,13.5z M30.8,8.4h4.5v3.1h-4.5L30.8,8.4L30.8,8.4L30.8,8.4z M110.9,18.4c0,0,0,1.5,0,2.1c0,1.6-0.9,2.3-1.8,2.3s-1.8-0.7-1.8-2.3c0-0.6,0-2.2,0-2.2s0-1.5,0-2.1c0-1.6,0.9-2.2,1.8-2.2s1.8,0.7,1.8,2.2C110.9,16.9,110.9,18,110.9,18.4L110.9,18.4L110.9,18.4L110.9,18.4z M109.1,12.8c-3.6,0-6.5,2.5-6.5,5.6s2.9,5.6,6.5,5.6s6.5-2.5,6.5-5.6S112.7,12.8,109.1,12.8L109.1,12.8zM96.7,8.4h4.4v15.1h-4.4c0,0,0-0.5,0-0.6c-2.4,1.6-5.7,0.9-7.3-1.5c-0.6-0.9-0.9-2-0.9-3.1c0.1-3,2.6-5.3,5.5-5.3c0,0,0.1,0,0.1,0c0.9,0.1,1.8,0.4,2.5,0.9L96.7,8.4L96.7,8.4L96.7,8.4z M96.7,18.4v-1.8c0.1-1-0.6-1.8-1.6-1.9c-1-0.1-1.8,0.6-1.9,1.6c0,0.1,0,0.2,0,0.4c0,0.5,0,1.8,0,1.8s0,1.2,0,1.8c-0.1,1,0.6,1.8,1.6,1.9c1,0.1,1.8-0.6,1.9-1.6c0-0.1,0-0.3,0-0.4C96.7,19.6,96.7,18.4,96.7,18.4L96.7,18.4z M45.8,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C43.2,13.6,44.4,13.1,45.8,13L45.8,13L45.8,13z M82.1,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C79.4,13.6,80.7,13.1,82.1,13L82.1,13L82.1,13z M64.3,17c-0.1-0.7,0-1.3,0.3-2c0.3-0.6,0.9-0.9,1.6-0.9l0,0c0.6,0,1.2,0.4,1.6,0.9c0.3,0.6,0.4,1.3,0.3,2L64.3,17L64.3,17z M68,20c0,0,0,0,0,0.6c0,1.8-1.2,2.2-1.8,2.2c-1.1,0-1.9-0.9-1.9-2c0-0.1,0-0.2,0-0.3c0-0.5,0-2.1,0-2.1h8.4c0-3.1-3-5.7-6.6-5.7s-6.6,2.5-6.6,5.6s2.9,5.6,6.6,5.6c2.8,0.1,5.3-1.5,6.3-4.1H68L68,20z M116.3,9.6c0.7,0,1.1,0.2,1.1,0.7c0,0.3-0.2,0.6-0.6,0.7l0.6,1.1h-0.7l-0.5-1.1h-0.3v1.1h-0.6V9.6L116.3,9.6L116.3,9.6z M116.3,8.6c-1.3,0-2.3,1-2.4,2.3c0,1.3,1,2.3,2.3,2.4c1.3,0,2.3-1,2.4-2.3c0,0,0,0,0,0C118.5,9.6,117.5,8.6,116.3,8.6C116.3,8.6,116.3,8.6,116.3,8.6L116.3,8.6z M118.1,10.9c0,1-0.9,1.8-1.9,1.8s-1.8-0.9-1.8-1.9c0-1,0.8-1.8,1.8-1.8C117.3,9,118.1,9.9,118.1,10.9C118.1,10.9,118.1,10.9,118.1,10.9L118.1,10.9z M115.9,10.7h0.3c0.4,0,0.5-0.1,0.5-0.4s-0.2-0.4-0.6-0.4h-0.3L115.9,10.7L115.9,10.7L115.9,10.7z M16.7,32C6.7,32,0,24.8,0,16S6.7,0,16.7,0h94.6c10,0,16.7,7.3,16.7,16s-6.7,16-16.7,16H16.7z M16.8,3.9C8.8,4,3.9,9.3,3.9,16s4.8,12.1,12.8,12.1h94.5c8,0,12.8-5.4,12.8-12.1S119.2,4,111.2,3.9H16.8z"/>
</svg>
</div>
</a>
</div>
<div class="hidden-xs hidden-sm addon-bar-top">
<ul class="nav navbar-nav navbar-right">
<li data-state="alps_desktop" style="padding-top: 0px; margin-left: 20px;" class="hidden">
<alps-account-nav></alps-account-nav>
<link rel="stylesheet" href="https://alps-dev1.cdn.nintendo.net/master/css/alps.css">
<script src="https://alps.cdn.nintendo.net/v1/js/account_de_EUR.js?v=20171207151636"></script>
<script src="https://cdn02.nintendo-europe.com/media/nindo/js/nindo.js?v=20171207151636"></script>
<script>
if(typeof nindo !== 'undefined'){ nindo.init({site: 1}); }
</script>
<noscript></noscript>
</li>
</ul>
<div class="addon-bar-myNintendo nav navbar-nav navbar-right">
<a id="header_MyNintendo" href="https://my.nintendo.com/" target="_blank" class="linkMyNintendo">
<svg style="width: 152px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: -9px; left: 0px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 -3 135 30" enable-background="new 0 -3 135 30" xml:space="preserve">
<g class="My_Nintendo_Logo" transform="translate(-329 -5890)">
<path class="myNintendoText" fill="#FFFFFF" d="M411.2,5907h2.3v-7.5h-2.3V5907z M412.3,5896c-0.7,0-1.2,0.6-1.2,1.3c0,0,0,0,0,0c0,0.7,0.6,1.2,1.3,1.2
c0.7,0,1.2-0.6,1.2-1.3c0,0,0,0,0,0C413.5,5896.5,413,5896,412.3,5896z M407.1,5903l-4.6-5.8c-0.3-0.4-0.8-0.7-1.3-0.8
c-0.6-0.1-1.2,0.4-1.3,1v9.5h2.4v-6.4l4.6,5.8c0.3,0.4,0.8,0.7,1.3,0.8c0.6,0.1,1.2-0.4,1.3-1v-9.6h-2.4V5903z M392.3,5904.1
l-1.9-4.6h-2.5l3.4,7.3c-0.2,0.8-0.9,1.4-1.8,1.3h-0.3v1.9h0.4c1.7,0,2.6-0.3,3.2-1.6c0.1-0.3,3.8-9,3.8-9H394L392.3,5904.1z
M385.5,5896.4c-0.8,0-1.5,0.5-1.7,1.3c-0.4,0.8-2.8,5.9-2.8,5.9l0,0c0,0-2.4-5.2-2.7-5.9c-0.3-0.7-1-1.3-1.8-1.3
c-0.8,0-1.5,0.6-1.5,1.4c0,0,0,0,0,0.1v9.1h2.4v-5.9l0,0l2.3,4.9c0.2,0.7,0.9,1.1,1.6,0.9c0,0,0,0,0,0c0.4-0.1,0.8-0.5,0.9-0.9
l2.3-4.9l0,0v5.8h2.5v-8.8c0.1-0.8-0.4-1.6-1.2-1.7H385.5z M459.8,5899.3c-2.2,0.1-3.9,2-3.8,4.2c0.1,2.2,2,3.9,4.2,3.8
c2.1-0.1,3.8-1.9,3.8-4C464,5901.1,462.1,5899.3,459.8,5899.3C459.9,5899.3,459.8,5899.3,459.8,5899.3z M459.8,5905.2
c-1,0-1.9-0.8-1.9-1.9c0-0.1,0-0.1,0-0.2c0-1,0.8-1.9,1.9-1.9c0.1,0,0.2,0,0.2,0c1.1,0,1.9,0.9,1.9,1.9c0,0,0,0,0,0.1
c0,1.1-0.8,2-1.9,2C459.9,5905.2,459.9,5905.2,459.8,5905.2z M442.1,5899.3c-0.8,0-1.6,0.3-2.1,0.9l0,0v-0.7h-2.3v7.5h2.3v-3.7
c-0.2-0.9,0.4-1.8,1.3-2c0.1,0,0.1,0,0.2,0h0.3c0.9,0,1.6,0.7,1.7,1.6v4h2.3v-3.9c0.1-1.9-1.3-3.6-3.2-3.7H442.1z M452.6,5900.1
L452.6,5900.1c-0.6-0.5-1.3-0.8-2.1-0.8c-2.2-0.1-4,1.7-4.1,3.8c-0.1,2.2,1.6,4,3.8,4.1h0.3c0.8,0,1.5-0.3,2.1-0.8l0,0v0.6h2.3
v-10.5h-2.3V5900.1z M450.6,5905.2c-1.1,0.1-2-0.8-2.1-1.9c-0.1-1.1,0.8-2,1.9-2.1h0.2c1.1-0.1,2,0.8,2.1,1.9
c0.1,1.1-0.8,2-1.9,2.1H450.6z M419.3,5899.3c-0.8,0-1.6,0.3-2.1,0.9l0,0v-0.7h-2.3v7.5h2.3v-3.7c-0.2-0.9,0.4-1.8,1.3-2
c0.1,0,0.1,0,0.2,0h0.3c0.9,0,1.6,0.7,1.7,1.6v4h2.3v-3.9c0.1-1.9-1.3-3.6-3.2-3.7H419.3z M432.8,5899.3c-2.2-0.1-4,1.6-4.1,3.8
c-0.1,2.2,1.6,4,3.8,4.1h0.3c1.5,0,2.9-0.7,3.7-2l-1.9-0.6c-0.4,0.6-1.2,0.9-1.9,0.8c-0.9,0-1.7-0.6-1.9-1.4h4.6
c1,0,1.5-0.2,1.5-0.9C436.8,5900.9,435,5899.2,432.8,5899.3z M430.9,5902.4c0.3-0.8,1-1.3,1.9-1.3c0.9,0,1.7,0.5,2,1.3
C434.8,5902.4,430.9,5902.4,430.9,5902.4z M427,5897.5h-2.3v2h-1.5v1.8h1.5v5.7h2.3v-5.7h1.5v-1.8H427V5897.5z"/>
<path class="myNintendoIcon" fill="#FFFFFF" d="M353.4,5912.1c-1.2,0-2.5-0.3-3.5-0.9c-6.5,4.5-15.3,3.5-20.5-2.5c-0.4-0.5-0.4-1.3,0.1-1.7
c0.5-0.5,1.2-0.4,1.7,0c0,0,0,0,0,0c0,0,0.1,0.1,0.1,0.1c2.5,2.8,6,4.4,9.8,4.4c2.9,0,5.8-1,8.1-2.8c0.4-0.4,1-0.4,1.5,0
c0.8,0.6,1.8,0.9,2.9,0.9c2.9,0,5.2-2.3,5.2-5.2c0,0,0,0,0,0v-0.1c0-2.8-2.3-5.1-5.1-5.2h-0.3c-0.5,0-1-0.2-1.2-0.7
c-1.6-3.6-5.1-5.9-9-5.9c-4.2,0-8.6,2.8-8.6,7.4c0,1.2,0.5,2.4,1.4,3.3l2.5-4.8c0.3-0.6,1-0.8,1.6-0.5c0.2,0.1,0.4,0.3,0.5,0.5
l1.5,3l1.5-3c0.2-0.4,0.6-0.6,1.1-0.6c0.5,0,0.9,0.3,1.1,0.7l3.1,6c0.3,0.6,0.1,1.3-0.4,1.7c-0.6,0.3-1.3,0.1-1.6-0.4c0,0,0,0,0,0
c0,0,0-0.1,0-0.1l-2-3.9l-1.5,3c-0.3,0.6-1,0.8-1.6,0.5c0,0,0,0-0.1,0c-0.2-0.1-0.4-0.3-0.5-0.5l-1.5-3l-2.1,4
c-0.3,0.6-1,0.8-1.6,0.5c-2.3-1.2-3.8-3.6-3.8-6.2c0-6.2,5.6-9.9,11-9.9c4.6,0,8.7,2.5,10.8,6.6c4,0.3,7.1,3.7,7.1,7.7
c0.1,4.2-3.3,7.7-7.5,7.8c0,0,0,0,0,0L353.4,5912.1z"/>
</g>
</svg>
</a>
</div>
<button class="btn btn-default btn-submit" type="button" id="srch-btn-toggle" data-toggle="modal" data-target="#modal-global-search">
<svg style="width: 28px; height: 28px; margin: 0 2px;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 164 155" enable-background="new 0 0 32 32" xml:space="preserve">
<path fill="#FFFFFF" d="M33.3,81.7C27.4,73.1,24,62.9,24,52c0-21,12.7-40,32.1-48s41.8-3.5,56.7,11.4c20.2,20.3,20.2,53,0,73.4c-14.9,14.9-37.3,19.4-56.6,11.3c-3.5-1.5-6.8-3.3-9.9-5.4l-30.6,30.7c-3.6,3.6-9.4,3.6-12.9,0c-1.8-1.8-2.8-4.1-2.8-6.6c0-2.4,1-4.8,2.7-6.5L33.3,81.7z M76,87.9c19.9,0,36-16.1,36-36S95.8,16,76,16S40,32.1,40,52S56.1,87.9,76,87.9z"/>
</svg>
</button>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="modal modal-fullscreen modal-search fade" id="modal-global-search" tabindex="-1" role="dialog" data-backdrop="false" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="srch-modal-icon">
<svg style="width: 90vw; height: 90vw; margin: 0 2px;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 164 155" enable-background="new 0 0 32 32" xml:space="preserve">
<path fill="#FFFFFF" d="M33.3,81.7C27.4,73.1,24,62.9,24,52c0-21,12.7-40,32.1-48s41.8-3.5,56.7,11.4c20.2,20.3,20.2,53,0,73.4c-14.9,14.9-37.3,19.4-56.6,11.3c-3.5-1.5-6.8-3.3-9.9-5.4l-30.6,30.7c-3.6,3.6-9.4,3.6-12.9,0c-1.8-1.8-2.8-4.1-2.8-6.6c0-2.4,1-4.8,2.7-6.5L33.3,81.7z M76,87.9c19.9,0,36-16.1,36-36S95.8,16,76,16S40,32.1,40,52S56.1,87.9,76,87.9z"/>
</svg>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<form action="/Suche-/Suche-299117.html" method="GET" id="send-search-form" class="navbar-form form-inline">
<div class="form-group srch-input-group">
<input type="search" autocomplete="off" autocorrect="off" autocapitalize="none" spellcheck="false" name="q" class="srch-global-input" placeholder="Suche...">
<button class="searchbutton-icon" type="submit"></button>
</div>
<input type="hidden" name="faf" value="*"/>
<input type="hidden" name="a" value="true"/>
</form>
</div>
</div>
</div>
</div>
<div id="wrapper" class="toggled-2">
<script>
window.newMainNavi2Enabled= true;
</script>
<div id="navi_socialmedia_overlay" class="modal navi-socialmedia" role="dialog">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Besucht uns auf</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="facebook-big" style="width: 40px; height: 40px; margin-left: 0;" ></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Facebook
</div>
</div>
<hr>
<p><a href="https://www.facebook.com/NintendoDE" title="Nintendo" target="_blank" class="externalnintendo">Nintendo</a></p>
<p><a href="https://www.facebook.com/NintendoSwitchDE" title="Nintendo Switch" target="_blank" class="externalnintendo">Nintendo Switch</a></p>
<p><a href="https://www.facebook.com/FireEmblemDE" title="Fire Emblem" target="_blank" class="externalnintendo">Fire Emblem</a></p>
<p><a href="https://www.facebook.com/WiiU.de" title="Wii U" target="_blank" class="externalnintendo">Wii U</a></p>
<p><a href="https://www.facebook.com/Nintendo3DS.de" title="Nintendo 3DS" target="_blank" class="externalnintendo">Nintendo 3DS</a></p>
<p><a href="https://www.facebook.com/NewStyleBoutiqueDE" title="New Style Boutique" target="_blank" class="externalnintendo">New Style Boutique</a></p>
<p><a href="https://www.facebook.com/TomodachiLifeDE" title="Tomodachi Life" target="_blank" class="externalnintendo">Tomodachi Life</a></p>
<p><a href="https://www.facebook.com/LegendofZeldaDE" title="The Legend of Zelda" target="_blank" class="externalnintendo">The Legend of Zelda</a></p>
<p><a href="https://facebook.com/SmashBrosDE" title="Super Smash Bros." target="_blank" class="externalnintendo">Super Smash Bros.</a></p>
<p><a href="https://www.facebook.com/SplatoonDE" title="Splatoon" target="_blank" class="externalnintendo">Splatoon</a></p>
<p><a href="https://facebook.com/AnimalCrossing.de" title="Animal Crossing" target="_blank" class="externalnintendo">Animal Crossing</a></p>
<p><a href="https://www.facebook.com/SuperMarioDE" title="Super Mario" target="_blank" class="externalnintendo">Super Mario</a></p>
<p><a href="https://www.facebook.com/MarioKartDE" title="Mario Kart" target="_blank" class="externalnintendo">Mario Kart</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="twitter-big" style="width: 40px; height: 40px; margin-left: 0;" ></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Twitter
</div>
</div>
<hr>
<p><a href="https://twitter.com/NintendoDE" title="@NintendoDE" target="_blank" class="externalnintendo">@NintendoDE</a></p>
<p><a href="https://twitter.com/NintendoEurope" title="@NintendoEurope" target="_blank" class="externalnintendo">@NintendoEurope</a></p>
<p><a href="https://twitter.com/SuperMario_DE" title="@SuperMario_DE" target="_blank" class="externalnintendo">@SuperMario_DE</a></p>
<p><a href="https://twitter.com/AC_Melinda" title="@AC_Melinda aus Animal Crossing: New Leaf" target="_blank" class="externalnintendo">@AC_Melinda aus Animal Crossing: New Leaf</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="youtube-big" style="width: 40px; height: 40px; margin-left: 0;" ></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
YouTube
</div>
</div>
<hr>
<p><a href="https://www.youtube.com/nintendodeutschland " title="Begleite uns auf YouTube!" target="_blank" class="externalnintendo">Begleite uns auf YouTube!</a></p>
</div><div class="hidden-xs col-sm-8"></div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="instagram-big" style="width: 40px; height: 40px; margin-left: 0;" ></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Instagram
</div>
</div>
<hr>
<p><a href="https://instagram.com/nintendode/" title="nintendode" target="_blank" class="externalnintendo">nintendode</a></p>
<p><a href="https://instagram.com/NintendoSwitchDE" title="NintendoSwitchDE" target="_blank" class="externalnintendo">NintendoSwitchDE</a></p>
<p><a href="https://instagram.com/nintendoonlinestore" title="nintendoonlinestore" target="_blank" class="externalnintendo">nintendoonlinestore</a></p>
<p><a href="https://instagram.com/newstyleboutique" title="newstyleboutique" target="_blank" class="externalnintendo">newstyleboutique</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="twitch-big" style="width: 40px; height: 40px; margin-left: 0;" ></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Twitch
</div>
</div>
<hr>
<p><a href="http://www.twitch.tv/nintendodeutschland" title="twitch.tv/NintendoDeutschland" target="_blank" class="externalnintendo">twitch.tv/NintendoDeutschland</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="linkedin-big" style="width: 40px; height: 40px; margin-left: 0;" ></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
LinkedIn
</div>
</div>
<hr>
<p><a href="https://www.linkedin.com/company/nintendo-of-europe-gmbh" title="Besuche uns auf LinkedIn!" target="_blank" class="externalnintendo">Besuche uns auf LinkedIn!</a></p>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 social-media">
<div class="row">
<div class="col-xs-2">
<div class="pinterest-big" style="width: 40px; height: 40px; margin-left: 0;" ></div>
</div>
<div class="col-xs-10 navi-socialmedia-title">
Pinterest
</div>
</div>
<hr>
<p><a href="https://www.pinterest.com/nintendoeurope/nintendo-online-store/" title="Nintendo Online Store" target="_blank" class="externalnintendo">Nintendo Online Store</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar-wrapper" class="newSideWrapper">
<ul class="sidebar-nav nav-pills nav-stacked" id="mainNav">
<li id="mainNav_switch"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g class="nav-icon-switch" fill="#999"><path d="M18.9,32h4.9c4.5,0,8.2-3.7,8.2-8.2v0V8.2C32,3.7,28.3,0,23.8,0c0,0,0,0,0,0h-5c-0.1,0-0.2,0.1-0.2,0.2c0,0,0,0,0,0v31.6C18.6,31.9,18.7,32,18.9,32z M25,14.4c1.8,0,3.2,1.5,3.2,3.2c0,1.8-1.5,3.2-3.2,3.2c-1.8,0-3.2-1.4-3.2-3.2C21.7,15.8,23.2,14.4,25,14.4C25,14.4,25,14.4,25,14.4z M15.2,0h-7C3.7,0,0,3.7,0,8.2v15.6C0,28.3,3.7,32,8.2,32h7c0.1,0,0.2-0.1,0.2-0.2l0,0V0.2C15.4,0.1,15.3,0,15.2,0C15.2,0,15.2,0,15.2,0z M12.9,29.4H8.2c-3.1,0-5.6-2.5-5.6-5.6V8.2c0-3.1,2.5-5.6,5.6-5.6h4.6L12.9,29.4z M5,9.6c0,1.7,1.3,3,3,3s3-1.3,3-3s-1.3-3-3-3S5,7.9,5,9.6L5,9.6z"/></g>
</svg>
</span>Nintendo Switch
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Nintendo-Switch/Nintendo-Switch-1148779.html" id="scndlvl_switch" >
Nintendo Switch
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Nintendo-Switch/Nintendo-Switch-1148779.html" id="scndlvl_switch_overview" >
Übersicht
</a>
</li><li><a href="/Nintendo-Switch/Im-Set-enthalten/Im-Set-enthalten-1183142.html" id="scndlvl_switch_Inthebox" title="Im Set enthalten">
Im Set enthalten
</a></li><li><a href="/Nintendo-Switch/Spezifikationen/Spezifikationen-1176277.html" id="scndlvl_switch_Specifications" title="Spezifikationen">
Spezifikationen
</a></li><li><a href="/Nintendo-Switch/Nintendo-Switch-Online/Nintendo-Switch-Online-1183143.html" id="scndlvl_switch_NintendoSwitchOnline" title="Nintendo Switch Online">
Nintendo Switch Online
</a></li><li><a href="/Nintendo-Switch/Zubehor/Zubehor-1183144.html" id="scndlvl_switch_Accessories" title="Zubeh&ouml;r">
Zubeh&ouml;r
</a></li><li><a href="/Nintendo-Switch/Nintendo-Switch-Altersbeschrankungen/Nintendo-Switch-Altersbeschrankungen-1183145.html" id="scndlvl_switch_NintendoSwitchParentalControls" title="Nintendo Switch-Altersbeschr&auml;nkungen">
Nintendo Switch-Altersbeschr&auml;nkungen
</a></li><li><a href="/Nintendo-Switch/Spiele/Spiele-1178441.html" id="scndlvl_switch_Games" title="Spiele">
Spiele
</a></li><li><a href="https://www.nintendo.de/games/oms/Nintendo-Switch-Digital-Brochure/" id="scndlvl_switch_NintendoSwitchDigitalBrochure" title="Nintendo Switch Brosch&uuml;re">
Nintendo Switch Brosch&uuml;re
</a></li></ul>
</div>
</div></li><li id="mainNav_wiiu"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-wiiu" fill="#999"><path d="M110.2,53.3H97.9c0.1-1.1,0.2-2.2,0.2-3.3c0-1.7-0.2-3.5-0.5-5.2c0-0.2,0-0.3,0-0.5l-3.2-15.2v-0.2c-3-9.8-6.9-11.6-13.2-11.6H16.9c-6.5,0-11.7,4.6-13.2,11.8L0.5,44.3c0,0.1,0,0.2,0,0.2C0.2,46.4,0,48.2,0,50c0,10.2,5.2,18.2,11.9,18.2h20c-0.2,1-0.3,1.9-0.3,2.9v21.8c0,9.9,8,17.8,17.9,17.9h60.6c9.9,0,17.9-8,17.9-17.8c0,0,0,0,0,0V71.1C128,61.3,120,53.3,110.2,53.3z M11.9,63.3C8.6,63.3,5,57.8,5,50s3.6-13.3,6.9-13.3h74.3c3.3,0,6.9,5.5,6.9,13.3c0,1.1-0.1,2.2-0.2,3.2H49.5c-6.8,0-13,3.9-16,10L11.9,63.3L11.9,63.3z M123.8,92.9c0,7.5-6.1,13.7-13.7,13.7H49.5c-7.6,0-13.7-6.1-13.7-13.7V71.1c0-7.5,6.1-13.7,13.7-13.7h60.6c7.5,0,13.7,6.1,13.7,13.7C123.8,71.2,123.8,92.9,123.8,92.9z"/><circle cx="79.8" cy="102.5" r="2.6"/><circle cx="108.6" cy="82.6" r="2"/><circle cx="112.4" cy="78.8" r="2"/><circle cx="116.2" cy="82.6" r="2"/><circle cx="112.4" cy="86.4" r="2"/><path d="M18.5,46h-4.9c-1,0-1.8-0.8-1.8-1.8s0.8-1.8,1.8-1.8h4.9c1,0,1.8,0.8,1.8,1.8S19.5,46,18.5,46"/><path d="M81,46c-18,0.9-35.8,0.9-53.8,0c-1.1,0-2-0.8-2.1-1.8c0.1-1.1,1-1.9,2.1-1.9c18-0.8,35.8-0.8,53.8,0c1.1,0,2,0.8,2.1,1.9C83,45.2,82.1,46,81,46"/><circle cx="16" cy="56.7" r="4.3"/><rect x="55" y="66" width="49.7" height="32"/><path d="M44.8,78.2c0,0,0,2,0,2.2h-2.2c-0.4,0-0.7,0.3-0.7,0.7c0,0,0,0,0,0v2.5c0,0.4,0.3,0.7,0.7,0.7c0,0,0,0,0,0h2.2v2.2c0,0.4,0.3,0.7,0.7,0.7c0,0,0,0,0,0h2.5c0.4,0,0.7-0.3,0.7-0.7v-2.2h2.2c0.4,0,0.7-0.3,0.7-0.7c0,0,0,0,0,0v-2.5c0-0.4-0.3-0.7-0.7-0.7h-2.2v-2.2c0-0.4-0.3-0.7-0.7-0.7h-2.5C45.2,77.5,44.9,77.8,44.8,78.2"/><path d="M44.6,74.3c-2.9,0-5.3-2.4-5.3-5.3c0-2.9,2.4-5.3,5.3-5.3c2.9,0,5.3,2.4,5.3,5.3c0,0,0,0,0,0C49.9,71.9,47.5,74.3,44.6,74.3C44.6,74.3,44.6,74.3,44.6,74.3 M44.6,66.1c-1.6,0-2.9,1.3-2.9,2.9c0,1.6,1.3,2.9,2.9,2.9c1.6,0,2.9-1.3,2.9-2.9c0,0,0,0,0,0C47.5,67.4,46.2,66.1,44.6,66.1"/><path d="M114.8,74.3c-2.9,0-5.3-2.4-5.3-5.3c0-2.9,2.4-5.3,5.3-5.3c2.9,0,5.3,2.4,5.3,5.3C120.1,71.9,117.7,74.3,114.8,74.3C114.8,74.3,114.8,74.3,114.8,74.3 M114.8,66.1c-1.6,0-2.9,1.3-2.9,2.9c0,1.6,1.3,2.9,2.9,2.9c1.6,0,2.9-1.3,2.9-2.9C117.7,67.4,116.4,66.1,114.8,66.1C114.8,66.1,114.8,66.1,114.8,66.1"/></g>
</svg>
</span>Wii U
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Wii-U/Wii-U-344102.html" id="scndlvl_wiiu" >
Wii U
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Wii-U/Wii-U-344102.html" id="scndlvl_wiiu_overview" >
Übersicht
</a>
</li><li><a href="/Wii-U/System-Eigenschaften/System-Eigenschaften-660145.html" id="scndlvl_wiiu_HardwareFeatures" title="System-Eigenschaften">
System-Eigenschaften
</a></li><li><a href="/Wii-U/System-Software/System-Software-663020.html" id="scndlvl_wiiu_SystemSoftware" title="System-Software">
System-Software
</a></li><li><a href="/Wii-U/Spiele/Spiele-667255.html" id="scndlvl_wiiu_Games" title="Spiele">
Spiele
</a></li><li><a href="/Wii-U/Inhalte-zum-Herunterladen/Inhalte-zum-Herunterladen-672593.html" id="scndlvl_wiiu_DownloadContent" title="Inhalte zum Herunterladen">
Inhalte zum Herunterladen
</a></li><li><a href="/Wii-U/Zusatzliche-Online-Angebote/Zusatzliche-Online-Angebote-904021.html" id="scndlvl_wiiu_OnlineExtras" title="Zus&auml;tzliche Online-Angebote">
Zus&auml;tzliche Online-Angebote
</a></li><li><a href="/Wii-U/Packs/Packs-926660.html" id="scndlvl_wiiu_packs" title="Packs">
Packs
</a></li></ul>
</div>
</div></li><li id="mainNav_nintendo3ds"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-nintendo-3ds" fill="#999"><circle cx="22.4" cy="88.6" r="8.8"/><circle cx="105.7" cy="81" r="3.8"/><circle cx="98" cy="88.7" r="3.8"/><circle cx="113.4" cy="88.6" r="3.9"/><circle cx="105.7" cy="96.2" r="3.8"/><path d="M113.4,128H14.6c-8,0-14.5-6.5-14.6-14.6V14.6C0,6.5,6.5,0,14.6,0h98.9c8,0,14.5,6.5,14.6,14.6v98.9C128,121.5,121.5,128,113.4,128z M14.6,4.4C9,4.4,4.4,9,4.4,14.6v98.9c0,5.6,4.6,10.2,10.2,10.2h98.9c5.6,0,10.2-4.6,10.2-10.2V14.6c0-5.6-4.6-10.2-10.2-10.2H14.6z"/><path d="M92.9,16.6h-58c-1.6,0-2.9,1.4-2.9,3c0,0,0,0,0,0v29.2c0,1.6,1.2,3,2.9,3c0,0,0,0,0,0h58c1.6,0,2.9-1.3,2.9-3c0,0,0,0,0,0V19.5C95.8,17.9,94.5,16.6,92.9,16.6C92.9,16.6,92.9,16.6,92.9,16.6z"/><path d="M84.2,78.2H43.8c-1.6,0-2.8,1.2-2.9,2.8v27.5c0,1.6,1.3,2.8,2.9,2.8h40.4c1.6,0,2.8-1.2,2.9-2.8V80.9C87,79.4,85.7,78.1,84.2,78.2z"/><rect y="61.8" width="127.6" height="6.6"/></g>
</svg>
</span>Nintendo 3DS-Familie
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Nintendo-3DS-Familie/Nintendo-3DS-Familie-94560.html" id="scndlvl_nintendo3ds" >
Nintendo 3DS-Familie
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Nintendo-3DS-Familie/Nintendo-3DS-Familie-94560.html" id="scndlvl_nintendo3ds_overview" >
Übersicht
</a>
</li><li><a href="/Nintendo-3DS-Familie/New-Nintendo-3DS/New-Nintendo-3DS-947717.html" id="scndlvl_nintendo3ds_NewNintendo3DS" title="New Nintendo 3DS">
New Nintendo 3DS
</a></li><li><a href="/Nintendo-3DS-Familie/New-Nintendo-3DS-XL/New-Nintendo-3DS-XL-955921.html" id="scndlvl_nintendo3ds_NewNintendo3DSXL" title="New Nintendo 3DS XL">
New Nintendo 3DS XL
</a></li><li><a href="/Nintendo-3DS-Familie/New-Nintendo-2DS-XL/New-Nintendo-2DS-XL-1218651.html" id="scndlvl_nintendo3ds_NewNintendo2DSXL" title="New Nintendo 2DS XL">
New Nintendo 2DS XL
</a></li><li><a href="/Nintendo-3DS-Familie/Nintendo-2DS/Nintendo-2DS-796712.html" id="scndlvl_nintendo3ds_Nintendo2DS" title="Nintendo 2DS">
Nintendo 2DS
</a></li><li><a href="/Nintendo-3DS-Familie/Vorinstallierte-Software/Vorinstallierte-Software-115132.html" id="scndlvl_nintendo3ds_InstantSoftware" title="Vorinstallierte Software">
Vorinstallierte Software
</a></li><li><a href="/Nintendo-3DS-Familie/Downloads/Downloads-115844.html" id="scndlvl_nintendo3ds_DownloadContent" title="Downloads">
Downloads
</a></li><li><a href="/Nintendo-3DS-Familie/Spiele/Spiele-116361.html" id="scndlvl_nintendo3ds_Games" title="Spiele">
Spiele
</a></li><li><a href="/Nintendo-3DS-Familie/StreetPass/StreetPass-114943.html" id="scndlvl_nintendo3ds_StreetPass" title="StreetPass">
StreetPass
</a></li><li><a href="/Nintendo-3DS-Familie/Pakete/Packs-936789.html" id="scndlvl_nintendo3ds_Packs" title="Pakete">
Pakete
</a></li></ul>
</div>
</div></li><li id="mainNav_amiibo"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-amiibo" fill="#999"><path d="M107.8,104.5H96.6c0.4-3.3-0.1-8.4-7.5-9.1c0-0.2,1.6-1.9-1.4-2.8c-0.4-0.6-3.3-6.8-5.7-12c0.7-0.3,1.2-1.1,1.2-1.9c0.5-0.2,1-0.5,1.4-0.9c1.4-1.1,2-3,1.6-4.7c2.5,1,3.2-1.6,2.6-2.1c2.6-1.6,4.7-3.8,6.3-6.4c2.4-4.8-0.3-8.9-3.1-10.8c-3.2-3-7-5.4-11.2-6.9c-1.9-0.6-3.6-1.1-4.8-1.5c0,0,0.1-0.1,0.1-0.1c0.3-0.2,2.2,0.2,3-0.4c0.5-0.3,0.7-0.9,0.6-1.5v-0.1c1.8,0.7,3.8,0.2,4.2-1.5c0.2-0.7-0.3-1.2-0.4-1.8c0.6,0.2,1.2,0.3,1.9,0.2c2.5-0.6,4.6-2.3,5.7-4.6c0.3-0.5,0.5-1.1,0.6-1.7v-0.7c0.1-0.4,0.1-0.8,0-1.2c0-0.6,1-1.4,1.3-1.8c1.2-1.7,1.6-3.8,1.2-5.8c-0.3-1-0.8-1.9-1.5-2.8c-0.4-0.5-1.3-0.9-1.6-1.5C91.1,20,91,19.8,91,19.6c-0.2-0.6-0.2-1.2-0.4-1.8c-0.5-1.5-0.9-3.1-1.6-4.5C86.6,7.7,83.1,3.1,77.3,0.9c-3.5-1.4-8-1.2-11,0.6c-2.4,1.5-4.4,3.6-5.8,6C60,8.2,59.6,9,59.2,9.8c-0.1,0.3-0.3,0.7-0.4,1c-0.4,0.2-0.8,0.3-1.2,0.4c-0.6,0.3-1.1,0.6-1.5,0.9c-1.6,1.2-1.1,4,0.3,5c0.3,0.2,0.6,0.5,1,0.7c0.3,0.1,0.5,0.2,0.7,0.4c0.1,0.2,0.1,0.4,0.2,0.5s0.2,0.4,0.3,0.5c0,0.2-0.1,0.3-0.1,0.5c-2.5,0.3-4.1,3.1-2.5,7.4c0,0-2.3,3.1-1.1,6.5c-2.4-2.7-9-9.4-9.8-10.5c-0.5-0.4-0.9-0.9-1.2-1.5c0-0.2,0.1-0.3,0.2-0.5c0.3-0.5,0.4-1.2,0.3-1.8c-0.3-1-1.2-1.8-2.3-1.9c0.2-1.1,0.2-2.3-0.1-3.4c-0.3-0.7-0.4-1.4-0.3-2.1c0.2-1.5,1-2.4,1.5-3.7c0.4-1-0.1-2-1-2.4c-0.3-0.2-0.7-0.3-1-0.3c-0.6,0-1.1,0.1-1.7,0.3c-1.3,0.6-2.3,1.6-2.9,2.9C36.4,9.2,36.2,9.6,36,10c-0.4,0.3-0.8,0.6-1.3,0.8c-0.5,0.5-1,1-1.6,1.4c-1.5,0.4-3,0.4-4.5-0.1c-1.1-0.3-2.2-0.3-3.3-0.5c-1.8-0.3-3.5,0.4-4,1.5c-1.8,0.1-3.4,0.5-3.3,2.3c-2.1,1.2-0.1,3.8,0.8,4.8l1,0.8c0.4,0.4,0.8,0.8,1.2,1.1c0.6,0.4,1.2,0.7,1.8,1.1c0.4,0.3,0.8,0.7,1.2,1c0.6,0.4,1.4,0.7,2.1,1.1l3,1.2c0.6,0.1,1.1,0.3,1.6,0.5c0.1,0.4,0.3,0.8,0.3,1.2c0.3,0.6,0.9,1,1.6,1.1h0.7c0.6,0,1.2,0,1.8-0.2c0.4,0,8.5,11.8,14.2,19.3v0.5c-0.2,0.2-0.4,0.5-0.5,0.8c0,0.2,0,0.4,0,0.6c-0.2,0.3-0.5,0.6-0.7,0.9c-0.6,1-1.1,2-1.5,3.1c-0.5,1.1-4.3,10.9,1.9,17.9c0.4,1.1,0.4,2.2,0.7,3.3c0.7,2.4,1,4.9,1.7,7.3c0.2,0.7,0.2,1.3,0.4,2c0.5,1.9,0.8,3.9,1.4,5.8c0.1,0.4,0.2,0.8,0.2,1.2l0,0c-0.8-0.1-1.5,0.5-1.5,1.3c0,0.3,0.1,0.5,0.3,0.7c-3.2-0.4-6.1,0.7-6.9,3.7c-0.6,2.5,0,5.1,1.7,7H26.1l-3.1,3.1v15.4l3.9,4.9H107l3.9-4.9v-15.4L107.8,104.5zM68.8,104.5v-0.9c0.1-0.1,0.2-0.2,0.3-0.2c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.3-3.7,0.3-4.4c0.1-0.2,0.3-0.4,0.4-0.7c0.2-0.1,0.4-0.4,0.5-0.6c0.1-0.9-0.5-1.8-1.4-2l-0.3-1C68.1,91.7,64.8,80,64.8,80c0.2,0.6,8.5,14.5,8.7,15.4c0.3,1.3-0.4,1.2-0.4,2.3c0,0.6,0.3,1.2,0.9,1.5c-0.5,1.7-0.5,3.6,0,5.3L68.8,104.5L68.8,104.5z M79.8,64.1c-0.1-1.3-0.3-2.6-0.6-3.8l4.5,1.2l-3,2.8C80.5,64.1,80.2,64,79.8,64.1z"/></g>
</svg>
</span>amiibo
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/amiibo-/amiibo-892173.html" id="scndlvl_amiibo" >
amiibo
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/amiibo-/amiibo-892173.html" id="scndlvl_amiibo_overview" >
Übersicht
</a>
</li><li><a href="/amiibo-/-ber-amiibo/-ber-amiibo-932316.html" id="scndlvl_amiibo_Aboutamiibo" title="&Uuml;ber amiibo">
&Uuml;ber amiibo
</a></li><li><a href="/amiibo-/Auswahl/Figuren-Aufgebot-932319.html" id="scndlvl_amiibo_Lineup" title="Auswahl">
Auswahl
</a></li><li><a href="/amiibo-/FAQ/Haufig-gestellte-Fragen-940262.html" id="scndlvl_amiibo_FAQ" title="FAQ">
FAQ
</a></li><li><a href="/amiibo-/Videos/Videos-940588.html" id="scndlvl_amiibo_Videos" title="Videos">
Videos
</a></li></ul>
</div>
</div></li><li id="mainNav_store"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-official-store" fill="#999"><path d="M25.2,120C15.7,120,8,112.3,8,102.8V25.2C8,15.7,15.7,8,25.2,8h77.6c9.5,0,17.2,7.7,17.2,17.2v77.6c0,9.5-7.7,17.2-17.2,17.2H25.2z M25.2,17.5c-4.3,0-7.7,3.4-7.7,7.7c0,0,0,0,0,0v77.6c0,4.3,3.5,7.7,7.7,7.8c0,0,0,0,0,0h77.6c4.3,0,7.7-3.5,7.7-7.7c0,0,0,0,0,0V25.2c0-4.3-3.5-7.7-7.7-7.7c0,0,0,0,0,0C102.8,17.5,25.2,17.5,25.2,17.5z M99.6,38.8c-0.3-0.1-0.7-0.2-1-0.2c0,0-0.1,0-0.1-0.1v0h-62c0,0-0.1,0-0.1,0.1v0l-1.8-4.9c-0.5-1.3-1.8-2.1-3.1-2.1c-0.4,0-0.8,0.1-1.1,0.2c-0.2,0.1-0.5,0.2-0.7,0.3c-2.1,0.8-4.1,1.9-6,3.1v3.4h5.7l15.1,39.9c0.1,0.1,0.1,0.2,0.2,0.3c0.5,1.3,1.7,2.2,3.1,2.2h36.5c1.8,0.1,3.4-1.3,3.5-3.1c0.1-1.8-1.3-3.4-3.1-3.5c-0.1,0-0.2,0-0.4,0H50L46.5,65h44.1c0.1,0,0.3,0,0.4-0.1c1-0.2,1.9-1,2.3-2l8.2-19.8c0.3-0.8,0.3-1.8-0.1-2.5C101,39.7,100.4,39.1,99.6,38.8z M39,45.2h54.4l-1.2,3.1H40.9c-0.3,0-0.6,0-0.8,0.1L39,45.2zM88,58.4H43.9L42.6,55h46.8L88,58.4z M60.9,91c0-3.9-3.2-7-7.1-6.9s-7,3.2-6.9,7.1c0,3.8,3.2,6.9,7,6.9C57.8,98,60.9,94.9,60.9,91zM84.4,91c0-3.9-3.2-7.1-7.1-7.1c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1C81.2,98,84.4,94.9,84.4,91z"/></g>
</svg>
</span>Einkaufen
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Einkaufen/Einkaufsoptionen-auf-der-Nintendo-Webseite-1114919.html" id="scndlvl_store" >
Einkaufen
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Einkaufen/Einkaufsoptionen-auf-der-Nintendo-Webseite-1114919.html" id="scndlvl_store_overview" >
Übersicht
</a>
</li><li><a href="https://www.nintendo.de/Einkaufen/Einkaufsoptionen-auf-der-Nintendo-Webseite-1114919.html#recentreleases" id="scndlvl_store_RecentReleases" title="Neuheiten">
Neuheiten
</a></li><li><a href="http://www.nintendo.de/Suche-/Suche-299117.html?f=147394-7042-20" id="scndlvl_store_OnsaleNintendoSwitch" title="Im Angebot (Nintendo Switch)">
Im Angebot (Nintendo Switch)
</a></li><li><a href="https://www.nintendo.de/Einkaufen/Einkaufsoptionen-auf-der-Nintendo-Webseite-1114919.html#gamehighlights" id="scndlvl_store_GameHighlights" title="Spiele-Highlights">
Spiele-Highlights
</a></li><li><a href="https://www.nintendo.de/Einkaufen/Einkaufsoptionen-auf-der-Nintendo-Webseite-1114919.html#freetostart" id="scndlvl_store_Freetostart" title="Kostenlos installierbar">
Kostenlos installierbar
</a></li><li><a href="https://www.nintendo.de/Suche-/Suche-299117.html?f=147394-19-71" id="scndlvl_store_Demos" title="Demo-Versionen">
Demo-Versionen
</a></li><li><a href="http://www.haendlersuche.nintendo.de" id="scndlvl_store_ShopFinder" title="H&auml;ndlersuche">
H&auml;ndlersuche
</a></li></ul>
</div>
</div></li><li class="sel-nav-item current" id="mainNav_news"><a href="/News/Neuigkeiten-Updates-11145.html" title="News">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 8px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-news" fill="#999"><path d="M98.2,0H42.7c-8.9,0-16.4,6.6-17.5,15.4c-7.7,2.1-13.1,9.1-13.1,17.1v77.8c0,9.8,7.9,17.7,17.7,17.7h68.5c9.8,0,17.7-7.9,17.7-17.7V17.7C115.9,7.9,108,0,98.2,0 M108.5,110.3c0,5.7-4.6,10.3-10.3,10.3H29.8c-5.7,0-10.3-4.6-10.3-10.3V32.5c0-5.7,4.6-10.3,10.3-10.3h65.5c2,0,3.7-1.7,3.7-3.7s-1.7-3.7-3.7-3.7l0,0H32.9c1.3-4.4,5.3-7.4,9.9-7.4h55.5c5.7,0,10.3,4.6,10.3,10.3V110.3z"/><path d="M40.8,66.5h13C59.4,66.5,64,62,64,56.3v-13c0-5.6-4.6-10.2-10.2-10.2c0,0,0,0,0,0h-13c-5.6,0-10.2,4.6-10.2,10.2v13C30.6,62,35.2,66.5,40.8,66.5C40.8,66.5,40.8,66.5,40.8,66.5 M38.1,43.3c0-1.5,1.2-2.7,2.8-2.8h13c1.5,0,2.8,1.2,2.8,2.8l0,0v13c0,1.5-1.2,2.8-2.8,2.8l0,0h-13c-1.5,0-2.8-1.2-2.8-2.8V43.3L38.1,43.3z"/><path d="M93.7,38.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,40.4,95.7,38.7,93.7,38.7"/><path d="M93.7,51.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,53.4,95.7,51.7,93.7,51.7"/><path d="M93.7,74.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,76.5,95.7,74.9,93.7,74.9"/><path d="M93.7,87.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,89.5,95.7,87.9,93.7,87.9"/><path d="M93.7,100.8H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,102.5,95.7,100.9,93.7,100.8"/></g>
</svg>
</span>News
</div>
</a></li><li id="mainNav_support"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-support" fill="#999"><path d="M120,96c0,9.5-7.7,17.2-17.2,17.2l-52-0.2c-3.5,5.1-8.6,9-15.4,11.4l-6.9,2.5V113l-3.2,0.2C15.7,113.7,8,105.4,8,96V18.4C8,8.9,15.7,1.2,25.2,1.2h77.6c9.5,0,17.2,7.7,17.2,17.2V96z M110.5,18.4c0-4.3-3.5-7.7-7.7-7.7c0,0,0,0,0,0H25.2c-4.3,0-7.7,3.4-7.7,7.7c0,0,0,0,0,0V96c0,4.3,3.5,7.7,7.7,7.8c0,0,0,0,0,0h11v11.1c4.9-1.9,8.7-6,10.2-11.1h56.3c4.3,0,7.7-3.5,7.7-7.7c0,0,0,0,0,0L110.5,18.4L110.5,18.4z M76,57l-1.4,1.2c-3,2.5-3.4,3.2-3.4,6.3v6.2H55.1v-7.7c0-6.3,1.6-8.3,5.5-12.3l6.7-6.8c0.9-1,1.4-2.3,1.3-3.6c0-3-1.9-4.9-5-4.9c-3.6,0-5.7,3-5.8,5.9l-0.1,1.3h-17l0.2-2.8c0.7-12.4,10.5-20.2,23.2-20.2s21.3,8,21.3,19.8C85.5,48.1,81,52.6,76,57z"/><ellipse cx="63.2" cy="84.7" rx="9.8" ry="9.6"/></g>
</svg>
</span>Hilfe
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Hilfe/Kundenservice-11593.html" id="scndlvl_support" >
Hilfe
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Hilfe/Kundenservice-11593.html" id="scndlvl_support_overview" >
Übersicht
</a>
</li><li><a href="/Hilfe/Nintendo-Switch/Nintendo-Switch-1197147.html" id="scndlvl_support_NintendoSwitch" title="Nintendo Switch">
Nintendo Switch
</a></li><li><a href="/Hilfe/Systeme-der-New-Nintendo-3DS-Familie/Systeme-der-New-Nintendo-3DS-Familie-948151.html" id="scndlvl_support_NewNintendo3DSfamilysystems" title="Systeme der New Nintendo 3DS-Familie">
Systeme der New Nintendo 3DS-Familie
</a></li><li><a href="/Hilfe/Nintendo-3DS-und-Nintendo-2DS/Nintendo-3DS-und-Nintendo-2DS-66247.html" id="scndlvl_support_Nintendo3DS2DS" title="Nintendo 3DS und Nintendo 2DS">
Nintendo 3DS und Nintendo 2DS
</a></li><li><a href="/Hilfe/Wii-U/Wii-U-666719.html" id="scndlvl_support_WiiU" title="Wii U">
Wii U
</a></li><li><a href="/Hilfe/Nintendo-Network-ID/Nintendo-Network-ID-841680.html" id="scndlvl_support_NintendoNetworkID" title="Nintendo Network ID">
Nintendo Network ID
</a></li><li><a href="/Hilfe/Website/Webseite-314941.html" id="scndlvl_support_Website" title="Website">
Website
</a></li><li><a href="/Hilfe/Demo-Videos/Demo-Videos-648600.html" id="scndlvl_support_Tutorials" title="Demo-Videos">
Demo-Videos
</a></li><li><a href="/Hilfe/Nintendo-Account/Nintendo-Account-1085428.html" id="scndlvl_support_NintendoAccount" title="Nintendo-Account">
Nintendo-Account
</a></li><li><a href="/Hilfe/My-Nintendo/My-Nintendo-1096149.html" id="scndlvl_support_MyNintendo" title="My Nintendo">
My Nintendo
</a></li><li><a href="/Hilfe/Eltern/Eltern-642522.html" id="scndlvl_support_Parents" title="Eltern">
Eltern
</a></li><li><a href="/Hilfe/Reparatur/Nintendo-Service-Center-314946.html" id="scndlvl_support_Repair" title="Reparatur">
Reparatur
</a></li><li><a href="/Hilfe/Kontakt/Kontakt-621598.html" id="scndlvl_support_Contact" title="Kontakt">
Kontakt
</a></li></ul>
</div>
</div></li><li id="mainNav_games"><div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 1px; left: 12px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 128 128" xml:space="preserve">
<g class="nav-icon-games" fill="#999"><path d="M25.2,120C15.7,120,8,112.3,8,102.8V25.2C8,15.7,15.7,8,25.2,8h77.6c9.5,0,17.2,7.7,17.2,17.2v77.6c0,9.5-7.7,17.2-17.2,17.2H25.2z M25.2,17.5c-4.3,0-7.7,3.4-7.7,7.7c0,0,0,0,0,0v77.6c0,4.3,3.5,7.7,7.7,7.8c0,0,0,0,0,0h77.6c4.3,0,7.7-3.5,7.7-7.7c0,0,0,0,0,0V25.2c0-4.3-3.5-7.7-7.7-7.7c0,0,0,0,0,0C102.8,17.5,25.2,17.5,25.2,17.5z M39,83.6c-1.5,0-2.8-1.2-2.8-2.8c0,0,0,0,0,0v-9.1h-9.1c-1.5,0-2.8-1.2-2.8-2.7c0,0,0,0,0-0.1v-9.7c0-1.5,1.2-2.8,2.7-2.8c0,0,0,0,0.1,0h9.1v-9.1c0-1.5,1.2-2.8,2.8-2.8c0,0,0,0,0,0h9.7c1.5,0,2.7,1.3,2.7,2.8c0,0,0,0,0,0v9.1h9.2c1.5,0,2.8,1.3,2.8,2.8v9.7c0,1.5-1.3,2.8-2.8,2.8h-9.2v9.1c0,1.5-1.2,2.8-2.7,2.8c0,0,0,0,0,0C48.8,83.6,39,83.6,39,83.6z"/><circle cx="93.7" cy="54" r="10.5"/><circle cx="77.5" cy="74.1" r="10.5"/></g>
</svg>
</span>Spiele
</div>
</div><div class="col-md-12 container-sub-nav">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title">
<a href="/Spiele/Spiele-347085.html" id="scndlvl_games" >
Spiele
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Spiele/Spiele-347085.html" id="scndlvl_games_overview" >
Übersicht
</a>
</li><li><a href="/games/all_games/all_games_1.html" id="scndlvl_games_AllGames" title="Alle Spiele">
Alle Spiele
</a></li><li><a href="/games/nintendo_switch_3/nintendo_switch_searchredirect.html" id="scndlvl_games_NintendoSwitch" title="Nintendo Switch">
Nintendo Switch
</a></li><li><a href="/games/wii_u_1/wii_u_games_1.html" id="scndlvl_games_WiiU" title="Wii U">
Wii U
</a></li><li><a href="/games/nintendo_3ds_3/nintendo_3ds_games_1.html" id="scndlvl_games_Nintendo3DS" title="Nintendo 3DS">
Nintendo 3DS
</a></li><li><a href="/games/smart_device/smart_device_searchredirect.html" id="scndlvl_games_Smartdevice" title="Smart-Ger&auml;t">
Smart-Ger&auml;t
</a></li><li><a href="/Spiele/Demnachst-erhaltlich/Demnachst-erhaltlich-753286.html" id="scndlvl_games_UpcomingGames" title="Demn&auml;chst erh&auml;ltlich">
Demn&auml;chst erh&auml;ltlich
</a></li><li><a href="/Spiele/Neuheiten/Neuheiten-753285.html" id="scndlvl_games_RecentReleases" title="Neuheiten">
Neuheiten
</a></li><li><a href="/Spiele/Nintendo-Portal/Nintendo-Portal-106313.html" id="scndlvl_games_NintendoCharactersHub" title="Nintendo-Portal">
Nintendo-Portal
</a></li><li><a href="/Spiele/Nintendo-Selects/Nintendo-Selects-622070.html" id="scndlvl_games_NintendoSelects" title="Nintendo Selects">
Nintendo Selects
</a></li><li><a href="/Spiele/gamescom/Offizielle-Website-von-Nintendo-of-Europe-zur-gamescom-2017-1251168.html" id="scndlvl_games_gamescom" title="gamescom">
gamescom
</a></li></ul>
</div>
</div></li>
<li id="mainNav_share">
<a data-toggle="modal" data-target="#navi_socialmedia_overlay" href="#navi_socialmedia_overlay">
<div class="subMenuContainer">
<span class="mainN">
<svg style="width: 32px; height: 32px; position: relative; margin: 8px 8px 8px 8px; top: 6px; left: 8px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 400 400" xml:space="preserve">
<g><path d="M32.43,100.85H4.88A4.55,4.55,0,0,1,.34,96.32v-2c0-13.15,5.58-24.45,12.44-29.39A14.19,14.19,0,0,1,8.07,54.2c0-7.56,5.58-13.7,12.47-13.7S33,46.63,33,54.2a14.21,14.21,0,0,1-4.71,10.72,23.33,23.33,0,0,1,5,5,6.7,6.7,0,0,1,1,5.93,58.38,58.38,0,0,0-2.38,16.6A66.94,66.94,0,0,0,32.43,100.85Z"/><path d="M95.83,100.85h27a4.84,4.84,0,0,0,4.84-4.66q0-.94,0-1.88c0-13.15-5.58-24.45-12.44-29.38a14.19,14.19,0,0,0,4.72-10.73c0-7.56-5.59-13.7-12.48-13.71S95,46.63,95,54.2a14.21,14.21,0,0,0,4.71,10.72,23.25,23.25,0,0,0-4.89,4.89A6.93,6.93,0,0,0,93.75,76,58.4,58.4,0,0,1,96.1,92.43a67,67,0,0,1-.49,8.16A.22.22,0,0,0,95.83,100.85Z"/><path d="M52.57,55.72a1.65,1.65,0,0,0,.14-2.38,18.46,18.46,0,0,1-4.77-12.55c0-9.74,7.19-17.64,16.06-17.64s16.06,7.9,16.06,17.64a18.49,18.49,0,0,1-4.77,12.55,1.65,1.65,0,0,0,.14,2.38C83.59,62.56,90,76.44,90,92.43a67,67,0,0,1-.48,8.08.38.38,0,0,1-.38.33H38.86a.38.38,0,0,1-.38-.33A67,67,0,0,1,38,92.43C38,76.43,44.41,62.56,52.57,55.72Z"/></g>
</svg>
</span><div class="visible-xs">Folge uns</div>
</div>
</a>
</li>
<li id="mainNav_more">
<div class="main-nav-corner"><svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<polygon points="0 0 48 0 48 48"/>
</svg></div>
<div class="subMenuDropdown submenu-button" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<div class="subMenuContainer">
<span class="mainN">
...
</span><div class="visible-xs">Diverses</div>
</div>
</div>
<div class="col-md-12 container-sub-nav no-transition">
<div class="mainNav-back"><svg style="width: 16px; height: 16px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g class="backto"><rect x="0" y="0" width="5" height="5"/><rect x="6" y="0" width="5" height="5"/><rect x="12" y="0" width="5" height="5"/><rect x="0" y="6" width="5" height="5"/><rect x="6" y="6" width="5" height="5"/><rect x="12" y="6" width="5" height="5"/><rect x="0" y="12" width="5" height="5"/><rect x="6" y="12" width="5" height="5"/><rect x="12" y="12" width="5" height="5"/></g>
</svg>Zurück</div>
<div class="dropdown-menu-wrapper">
<ul role="menu" class="dropdown-menu" data-tr-lp="3">
<li class="nav-main-title nav-title-small"><span>
Diverses</span></li>
<li role="separator" class="divider"></li>
<li>
<a href="https://my.nintendo.com/" id="scndlvl_more_MyNintendo" title="My Nintendo" target="nintendo">
My Nintendo
</a>
</li>
<li>
<a href="https://microsite.nintendo-europe.com/nintendokidsclub/de_DE/" id="scndlvl_more_NintendoKidsClub" title="Nintendo Kids Club" target="nintendo">
Nintendo Kids Club
</a>
</li>
<li>
<a href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" id="scndlvl_more_NintendoeShop" title="Nintendo eShop">
Nintendo eShop
</a>
</li>
<li>
<a href="/Diverses/Nintendo-Direct/Neueste-Nintendo-Direct-Ausgabe/Nintendo-Direct-698557.html" id="scndlvl_more_NintendoDirect" title="Nintendo Direct">
Nintendo Direct
</a>
</li>
<li>
<a href="/News/Events/Events-325157.html" id="scndlvl_more_EventsDE" title="Events">
Events
</a>
</li>
<li>
<a href="/News/Nintendo-Zone-Kalender/Nintendo-Zone-Kalender-1127849.html" id="scndlvl_more_" title="Nintendo Zone-Kalender">
Nintendo Zone-Kalender
</a>
</li>
<li>
<a href="/Hilfe/Eltern/Eltern-642522.html" id="scndlvl_more_Parents" title="Eltern">
Eltern
</a>
</li>
<li>
<a href="/Geschenke-Berater/Nintendo-Geschenke-Berater-621588.html" id="scndlvl_more_NintendoGiftFinder" title="Nintendo Geschenke-Berater">
Nintendo Geschenke-Berater
</a>
</li>
<li class="nav-main-title nav-title-small">
<a href="/Spiele/Nintendo-Portal/Nintendo-Portal-106313.html" id="scndlvl_more_NintendoCharactersHub" title="Nintendo-Portal">
Nintendo-Portal
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="/Spiele/Nintendo-Portal/Super-Mario-Portal/Super-Mario-Portal-627604.html" id="scndlvl_more_SuperMarioHub" title="Super Mario-Portal">
Super Mario-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Animal-Crossing-Portal/Animal-Crossing-Portal-1057128.html" id="scndlvl_more_AnimalCrossingHub" title="Animal Crossing-Portal">
Animal Crossing-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/The-Legend-of-Zelda-Portal/The-Legend-of-Zelda-Portal-627606.html" id="scndlvl_more_TheLegendofZeldaHub" title="The Legend of Zelda-Portal">
The Legend of Zelda-Portal
</a>
</li>
<li>
<a href="http://www.pokemon.com/de/" id="scndlvl_more_PokemonHub" title="Pok&eacute;mon-Portal" target="nintendo">
Pok&eacute;mon-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Donkey-Kong-Portal/Donkey-Kong-Portal-846642.html" id="scndlvl_more_DonkeyKongHub" title="Donkey Kong-Portal">
Donkey Kong-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Portal-zum-Luigi-Jahr/Portal-zum-Luigi-Jahr-764763.html" id="scndlvl_more_TheYearofLuigiHub" title="Portal zum Luigi-Jahr">
Portal zum Luigi-Jahr
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Kirby-Portal/Kirby-Portal-627603.html" id="scndlvl_more_KirbyHub" title="Kirby-Portal">
Kirby-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Fire-Emblem-Portal/Fire-Emblem-Portal-1168499.html" id="scndlvl_more_FireEmblemHub" title="Fire Emblem-Portal">
Fire Emblem-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Metroid-Portal/Metroid-Portal-627595.html" id="scndlvl_more_MetroidHub" title="Metroid-Portal">
Metroid-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Layton-Reihe/Layton-Portal-627605.html" id="scndlvl_more_LaytonSeriesHub" title="Layton-Portal">
Layton-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Inazuma-Eleven-Hub/Inazuma-Eleven-Portal-627608.html" id="scndlvl_more_InazumaElevenHub" title="Inazuma Eleven-Portal">
Inazuma Eleven-Portal
</a>
</li>
<li>
<a href="/Spiele/Nintendo-Portal/Ace-Attorney-Portal/Ace-Attorney-Portal-851601.html" id="scndlvl_more_AceAttorneyHub" title="Ace Attorney-Portal">
Ace Attorney-Portal
</a>
</li>
<li class="nav-main-title nav-title-small">
<a href="/Unternehmen/Unternehmen-625946.html" id="scndlvl_more_Corporate" title="Unternehmen">
Unternehmen
</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://jobs.nintendo.de/main?fn=bm.ext.jobsview&land=DE" id="scndlvl_more_Career" title="Jobs" target="nintendo">
Jobs
</a>
</li>
<li>
<a href="/Unternehmen/Unternehmensgeschichte/Nintendo-Geschichte-625945.html" id="scndlvl_more_NintendoHistory" title="Nintendo-Geschichte">
Nintendo-Geschichte
</a>
</li>
<li>
<a href="/Unternehmen/Unternehmensgeschichte/Nintendo-Geschichte-625945.html" id="scndlvl_more_NintendoSystemHistory" title="Geschichte der Nintendo-Spielsysteme">
Geschichte der Nintendo-Spielsysteme
</a>
</li>
<li>
<a href="/Unternehmen/Bericht-zur-Gesellschaftlichen-Verantwortung/Bericht-zur-Gesellschaftlichen-Verantwortung-625944.html" id="scndlvl_more_CorporateSocialResponsibilityCSR" title="Gesellschaftliche Verantwortung">
Gesellschaftliche Verantwortung
</a>
</li>
<li>
<a href="/Rechtliche-Informationen/Nintendos-Anti-Piraterie-Programm/Nintendos-Anti-Piraterie-Programm-732261.html" id="scndlvl_more_NintendosAntiPiracyProgramme" title="Nintendos Anti-Piraterie-Programm">
Nintendos Anti-Piraterie-Programm
</a>
</li>
<li>
<a href="/Iwata-fragt/Iwata-fragt-525945.html" id="scndlvl_more_IwataAsks" title="Iwata fragt">
Iwata fragt
</a>
</li>
<li>
<a href="http://www.nintendo.com/countryselector" id="scndlvl_more_NintendoGlobal" title="Nintendo weltweit" target="nintendo">
Nintendo weltweit
</a>
</li>
<li>
<a href="/Unternehmen/Verbraucher-Hinweise/Verbraucher-Hinweise-625938.html" id="scndlvl_more_ConsumerInformation" title="Verbraucher-Hinweise">
Verbraucher-Hinweise
</a>
</li>
<li>
<a href="/Rechtliche-Informationen/Webseiten-Datenschutzerklarung/Webseiten-Datenschutzerklarung-637785.html" id="scndlvl_more_WebsitePrivacyPolicy" title="Webseiten-Datenschutzerkl&auml;rung">
Webseiten-Datenschutzerkl&auml;rung
</a>
</li>
<li>
<a href="http://ms.nintendo-europe.com/terms/3ds/3DS_Shop_EULA/3DS-EULA-Germany_DE-2015-05.html" id="scndlvl_more_Nintendo3DSServiceUserAgreementandPrivacyPolicy" title="Vertrag zur Nutzung der Nintendo 3DS-Services und Datenschutzrichtlinie" target="nintendo">
Vertrag zur Nutzung der Nintendo 3DS-Services und Datenschutzrichtlinie
</a>
</li>
<li>
<a href="http://ms.nintendo-europe.com/terms/wiiu/Wii-U-Network-EULA-Germany_DE-2015-05.html" id="scndlvl_more_NintendoNetworkAgreementNintendoNetworkPrivacyPolicy" title="Vertrag zum Nintendo Network &amp; Nintendo Network-Datenschutzrichtlinie" target="nintendo">
Vertrag zum Nintendo Network &amp; Nintendo Network-Datenschutzrichtlinie
</a>
</li>
<li>
<a href="/Rechtliche-Informationen/Urheberrecht/Copyright-625949.html" id="scndlvl_more_Copyright" title="Copyright">
Copyright
</a>
</li>
<li>
<a href="/Rechtliche-Informationen/Geistiges-Eigentum/Richtlinien-bezuglich-geistigen-Eigentums-625951.html" id="scndlvl_more_IntellectualPropertyPolicy" title="Richtlinien bez&uuml;glich geistigen Eigentums">
Richtlinien bez&uuml;glich geistigen Eigentums
</a>
</li>
<li class="nav-main-title nav-title-small">
<a href="/Diverses/Sitemap/Sitemap-625950.html" id="scndlvl_more_Sitemap" title="Sitemap">
Sitemap
</a>
</li>
<li role="separator" class="divider"></li>
<div style="display: none;" class="overview-text">
<li class="nav-main-title">
<a href="">
</a>
</li>
<li role="separator" class="divider"></li>
<li><a href="">
Übersicht</a></li>
</div>
</ul>
</div>
</div>
</li>
</ul>
<a href="#top" title="Go to Top">
<div id="mainNavTop" class="hidden-xs">
<svg style="width: 12px; height: 12px; transform: rotate(180deg);" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#BF0010" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg>
</div>
</a>
</div>
<div id="page-content-wrapper">
<div class="container-fluid main empty-stage-top news-article">
<div class="row">
<div class="pageheader-breadcrumb col-xs-12 hidden-xs hidden-sm">
<div class="row">
<div id="GA-top" class="col-xs-12 col-sm-10">
<ul class="breadcrumb" data-tr-lp="4">
<li><a href="/index.html" title="Home">Home</a></li>

<li><a href="/News/Neuigkeiten-Updates-11145.html" title="Neuigkeiten &amp; Updates">News</a></li>
<li><a href="/News/2017/Januar/Nintendo-Switch-erscheint-am-3-Marz--1173122.html" title="Nintendo Switch erscheint am 3. M&auml;rz!">2017</a></li><li class="selected">Dezember</li>
</ul>
</div>
<div class="col-xs-12 col-sm-2">
<div class="row sharing_buttons">
<div class="col-xs-3 facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html" target="_blank"><span>Facebook</span></a></div>
<div class="col-xs-3 twitter"><a href="https://twitter.com/intent/tweet?url=https://www.nintendo.de/-1315778.html&amp;original_referer=https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html&amp;source=tweetbutton&amp;text=Die+Downloads+der+Woche&amp;via=NintendoDE" target="_blank"><span>Twitter</span></a></div>
<div class="col-xs-3 googleplus"><a href="https://plus.google.com/share?url=https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html" target="_blank"><span>Google+</span></a></div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-8 col-lg-9">
<div class="news-article-wrapper">
<div class="gradient-box pattern hidden-xs">
<div class="gradient-block">
<div class="secondlayer" style="background-image: url('//cdn03.nintendo-europe.com/media/images/01_website_elements/patterns/news_article_background/gradiant-news-default.jpg');"></div>
<div class="news-article-background" style='background-image: url("//cdn03.nintendo-europe.com/media/images/01_website_elements/patterns/news_article_background/patter-news-default.jpg")'></div>
<div class="gradient"></div>
</div>
</div>
<div class="news-article-content">
<div class="row">
<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-lg-8 col-lg-offset-2">
<h1 class="news-detail-headline">Die Downloads der Woche</h1>
<hr/>
<p class="news-detail-date"><svg style="width: 10px; height: 10px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 400 400" xml:space="preserve">
<path fill="#333" d="M24,0l7.91,15.084L48,18.335,36.8,30.907,38.831,48,24,40.684,9.169,48,11.2,30.907,0,18.335l16.087-3.25L24,0"/>
</svg>07.12.2017</p>
<div class="row">
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p>Lade neue Spiele, Anwendungssoftware und weitere Inhalte direkt aus dem <strong><a href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" title="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U">Nintendo eShop</a></strong> oder &uuml;ber diese Webseite* auf deine <strong><a href="/Nintendo-Switch/Nintendo-Switch-1148779.html" title="Nintendo Switch">Nintendo Switch-Konsole</a></strong>, dein <strong><a href="/Nintendo-3DS-Familie/Nintendo-3DS-Familie-94560.html" title="Nintendo 3DS-Familie">System der Nintendo 3DS-Familie</a></strong> oder deine <strong><a href="/Wii-U/Wii-U-344102.html" title="Wii U">Wii U</a></strong> herunter! Wirf einen Blick auf die Neuheiten dieser Woche und besuche die Spieleseiten, um mehr &uuml;ber die verschiedenen Optionen zum Kauf zu erfahren oder um weitere Informationen zu den Download-Spielen f&uuml;r deine Nintendo-Systeme zu erhalten!</p> </div> </div><div class="row row-content"> <div class="col-xs-12"> <h2>Herunterladbare Versionen von im Einzelhandel erhältlicher Software</h2> </div> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch/WWE-2K18-1261047.html" title="WWE 2K18"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_WWE2K18_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_WWE2K18_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_WWE2K18_bannerXS.jpg" alt="WWE 2K18"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_WWE2K18_bannerXS.jpg" alt="WWE 2K18"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">WWE 2K18</p> <p> Begib dich in den Ring mit deinen Lieblingsk&auml;mpfern der WWE in &bdquo;WWE 2K18&ldquo; auf Nintendo Switch, wann und wo du willst! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="row row-content"> <div class="col-xs-12"> <h2>Nintendo Switch – Download-Software</h2> </div> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/ACA-NEOGEO-TOP-HUNTER-RODDY-CATHY-1313408.html" title="ACA NEOGEO TOP HUNTER RODDY &amp; CATHY"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_AcaNeogeoTopHunterRoddyAndCathy_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_AcaNeogeoTopHunterRoddyAndCathy_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_AcaNeogeoTopHunterRoddyAndCathy_bannerXS.jpg" alt="ACA NEOGEO TOP HUNTER RODDY &amp; CATHY"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_AcaNeogeoTopHunterRoddyAndCathy_bannerXS.jpg" alt="ACA NEOGEO TOP HUNTER RODDY &amp; CATHY"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">ACA NEOGEO TOP HUNTER RODDY &amp; CATHY</p> <p> Dieses intensive Actionspiel bietet jede Menge Aufregung und Abenteuer! Es ist an der Zeit, die Weltraumpiraten loszuwerden! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Caveman-Warriors-1311188.html" title="Caveman Warriors"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_CavemanWarriors_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_CavemanWarriors_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_CavemanWarriors_bannerXS.jpg" alt="Caveman Warriors"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_CavemanWarriors_bannerXS.jpg" alt="Caveman Warriors"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Caveman Warriors</p> <p> Schlage K&ouml;pfe zusammen in diesem Koop-Platformer. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Dimension-Drive-1313631.html" title="Dimension Drive"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_DimensionDrive_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_DimensionDrive_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_DimensionDrive_bannerXS.jpg" alt="Dimension Drive"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_DimensionDrive_bannerXS.jpg" alt="Dimension Drive"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Dimension Drive</p> <p> &bdquo;Dimension Drive&ldquo; ist ein Shoot-'em-up im Comic-Stil mit einer einzigartigen Teleportationsfunktion, mit der du auf zwei Schlachtfeldern gleichzeitig k&auml;mpfst. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Embers-of-Mirrim-1312491.html" title="Embers of Mirrim"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_EmbersOfMirrim_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_EmbersOfMirrim_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_EmbersOfMirrim_bannerXS.jpg" alt="Embers of Mirrim"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_EmbersOfMirrim_bannerXS.jpg" alt="Embers of Mirrim"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Embers of Mirrim</p> <p> &bdquo;Embers of Mirrim&ldquo; ist ein Abenteuer-Platformer mit mystischen Wesen. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/GUNBIRD-for-Nintendo-Switch-1314749.html" title="GUNBIRD for Nintendo Switch"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_GunbirdForNintendoSwitch_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_GunbirdForNintendoSwitch_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_GunbirdForNintendoSwitch_bannerXS.jpg" alt="GUNBIRD for Nintendo Switch"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_GunbirdForNintendoSwitch_bannerXS.jpg" alt="GUNBIRD for Nintendo Switch"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">GUNBIRD for Nintendo Switch</p> <p> &bdquo;GUNBIRD&ldquo; von Psikyo ist jetzt f&uuml;r Nintendo Switch erh&auml;ltlich! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Human-Fall-Flat-1313380.html" title="Human: Fall Flat"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_HumanFallFlat_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_HumanFallFlat_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_HumanFallFlat_bannerXS.jpg" alt="Human: Fall Flat"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_HumanFallFlat_bannerXS.jpg" alt="Human: Fall Flat"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Human: Fall Flat</p> <p> Bob ist ein normaler Mensch ohne Superkr&auml;fte, doch mit den richtigen Werkzeugen kann er so einiges bewerkstelligen &ndash; besonders, wenn er sie auf ungew&ouml;hnliche Art und Weise verwendet! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Nine-Parchments-1254676.html" title="Nine Parchments"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_NineParchments_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_NineParchments_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_NineParchments_bannerXS.jpg" alt="Nine Parchments"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_NineParchments_bannerXS.jpg" alt="Nine Parchments"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Nine Parchments</p> <p> &bdquo;Nine Parchments&ldquo; ist ein kooperatives Action-RPG voller Magie f&uuml;r Nintendo Switch. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Phantom-Breaker-Battle-Grounds-Overdrive-1313630.html" title="Phantom Breaker: Battle Grounds Overdrive"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_PhantomBreakerBattleGroundsOverdrive_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_PhantomBreakerBattleGroundsOverdrive_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_PhantomBreakerBattleGroundsOverdrive_bannerXS.jpg" alt="Phantom Breaker: Battle Grounds Overdrive"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_PhantomBreakerBattleGroundsOverdrive_bannerXS.jpg" alt="Phantom Breaker: Battle Grounds Overdrive"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Phantom Breaker: Battle Grounds Overdrive</p> <p> &bdquo;Phantom Breaker&ldquo; kehrt als &bdquo;Phantom Breaker: Battle Grounds&ldquo; zur&uuml;ck und bietet Koop-Action f&uuml;r bis zu vier Spieler. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Riptide-GP-Renegade-1314620.html" title="Riptide GP: Renegade"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_RiptideGpRenegade_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_RiptideGpRenegade_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_RiptideGpRenegade_bannerXS.jpg" alt="Riptide GP: Renegade"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_RiptideGpRenegade_bannerXS.jpg" alt="Riptide GP: Renegade"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Riptide GP: Renegade</p> <p> Du bist ein Hydrojet-Fahrer, der hintergangen und aus der &bdquo;Riptide GP&ldquo;-Liga ausgesto&szlig;en wurde. Jetzt musst du illegal durch die Wasserstra&szlig;en der Stadt, die &uuml;berfluteten Ruinen und die stampfenden Maschinen in der Fabrik Rennen fahren, um deinen Ruf und deinen Titel wiederherzustellen. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/The-Sexy-Brutale-1314397.html" title="The Sexy Brutale"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TheSexyBrutale_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TheSexyBrutale_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TheSexyBrutale_bannerXS.jpg" alt="The Sexy Brutale"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TheSexyBrutale_bannerXS.jpg" alt="The Sexy Brutale"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">The Sexy Brutale</p> <p> Erlebe einen endlosen Maskenball in &bdquo;The Sexy Brutale&ldquo;, einem Knobel-Abenteuer voller Intrigen und Mysterien, jetzt im Nintendo eShop f&uuml;r Nintendo Switch. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Slain-Back-From-Hell-1312877.html" title="Slain: Back From Hell"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SlainBackFromHell_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SlainBackFromHell_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SlainBackFromHell_bannerXS.jpg" alt="Slain: Back From Hell"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SlainBackFromHell_bannerXS.jpg" alt="Slain: Back From Hell"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Slain: Back From Hell</p> <p> Gegr&uuml;&szlig;t sei der Gro&szlig;e, Geh&ouml;rnte Metallgott! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Tennis-in-the-Face-1312756.html" title="Tennis in the Face"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TennisInTheFace_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TennisInTheFace_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TennisInTheFace_bannerXS.jpg" alt="Tennis in the Face"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_TennisInTheFace_bannerXS.jpg" alt="Tennis in the Face"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Tennis in the Face</p> <p> Das ist nicht Wimbledon, es ist &bdquo;Tennis in the Face&ldquo;! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Teslagrad-1314788.html" title="Teslagrad"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Teslagrad_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Teslagrad_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Teslagrad_bannerXS.jpg" alt="Teslagrad"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Teslagrad_bannerXS.jpg" alt="Teslagrad"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Teslagrad</p> <p> &bdquo;Teslagrad&ldquo; aus dem Nintendo eShop f&uuml;r Nintendo Switch ist ein Jump'n'Run voller R&auml;tsel, in dem der Elektromagnetismus regiert. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Vostok-Inc--1312755.html" title="Vostok Inc."> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_VostokInc_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_VostokInc_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_VostokInc_bannerXS.jpg" alt="Vostok Inc."/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_VostokInc_bannerXS.jpg" alt="Vostok Inc."></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Vostok Inc.</p> <p> &bdquo;Vostok Inc.&ldquo; ist der erste Twin-Stick-Arcade-Klicker der Welt. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Y-danji-1315100.html" title="Yōdanji"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Yodanji_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Yodanji_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Yodanji_bannerXS.jpg" alt="Yōdanji"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_Yodanji_bannerXS.jpg" alt="Yōdanji"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Yōdanji</p> <p> Ein durch japanische Sagen inspiriertes Roguelike f&uuml;r die Kaffeepause! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="row row-content"> <div class="col-xs-12"> <h2>Nintendo 3DS – Download-Software</h2> </div> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-3DS-Download-Software/Japanese-Rail-Sim-3D-Travel-of-Steam-1315510.html" title="Japanese Rail Sim 3D Travel of Steam"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_download_software_7/H2x1_3DSDS_JapaneseRailSim3dTravelOfSteam_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_download_software_7/H2x1_3DSDS_JapaneseRailSim3dTravelOfSteam_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_download_software_7/H2x1_3DSDS_JapaneseRailSim3dTravelOfSteam_bannerXS.jpg" alt="Japanese Rail Sim 3D Travel of Steam"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_download_software_7/H2x1_3DSDS_JapaneseRailSim3dTravelOfSteam_bannerXS.jpg" alt="Japanese Rail Sim 3D Travel of Steam"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo 3DS </p> <p class="featured-game-title">Japanese Rail Sim 3D Travel of Steam</p> <p> Du steuerst eine Dampflokomotive der ORIGAWA RAILWAY! Sie f&auml;hrt von der Shinkanaya Station bis nach Senzu! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-3DS-Download-Software/Squareboy-vs-Bullies-Arena-Edition-1312122.html" title="Squareboy vs Bullies: Arena Edition"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SquareboyVsBulliesArenaEdition_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SquareboyVsBulliesArenaEdition_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SquareboyVsBulliesArenaEdition_bannerXS.jpg" alt="Squareboy vs Bullies: Arena Edition"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_SquareboyVsBulliesArenaEdition_bannerXS.jpg" alt="Squareboy vs Bullies: Arena Edition"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo 3DS </p> <p class="featured-game-title">Squareboy vs Bullies: Arena Edition</p> <p> Jemand muss diesen Raufbolden eine Lektion in Sachen Schmerz erteilen. Warum also nicht du? <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="row row-content"> <div class="col-xs-12"> <h2>Virtual Console (Wii U)</h2> </div> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/TurboGrafx/Bomberman-Panic-Bomber-1315741.html" title="Bomberman Panic Bomber"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/virtual_console_wii_u_7/H2x1_WiiUVC_BombermanPanicBomber_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/virtual_console_wii_u_7/H2x1_WiiUVC_BombermanPanicBomber_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/virtual_console_wii_u_7/H2x1_WiiUVC_BombermanPanicBomber_bannerXS.jpg" alt="Bomberman Panic Bomber"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/virtual_console_wii_u_7/H2x1_WiiUVC_BombermanPanicBomber_bannerXS.jpg" alt="Bomberman Panic Bomber"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Wii U , Turbografx (PC Engine) </p> <p class="featured-game-title">Bomberman Panic Bomber</p> <p> In diesem von &bdquo;Bomberman&ldquo; inspirierten Puzzle-Spiel fallen Bomberman-Bl&ouml;cke von oben herab, die du verschwinden lassen musst. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/NES/Salamander--1315632.html" title="Salamander&trade;"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/virtual_console_wii_u_7/H2x1_WiiUVC_Salamander_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/virtual_console_wii_u_7/H2x1_WiiUVC_Salamander_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/virtual_console_wii_u_7/H2x1_WiiUVC_Salamander_bannerXS.jpg" alt="Salamander&trade;"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/virtual_console_wii_u_7/H2x1_WiiUVC_Salamander_bannerXS.jpg" alt="Salamander&trade;"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Wii U </p> <p class="featured-game-title">Salamander&trade;</p> <p> In diesem Nachfolger des klassischen Shoot-'em-ups &bdquo;Gradius&ldquo; begibt sich dein super-dimensionaler Kampfflieger direkt zum Heimatplaneten feindlicher Invasoren. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="row row-content"> <div class="col-xs-12"> <h2>Nintendo Switch – Demos</h2> </div> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch-Download-Software/Embers-of-Mirrim-1312491.html" title="Embers of Mirrim"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_EmbersOfMirrim_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_EmbersOfMirrim_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_EmbersOfMirrim_bannerXS.jpg" alt="Embers of Mirrim"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_download_software_1/H2x1_NSwitchDS_EmbersOfMirrim_bannerXS.jpg" alt="Embers of Mirrim"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">Embers of Mirrim</p> <p> &bdquo;Embers of Mirrim&ldquo; ist ein Abenteuer-Platformer mit mystischen Wesen. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch/LOST-SPHEAR-1316162.html" title="LOST SPHEAR"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_LostSphear_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_LostSphear_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_LostSphear_bannerXS.jpg" alt="LOST SPHEAR"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_LostSphear_bannerXS.jpg" alt="LOST SPHEAR"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">LOST SPHEAR</p> <p> Stelle Erinnerungen wieder her, um eine verschwindende Welt zu retten. <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="row row-content"> <div class="col-xs-12"> <h2>Nintendo Switch – Herunterladbare Inhalte</h2> </div> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-Switch/WWE-2K18-1261047.html" title="WWE 2K18"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_WWE2K18_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_WWE2K18_bannerXS.jpg" data-md="" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_WWE2K18_bannerXS.jpg" alt="WWE 2K18"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_switch_4/H2x1_NSwitch_WWE2K18_bannerXS.jpg" alt="WWE 2K18"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo Switch </p> <p class="featured-game-title">WWE 2K18</p> <p> Begib dich in den Ring mit deinen Lieblingsk&auml;mpfern der WWE in &bdquo;WWE 2K18&ldquo; auf Nintendo Switch, wann und wo du willst! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="row row-content"> <div class="col-xs-12"> <h2>Nintendo 3DS – Herunterladbare Inhalte</h2> </div> </div><div class="col-xs-10 col-xs-offset-1 col-sm-12 col-sm-offset-0 featured-game"> <a href="/Spiele/Nintendo-3DS/Culdcept-Revolt-1215909.html" title="Culdcept&trade; Revolt"> <div class="row"> <div class="col-xs-12 col-sm-6 featured-game-image n-lazy"> <img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_25/H2x1_3DS_CuldceptRevolt_bannerXS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_25/H2x1_3DS_CuldceptRevolt_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_3ds_26/SQ_3DS_CuldceptRevolt_image420w.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_25/H2x1_3DS_CuldceptRevolt_bannerXS.jpg" alt="Culdcept&trade; Revolt"/> <noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/games_15/nintendo_3ds_25/H2x1_3DS_CuldceptRevolt_bannerXS.jpg" alt="Culdcept&trade; Revolt"></noscript> </div> <div class="col-xs-12 col-sm-6 featured-game-info"> <p class="featured-game-system"> Nintendo 3DS </p> <p class="featured-game-title">Culdcept&trade; Revolt</p> <p> &bdquo;Culdcept&trade; Revolt&ldquo; ist eine Mischung aus Kartenspiel und Brettspiel f&uuml;r Systeme der Nintendo 3DS-Familie. Das Spiel bietet neue Karten, durchdachte Spielbretter, einen aufregenden Mehrspielermodus &ndash; und macht &auml;u&szlig;erst s&uuml;chtig! <span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/> </svg></span> </p> </div> </div> </a> </div><div class="row row-content"> <div class="col-xs-12"> <h2>Sonderangebote</h2> </div> </div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p><ul><li><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Bird-Mania-Christmas-3D-844820.html" title="Bird Mania Christmas 3D">Bird Mania Christmas 3D</a></strong> (Nintendo 3DS)</li><li><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/BOX-UP-1149774.html" title="BOX UP">BOX UP</a></strong> (New Nintendo 3DS)</li><li><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/BRICK-RACE-1131690.html" title="BRICK RACE">BRICK RACE</a></strong> (New Nintendo 3DS)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/BRICK-RACE-1178349.html" title="BRICK RACE">BRICK RACE</a></strong> (Wii U)</li><li><strong><a href="/Spiele/Nintendo-Switch-Download-Software/Caveman-Warriors-1311188.html" title="Caveman Warriors">Caveman Warriors</a></strong> (Nintendo Switch)</li><li><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/COLOR-CUBES-1173980.html" title="COLOR CUBES">COLOR CUBES</a></strong> (New Nintendo 3DS)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/COLOR-CUBES-1178350.html" title="COLOR CUBES">COLOR CUBES</a></strong> (Wii U)</li><li><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/CUP-CRITTERS-1160732.html" title="CUP CRITTERS">CUP CRITTERS</a></strong> (New Nintendo 3DS)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/CUP-CRITTERS-1171432.html" title="CUP CRITTERS">CUP CRITTERS</a></strong> (Wii U)</li><li><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Darts-Up-3D-799250.html" title="Darts Up 3D">Darts Up 3D</a></strong> (Nintendo 3DS)</li><li><strong><a href="/Spiele/Nintendo-3DS-Download-Software/Football-Up-3D-726438.html" title="Football Up 3D">Football Up 3D</a></strong> (Nintendo 3DS)</li><li><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/GALAXY-BLASTER-1164947.html" title="GALAXY BLASTER">GALAXY BLASTER</a></strong> (New Nintendo 3DS)</li><li><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/GALAXY-BLASTER-CODE-RED-1300396.html" title="GALAXY BLASTER CODE RED">GALAXY BLASTER CODE RED</a></strong> (New Nintendo 3DS)</li><li><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/GUIDE-THE-GHOST-1280868.html" title="GUIDE THE GHOST">GUIDE THE GHOST</a></strong> (New Nintendo 3DS)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/I-C-REDD-1191131.html" title="I C REDD">I C REDD</a></strong> (Wii U)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/Inside-My-Radio-1086977.html" title="Inside My Radio">Inside My Radio</a></strong> (Wii U)</li><li><strong><a href="/Spiele/Nintendo-Switch-Download-Software/The-Jackbox-Party-Pack-2-1252975.html" title="The Jackbox Party Pack 2">The Jackbox Party Pack 2</a></strong> (Nintendo Switch)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/JACKPOT-777-1121648.html" title="JACKPOT 777">JACKPOT 777</a></strong> (Wii U)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/PANDA-LOVE-1133078.html" title="PANDA LOVE">PANDA LOVE</a></strong> (Wii U)</li><li><strong><a href="/Spiele/New-Nintendo-3DS-Download-Software/SHOOT-THE-BALL-1153045.html" title="SHOOT THE BALL">SHOOT THE BALL</a></strong> (New Nintendo 3DS)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/SHOOT-THE-BALL-1160775.html" title="SHOOT THE BALL">SHOOT THE BALL</a></strong> (Wii U)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/SPLASHY-DUCK-1115717.html" title="SPLASHY DUCK">SPLASHY DUCK</a></strong> (Wii U)</li><li><strong><a href="/Spiele/Nintendo-Switch-Download-Software/Teslagrad-1314788.html" title="Teslagrad">Teslagrad</a></strong> (Nintendo Switch)</li><li><strong><a href="/Spiele/Wii-U-Download-Software/TITANS-TOWER-1140885.html" title="TITANS TOWER">TITANS TOWER</a></strong> (Wii U)</li></ul></p> </div> </div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <h2>Designs für das HOME-Menü des Nintendo 3DS</h2><p>Sieh dir unter <strong><a href="/Nintendo-3DS-Familie/Downloads/HOME-Menu-Designs/Neuheiten/Neuheiten-923156.html" title="Neuheiten">Neuheiten</a></strong> die neuesten Designs f&uuml;r das HOME-Men&uuml; des Nintendo 3DS an. HOME-Men&uuml;-Designs sind als Download im Design-Shop auf deinem System erh&auml;ltlich. Es werden regelm&auml;&szlig;ig neue Designs hinzugef&uuml;gt.</p><h2>Nintendo-Account</h2><p>Du hast noch keinen Nintendo-Account? Besuche <strong><a href="https://accounts.nintendo.com" title="https://accounts.nintendo.com" target="_blank" class="externalnintendo">https://accounts.nintendo.com</a></strong>, um dich kostenlos anzumelden. Mit einem Nintendo-Account kannst du auch am Bonusprogramm <strong><a href="https://my.nintendo.com/" title="My Nintendo" target="_blank" class="externalnintendo">My Nintendo</a></strong> teilnehmen und Punkte erhalten, wenn du digitale Spiele im Nintendo eShop kaufst, Nintendo-Apps verwendest oder sogar wenn du dich bei Nintendo-Diensten wie dem Nintendo eShop einloggst.</p><p>Mit unserer Highlights-Videos-Playliste kannst du dich &uuml;ber tolle Download-Spiele der vergangenen Monate informieren.</p> </div> </div>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p><strong><a href="/Hilfe/Website/Kauf/Kauf-1094149.html" title="Kauf">Erfahre mehr über den Kauf von Download-Spielen auf der offiziellen Nintendo-Webseite</a></strong></p><p><strong><a href="/Nintendo-3DS-Familie/Downloads/Spiele-kaufen-leicht-gemacht/Spiele-kaufen-leicht-gemacht-347408.html" title="Spiele kaufen leicht gemacht">Finde heraus, wie du im Nintendo eShop für Systeme der Nintendo 3DS-Familie Spiele kaufen kannst!</a></strong></p><p><strong><a href="/Wii-U/Inhalte-zum-Herunterladen/Spiele-erwerben/Spiele-erwerben-672048.html" title="Spiele erwerben">Finde heraus, wie du im Nintendo eShop auf Wii U Spiele kaufen kannst!</a></strong></p><p><strong><a href="/Nintendo-3DS-Familie/Vorinstallierte-Software/Nintendo-Network-ID/Nintendo-Network-ID-826711.html" title="Nintendo Network ID">Mehr über die Nintendo Network ID auf den Systemen der Nintendo 3DS-Familie</a></strong></p><p><strong><a href="/Hilfe/Nintendo-Network-ID/-ber-Nintendo-Network-ID/Anleitung-Wie-man-auf-Wii-U-eine-Nintendo-Network-ID-registriert/Anleitung-Wie-man-auf-Wii-U-eine-Nintendo-Network-ID-registriert-841650.html" title="Anleitung: Wie man auf Wii U eine Nintendo Network ID registriert">Erfahre mehr über die Nintendo Network ID auf Wii U</a></strong></p><p><strong><a href="/Hilfe/Nintendo-3DS-und-Nintendo-2DS/Mit-dem-Internet-verbinden/-bersicht-606089.html" title="&Uuml;bersicht">Finde heraus, wie du deine Systeme der Nintendo 3DS-Familie mit dem Internet verbindest!</a></strong></p><p><strong><a href="/Hilfe/Wii-U/Die-Wii-U-mit-dem-Internet-verbinden/-bersicht-678600.html" title="&Uuml;bersicht">Finde heraus, wie du deine Wii U mit dem Internet verbindest!</a></strong></p><p><strong><a href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" title="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U">Auf unserer Nintendo eShop-Webseite kannst du weitere Download-Inhalte entdecken!</a></strong></p><p><strong> <a href="/Suche-/Suche-299117.html?q=&amp;faf=GAME&amp;gst=nintendoswitch_downloadsoftware%7Cnintendoswitch_gamecard&amp;gfda">Alle kostenlosen Demos für Nintendo Switch ansehen</a></strong></p><p><strong> <a href="/Suche-/Suche-299117.html?q=&amp;faf=GAME&amp;gst=newnintendo3ds_downloadsoftware%7Cnewnintendo3ds_gamecard%7C3ds_downloadsoftware%7C3ds_cartridge&amp;gfda">Alle kostenlosen Demos für Systeme der Nintendo 3DS-Familie ansehen</a></strong></p><p><strong> <a href="/Suche-/Suche-299117.html?q=&amp;faf=GAME&amp;gst=wiiu_disc%7Cwiiu_downloadsoftware&amp;gfda">Alle kostenlosen Wii U-Demos ansehen</a></strong></p><p><strong><a href="/Nintendo-3DS-Familie/StreetPass/StreetPass-114943.html" title="StreetPass">Mit StreetPass kannst du noch mehr aus deinen Nintendo 3DS-Spielen herausholen. Mehr dazu erfährst du auf unserem StreetPass-Portal!</a></strong></p> </div> </div>
<div id="yt-embedded-1315957" class="yt-embedded col-xs-12">
<div class="col-xs-12 embed-responsive ytplayerBox embed-responsive-16by9">
<iframe type="text/html" allowfullscreen allowscriptaccess="always" id="ytplayer_1315957" class="embed-responsive-item ytplayer" src="https://www.youtube.com/embed/?list=PLSu34I6DRlHWLl_G9NxSX-JF2j0QS3KDV&amp;rel=0&amp;theme=light&amp;modestbranding=1&amp;showinfo=1&amp;autohide=1&amp;autoplay=2&amp;cc_load_policy=0&amp;cc_lang_pref=de&amp;enablejsapi=1"></iframe>
</div>
<div id="youtube-1315957" class="col-xs-12 text-right youtube-sub">
<div class="youtube-sub-text">Abonniere <span id="yt-chan-name" class="youtube-chan-name"></span> auf</div><div class="youtube-sub-buttonarea"><div class="youtube-sub-button">YouTube</div></div>
</div>
<script>
window.videos = window.videos || [];
window.videos.push({sectionID: "1315957", id:"PLSu34I6DRlHWLl_G9NxSX-JF2j0QS3KDV", isPlaylist: true});
</script>
<script>
if (typeof nindo !== 'undefined' && 'video' in nindo && 'YouTube' in nindo.video && 'uiLoggedIn' in dataLayer[0]) {
var videoObject = new nindo.video.YouTubeVideo({
'elementId': 'yt-embedded-1315957',
'iFrameId': 'ytplayer_1315957',
});
} else {
$(document).ready(function(){
var videoObject = new YTvideo("#yt-embedded-1315957");
ytApiManager.ytVideos.push(videoObject);
});
}
</script>
</div>
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({"embeddedYoutube": "true"});
</script>
<div class="row row-content"> <div class="col-xs-12 content news-detail-text"> <p><em><span class="footnote">Im Nintendo eShop und auf den entsprechenden Spieleseiten findest du die neuesten Preisinformationen.</span></em></p><p><em><span class="footnote">Die Registrierung eines Nintendo-Accounts ist notwendig, um Demos für Nintendo Switch aus dem Nintendo eShop herunterladen zu können. Die Registrierung einer Nintendo Network ID ist zum Herunterladen von Demos für Systeme der Nintendo 3DS-Familie oder Wii U aus dem Nintendo eShop erforderlich. Es gelten die Geschäftsbedingungen.</span></em></p><p><span class="footnote"><em>*Um im Nintendo eShop auf der offiziellen Webseite Download-Spiele zu erwerben oder Demos und kostenlose Software herunterzuladen, ben&ouml;tigst du einen Nintendo-Account. Au&szlig;erdem musst du mit der Konsole, auf die du herunterladen m&ouml;chtest, mindestens einmal den Nintendo eShop besucht haben. Um auf eine Wii U oder ein System der Nintendo 3DS-Familie herunterzuladen, muss der Nintendo-Account zus&auml;tzlich mit einer Nintendo Network ID verkn&uuml;pft sein und das &uuml;ber den Nintendo-Account nutzbare Guthaben muss mit dem Guthaben, das zur Nintendo Network ID geh&ouml;rt, zusammengefasst worden sein. Um einen Titel automatisch herunterzuladen, muss das System &uuml;ber die j&uuml;ngste Systemsoftware verf&uuml;gen und mit dem Internet verbunden sein. Zudem m&uuml;ssen automatische Software-Downloads aktiviert und ausreichend Speicherplatz f&uuml;r den Download verf&uuml;gbar sein. Mehr dazu erf&auml;hrst du in unserer <strong><a href="/Hilfe/Website/Kauf/Einfuhrung/Download-Spiele-auf-der-offiziellen-Nintendo-Webseite-kaufen-1094125.html" title="Download-Spiele auf der offiziellen Nintendo-Webseite kaufen">Kundenservice-Rubrik</a></strong>. K&auml;ufe und Demo-Downloads, die &uuml;ber die Nintendo-Webseite get&auml;tigt werden, werden &uuml;ber den Nintendo eShop abgewickelt.</em></span></p> </div> </div>
</div>
</div>
</div>
</div>
<div class="social-share">
<div class="row">
<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-lg-8 col-lg-offset-2">
<div class="row">
<div class="col-xs-12 col-sm-6 social-share-text">
<span class="hidden-xs hidden-md"><svg style="width: 26px; height: 26px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 62.7 64" enable-background="new 0 0 400 400" xml:space="preserve">
<rect class="icon-share" x="14.57" y="18.57" width="32.89" height="9.11" transform="translate(-7.81 16.84) rotate(-27.36)"/><rect class="icon-share" x="14.97" y="37.02" width="32.89" height="9.11" transform="translate(21.97 -9.79) rotate(27.36)"/><circle class="icon-share" cx="13.08" cy="31.97" r="13.08"/><circle class="icon-share" cx="49.62" cy="13.08" r="13.08"/><circle class="icon-share" cx="49.62" cy="50.92" r="13.08"/>
</svg></span><span>Teilen:</span>
</div>

<div class="col-xs-2 visible-xs"></div>
<div class="col-xs-2 col-sm-3 col-sm-offset-0">
<a id="shareFacebookLink" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html" target="_blank">
<div class="share-button share-facebook">
<div class="share-icon"></div>
<p class="hidden-xs">Facebook</p>
</div>
</a>
</div>
<div class="col-xs-2 col-sm-3">
<a id="shareTwitterLink" href="https://twitter.com/intent/tweet?url=https://www.nintendo.de/-1315778.html&amp;original_referer=https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html&amp;source=tweetbutton&amp;text=Die+Downloads+der+Woche&amp;via=NintendoDE" target="_blank">
<div class="share-button share-twitter">
<div class="share-icon"></div>
<p class="hidden-xs">Twitter</p>
</div>
</a>
</div>
<div class="col-xs-2 visible-xs col-sm-3">
<a id="shareGoogleLink" href="https://plus.google.com/share?url=https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html" target="_blank">
<div class="share-button share-googleplus">
<div class="share-icon"></div>
<p class="hidden-xs">Google+</p>
</div>
</a>
</div>
<div class="col-xs-2 visible-xs col-sm-3">
<a id="shareWhatsappLink" data-action="share/whatsapp/share" href="whatsapp://send?text=https%3A%2F%2Fwww.nintendo.de%2FNews%2F2017%2FDezember%2FDie-Downloads-der-Woche-1315778.html" target="_blank">
<div class="share-button share-whatsapp">
<div class="share-icon"></div>
<p class="hidden-xs">WhatsApp</p>
</div>
</a>
</div>
<div class="col-xs-2 visible-xs"></div>
</div>
</div>
</div>
</div>
<div class="pageheader-breadcrumb news-breadcrumb-bottom col-xs-12 hidden-xs hidden-sm">
<div class="row">
<div id="BC-bottom" class="col-xs-12 col-sm-10">
<ul class="breadcrumb" data-tr-lp="4">
<li><a href="/index.html" title="Home">Home</a></li>

<li><a href="/News/Neuigkeiten-Updates-11145.html" title="Neuigkeiten &amp; Updates">News</a></li>
<li><a href="/News/2017/Januar/Nintendo-Switch-erscheint-am-3-Marz--1173122.html" title="Nintendo Switch erscheint am 3. M&auml;rz!">2017</a></li><li class="selected">Dezember</li>
</ul>
</div>
<div class="col-xs-12 col-sm-2">
<div class="row sharing_buttons">
<div class="col-xs-3 facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html" target="_blank"><span>Facebook</span></a></div>
<div class="col-xs-3 twitter"><a href="https://twitter.com/intent/tweet?url=https://www.nintendo.de/-1315778.html&amp;original_referer=https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html&amp;source=tweetbutton&amp;text=Die+Downloads+der+Woche&amp;via=NintendoDE" target="_blank"><span>Twitter</span></a></div>
<div class="col-xs-3 googleplus"><a href="https://plus.google.com/share?url=https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html" target="_blank"><span>Google+</span></a></div>
</div>
</div>
</div>
</div>
</div>
<div class="row overview-news-list">
<div class="col-xs-12 overview-news-elements related-games news-link-related-box">

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element">
<a title="Nintendo 3DS XL" href="../../../intendo-3DS-Familie/Nintendo-3DS-XL/Nintendo-3DS-XL-727629.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_3ds_30/SQ_Generic_3DSXL.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" alt="Nintendo 3DS XL"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Generic_3DSXL_bannerXS.jpg" alt="Nintendo 3DS XL"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo 3DS XL</p>
<p><span class="news-list-description hidden-xs">Erlebe all deine Lieblingsspiele auf gr&ouml;&szlig;eren Bildschirmen, mit denselben 3D-Grafik-Funktionen und allen anderen Funktionen des Nintendo 3DS! </span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element">
<a title="Wii U" href="../../../Wii-U/Wii-U-344102.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/wii_u_21/SQ_Generic_WiiU.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" alt="Wii U"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/wii_u_11/H2x1_generic_WiiU_bannerXS.jpg" alt="Wii U"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Wii U</p>
<p><span class="news-list-description hidden-xs">Die offizielle Website f&uuml;r die Wii U-Konsole und ihre Spiele von Nintendo Deutschland. Entdecke die Wii U-Konsole, das Wii U GamePad und die Wii U-Spiele. </span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element">
<a title="Nintendo 3DS" href="../../../intendo-3DS-Familie/Nintendo-3DS-Familie-94560.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_3ds_30/SQ_3DS_Family.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_2DS_3DS_3DSXL_N3DS_N3DSXL_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_2DS_3DS_3DSXL_N3DS_N3DSXL_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_2DS_3DS_3DSXL_N3DS_N3DSXL_bannerXS.jpg" alt="Nintendo 3DS"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_2DS_3DS_3DSXL_N3DS_N3DSXL_bannerXS.jpg" alt="Nintendo 3DS"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo 3DS</p>
<p><span class="news-list-description hidden-xs">Der Nintendo 3DS ist das neue Handheld-System, das Videospiele in 3D ohne Brille erm&ouml;glicht. 3D-Fotos machen, mit Augmented-Reality spielen und mit StreetPass immer etwas Neues erleben!</span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 visible-sm visible-md" style="height: 0px;">
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element hidden-sm hidden-md">
<a title="Nintendo Switch" href="../../../intendo-Switch/Nintendo-Switch-1148779.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_switch/SQ_NintendoSwitchLogo.png" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/SI_NintendoSwitchLogo_bannerXS.png" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/SI_NintendoSwitchLogo_bannerXS.png" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/SI_NintendoSwitchLogo_bannerXS.png" alt="Nintendo Switch"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_switch_1/SI_NintendoSwitchLogo_bannerXS.png" alt="Nintendo Switch"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo Switch</p>
<p><span class="news-list-description hidden-xs hidden-sm hidden-md">Spiele deine Lieblingsspiele auf Nintendo Switch wann, wo und mit wem du willst. Erlebe das Spielen auf einer TV-Konsole auch unterwegs und spiele deine Spiele wie und wo du willst.</span>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 visible-lg" style="height: 0px">
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="New Nintendo 2DS XL" href="../../../intendo-3DS-Familie/New-Nintendo-2DS-XL/New-Nintendo-2DS-XL-1218651.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/new_nintendo_2ds_xl/SQ_N2DSXL_Nintendo2DSXL_Keyvisual.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" alt="New Nintendo 2DS XL"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_2ds_xl_1/H2x1_N2DSXL_Nintendo2DSXL_Keyvisual_bannerXS.jpg" alt="New Nintendo 2DS XL"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">New Nintendo 2DS XL</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="New Nintendo 3DS XL" href="../../../intendo-3DS-Familie/New-Nintendo-3DS-XL/New-Nintendo-3DS-XL-955921.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/new_nintendo_3ds_18/SQ_Generic_N3DSXL.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" alt="New Nintendo 3DS XL"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/new_nintendo_3ds_17/H2x1_generic_N3DSXL_bannerXS.jpg" alt="New Nintendo 3DS XL"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">New Nintendo 3DS XL</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>
<div class="col-xs-12 visible-sm visible-md" style="height: 0px;">
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="Nintendo 2DS" href="../../../intendo-3DS-Familie/Nintendo-2DS/Nintendo-2DS-796712.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/nintendo_2ds_4/SQ_Nintendo2DSUpdate.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" alt="Nintendo 2DS"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/H2x1_Nintendo2DSUpdate_bannerXS.jpg" alt="Nintendo 2DS"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">Nintendo 2DS</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>

<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="New Nintendo 3DS" href="../../../intendo-3DS-Familie/New-Nintendo-3DS/New-Nintendo-3DS-947717.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/systems_12/new_nintendo_3ds_18/SQ_Generic_N3DS.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" alt="New Nintendo 3DS"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/systems_11/nintendo_3ds_28/SI_N3DS_NewNintendo3DSandXL_bannerXS.png" alt="New Nintendo 3DS"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date">&nbsp;</p>
<p class="news-list-title">New Nintendo 3DS</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>
<div class="col-xs-12 visible-lg" style="height: 0px">
</div>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 overview-news-element news-collapse hidden">
<a title="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U" href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html">
<div class="col-xs-3 col-sm-12 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_Nintendo_eShop.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" data-md="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" alt="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/10_share_images/others_3/nintendo_eshop_5/H2x1_Nintendo_eShop_all_bannerXS.jpg" alt="Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U"></noscript>
</div>
<div class="col-xs-9 col-sm-12 news-list-info">
<p class="date hidden-xs">&nbsp;</p>
<p class="news-list-title">Nintendo eShop | Nintendo Switch, Nintendo 3DS und Wii U</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</div>
</a>
</div>
<div class="col-xs-12 visible-sm visible-md" style="height: 0px;">
</div>
</div>
<div class="col-xs-12 latest-news-margin news-list latest-news-more-news-link">
<div class="nopadding">
<a id="showMoreGames" href="#" title="Mehr anzeigen">
<span class="load-more-elements">Mehr anzeigen<svg style="width: 9px; height: 9px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#4E4E4E" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg></span>
</a>
<a id="showLessGames" class="" href="#" title="Weniger anzeigen">
<span class="hidden load-more-elements">Weniger anzeigen<svg style="width: 9px; height: 9px; transform: rotate(180deg);" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#4E4E4E" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg></span>
</a>
</div>
</div>
</div>
<div class="overview-news-list">
<div class="row overview-news-elements news-link-related-box-bottom">
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2017/November/Die-Downloads-der-Woche-1312266.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">30/11/2017 |
Nintendo Switch
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
<hr/>
</div>
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2017/November/Die-Downloads-der-Woche-1308781.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">23/11/2017 |
Nintendo 3DS XL
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2017/November/Die-Downloads-der-Woche-1305613.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">16/11/2017 |
Nintendo 3DS XL
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
</div>
<div class="col-xs-12 col-sm-6 overview-news-element">
<a title="Die Downloads der Woche" href="/News/2017/November/Die-Downloads-der-Woche-1303025.html">
<div class="col-xs-3 col-sm-2 news-img n-lazy">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/01_website_elements/other_elements/grey.gif" data-xs="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-sm="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-md="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" data-lg="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"/>
<noscript><img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE.jpg" alt="Die Downloads der Woche"></noscript>
</div>
<div class="col-xs-9 col-sm-10 news-list-info">
<p class="date">09/11/2017 |
Nintendo 3DS XL
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<span class="double-arrow find-out-more">Mehr erfahren<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</p>
</div>
</a>
<hr/>
</div>
</div>
<div class="col-xs-12 latest-news-margin news-list latest-news-more-news-link">
<div class="nopadding">
<a href="/News/Neuigkeiten-Updates-11145.html" title="Weitere Neuigkeiten">
<span class="double-arrow pull-right">Weitere Neuigkeiten<svg style="width: 9px; height: 9px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg></span>
</a>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4 col-lg-3 news-sidebox">
<div class="row alpha latest-news-list">

<div  class="section-header-small section-header-white">
		<a href="/News/Neuigkeiten-Updates-11145.html">
				<div class="section-header-icon hidden-xs">
						<svg style="width: 100%; height: 100%; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 128" enable-background="new 0 0 400 400" xml:space="preserve">
		<g class="nav-icon-news" fill="#fff"><path d="M98.2,0H42.7c-8.9,0-16.4,6.6-17.5,15.4c-7.7,2.1-13.1,9.1-13.1,17.1v77.8c0,9.8,7.9,17.7,17.7,17.7h68.5c9.8,0,17.7-7.9,17.7-17.7V17.7C115.9,7.9,108,0,98.2,0 M108.5,110.3c0,5.7-4.6,10.3-10.3,10.3H29.8c-5.7,0-10.3-4.6-10.3-10.3V32.5c0-5.7,4.6-10.3,10.3-10.3h65.5c2,0,3.7-1.7,3.7-3.7s-1.7-3.7-3.7-3.7l0,0H32.9c1.3-4.4,5.3-7.4,9.9-7.4h55.5c5.7,0,10.3,4.6,10.3,10.3V110.3z"/><path d="M40.8,66.5h13C59.4,66.5,64,62,64,56.3v-13c0-5.6-4.6-10.2-10.2-10.2c0,0,0,0,0,0h-13c-5.6,0-10.2,4.6-10.2,10.2v13C30.6,62,35.2,66.5,40.8,66.5C40.8,66.5,40.8,66.5,40.8,66.5 M38.1,43.3c0-1.5,1.2-2.7,2.8-2.8h13c1.5,0,2.8,1.2,2.8,2.8l0,0v13c0,1.5-1.2,2.8-2.8,2.8l0,0h-13c-1.5,0-2.8-1.2-2.8-2.8V43.3L38.1,43.3z"/><path d="M93.7,38.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,40.4,95.7,38.7,93.7,38.7"/><path d="M93.7,51.7H75.1c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h18.6c2,0,3.7-1.7,3.7-3.7C97.4,53.4,95.7,51.7,93.7,51.7"/><path d="M93.7,74.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,76.5,95.7,74.9,93.7,74.9"/><path d="M93.7,87.9H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,89.5,95.7,87.9,93.7,87.9"/><path d="M93.7,100.8H34.3c-2,0-3.7,1.7-3.7,3.7c0,2,1.7,3.7,3.7,3.7h59.4c2,0,3.7-1.7,3.7-3.7C97.4,102.5,95.7,100.9,93.7,100.8"/></g>
</svg>
				</div>
			<h2>Neuigkeiten</h2>
		</a>
			<div class="section-header-rss">
				<a href="//search.nintendo-europe.com/de/feed/news" title="RSS" target="_blank">
					<svg style="width: 24px; height: 24px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
	<path fill="rgba(255,255,255,0.25)"  d="M44,0H4C1.8,0,0,1.8,0,4v40c0,2.2,1.8,4,4,4h40c2.2,0,4-1.8,4-4V4C48,1.8,46.2,0,44,0z M10,38c0-15.5,12.5-28,28-28v6.7
	c-12.6,0-21.3,8.8-21.3,21.3C16.7,38,11.8,38,10,38z M26.7,38H20c0-9.9,8.1-18,18-18v6.7C30.8,26.7,26.7,30.8,26.7,38z M37,42
	c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S39.8,42,37,42z"/>
</svg>
				</a>
			</div>
</div>

<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a href="/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE_bannerTM_MD.jpg" alt="Die Downloads der Woche" title="Die Downloads der Woche">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
07.12.2017 |
Nintendo 3DS XL
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<p>Neue Download-Inhalte und Sonderangebote dieser Woche f&uuml;r Nintendo-Systeme!</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a href="/News/2017/Dezember/Eine-Einfuhrung-zu-Xenoblade-Chronicles-2-von-Director-Tetsuya-Takahashi-1314702.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_XenobladeChronicles2_Newsimage_B_bannerTM_MD.jpg" alt="Eine Einführung zu „Xenoblade Chronicles 2“ von Director Tetsuya Takahashi" title="Eine Einführung zu „Xenoblade Chronicles 2“ von Director Tetsuya Takahashi">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
05.12.2017 |
Nintendo Switch
</p>
<p class="news-list-title">Eine Einführung zu „Xenoblade Chronicles 2“ von Director Tetsuya Takahashi</p>
<p>Erhalte einen Einblick in die Entwicklung des RPG-Epos f&uuml;r Nintendo Switch, vom Director h&ouml;chstpers&ouml;nlich</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a href="/News/2017/Dezember/Filme-oder-Bucher-Das-nachste-Splatfest-beginnt-am-9-Dezember-in-Splatoon-2--1313298.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/news_10/2017_3/december_17/SQ_NSwitch_Splatoon2_SplatfestDec2017_deDE_bannerTM_MD.jpg" alt="Filme oder Bücher? Das nächste Splatfest beginnt am 9. Dezember in „Splatoon 2“!" title="Filme oder Bücher? Das nächste Splatfest beginnt am 9. Dezember in „Splatoon 2“!">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
04.12.2017 |
Nintendo Switch
</p>
<p class="news-list-title">Filme oder Bücher? Das nächste Splatfest beginnt am 9. Dezember in „Splatoon 2“!</p>
<p>Filmfan oder B&uuml;cherfreund?</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a href="/News/2017/Dezember/Jetzt-im-Handel-und-im-Nintendo-eShop-Xenoblade-Chronicles-2--1312754.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/games_18/nintendo_switch_5/SQ_NSwitch_XenobladeChronicles2_bannerTM_MD.jpg" alt="Jetzt im Handel und im Nintendo eShop: „Xenoblade Chronicles 2“" title="Jetzt im Handel und im Nintendo eShop: „Xenoblade Chronicles 2“">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
01.12.2017 |
Nintendo Switch
</p>
<p class="news-list-title">Jetzt im Handel und im Nintendo eShop: „Xenoblade Chronicles 2“</p>
<p>Erkunde eine riesige Welt in diesem epischen RPG, exklusiv auf Nintendo Switch.</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list">
<div class="panel-body">
<a href="/News/2017/November/Die-Downloads-der-Woche-1312266.html">
<div class="row">
<div class="col-xs-3 col-lg-4 news-img">
<img class="img-responsive" src="//cdn03.nintendo-europe.com/media/images/11_square_images/others_4/nintendo_eshop_6/SQ_WeeklyDownloadNews_deDE_bannerTM_MD.jpg" alt="Die Downloads der Woche" title="Die Downloads der Woche">
</div>
<div class="col-xs-9 col-lg-8 news-list-info">
<p class="date">
30.11.2017 |
Nintendo Switch
</p>
<p class="news-list-title">Die Downloads der Woche</p>
<p>Die Downloads der Woche f&uuml;r Nintendo-Systeme, mit Download-Software f&uuml;r Nintendo Switch, Nintendo 3DS und Wii&nbsp;U, Virtual Console und Sonderangeboten!</p>
</div>
</div>
</a>
</div>
</div>
<div class="panel panel-default latest-news-margin news-list latest-news-more-news-link">
<div class="panel-body ">
<a title="Weitere Neuigkeiten" href="/News/Neuigkeiten-Updates-11145.html">
<span class="double-arrow pull-right">Weitere Neuigkeiten<svg style="width: 8px; height: 8px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#e60012" d="M47.973,24a3.927,3.927,0,0,1-1.113,2.753L26.846,46.862a3.825,3.825,0,0,1-5.427,0L20.062,45.5a3.87,3.87,0,0,1,0-5.454L35.98,24,20.062,7.947a3.87,3.87,0,0,1,0-5.454l1.357-1.364a3.824,3.824,0,0,1,5.427,0L46.86,21.242A4.175,4.175,0,0,1,47.973,24ZM29.035,24a3.926,3.926,0,0,1-1.113,2.753L7.908,46.862a3.825,3.825,0,0,1-5.428,0L1.124,45.5a3.87,3.87,0,0,1,0-5.454L17.042,24,1.124,7.947a3.87,3.87,0,0,1,0-5.454L2.481,1.129a3.825,3.825,0,0,1,5.428,0L27.922,21.242A4.174,4.174,0,0,1,29.035,24Z"/>
</svg>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="row row-footer">
<footer id="GA-bottom" class="col-xs-12 col-md-8 col-lg-9 nrd8" data-tr-lp="7">
<div class="panel-group" role="tablist">
<div class="panel panel-default">
<a href="#top" class="back-to-top-btn pull-right" title="Go to Top">
<div id="bottomNavTop" class="hidden-xs">
<svg style="width: 12px; height: 12px; transform: rotate(180deg); position: relative; top: -4px;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve">
<path fill="#BF0010" d="M24,38.5c-1,0-2-0.4-2.8-1.1l-20.1-20c-1.5-1.5-1.5-3.9,0-5.4l0,0l1.4-1.4C4,9.1,6.4,9.1,8,10.6l16,15.9l16.1-15.9c1.5-1.5,3.9-1.5,5.5,0l1.3,1.4c1.5,1.5,1.5,3.9,0,5.4l0,0l-20.1,20C26,38.1,25,38.5,24,38.5L24,38.5L24,38.5z"/>
</svg>
</div>
</a>
<div class="panel-heading" role="tab" id="collapseListGroupHeading1">
<a id="footer-brand" class="logolink" href="/index.html">
<div class="active navbar-brand">
<svg style="width: 96px; height: 24px; position: relative; margin: 0 40px 0 0; top: 0px; left: 0px; float: left;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128 32" enable-background="new 0 0 128 32" xml:space="preserve">
<path fill="#ffffff" d="M12.7,8.4h4.6l6.4,10.5V8.4h4.6v15.1h-4.6L17.3,13v10.5h-4.6L12.7,8.4L12.7,8.4L12.7,8.4zM53.3,10h4.5v2h2.4v1.5h-2.4v10h-4.5v-10h-2.4V12h2.4L53.3,10L53.3,10L53.3,10z M30.9,13.5h4.5v10h-4.5L30.9,13.5L30.9,13.5L30.9,13.5z M30.8,8.4h4.5v3.1h-4.5L30.8,8.4L30.8,8.4L30.8,8.4z M110.9,18.4c0,0,0,1.5,0,2.1c0,1.6-0.9,2.3-1.8,2.3s-1.8-0.7-1.8-2.3c0-0.6,0-2.2,0-2.2s0-1.5,0-2.1c0-1.6,0.9-2.2,1.8-2.2s1.8,0.7,1.8,2.2C110.9,16.9,110.9,18,110.9,18.4L110.9,18.4L110.9,18.4L110.9,18.4z M109.1,12.8c-3.6,0-6.5,2.5-6.5,5.6s2.9,5.6,6.5,5.6s6.5-2.5,6.5-5.6S112.7,12.8,109.1,12.8L109.1,12.8zM96.7,8.4h4.4v15.1h-4.4c0,0,0-0.5,0-0.6c-2.4,1.6-5.7,0.9-7.3-1.5c-0.6-0.9-0.9-2-0.9-3.1c0.1-3,2.6-5.3,5.5-5.3c0,0,0.1,0,0.1,0c0.9,0.1,1.8,0.4,2.5,0.9L96.7,8.4L96.7,8.4L96.7,8.4z M96.7,18.4v-1.8c0.1-1-0.6-1.8-1.6-1.9c-1-0.1-1.8,0.6-1.9,1.6c0,0.1,0,0.2,0,0.4c0,0.5,0,1.8,0,1.8s0,1.2,0,1.8c-0.1,1,0.6,1.8,1.6,1.9c1,0.1,1.8-0.6,1.9-1.6c0-0.1,0-0.3,0-0.4C96.7,19.6,96.7,18.4,96.7,18.4L96.7,18.4z M45.8,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C43.2,13.6,44.4,13.1,45.8,13L45.8,13L45.8,13z M82.1,13c2.7-0.1,4.9,2,5,4.7c0,0.1,0,0.2,0,0.4c0,0.7,0,5.5,0,5.5h-4.4v-6.6c-0.1-1.1-1-1.9-2-1.8c-1.1,0-2,0.8-2.1,1.8c0,0.4,0,6.6,0,6.6h-4.4v-10h4.4c0,0,0,0.8,0,1.1C79.4,13.6,80.7,13.1,82.1,13L82.1,13L82.1,13z M64.3,17c-0.1-0.7,0-1.3,0.3-2c0.3-0.6,0.9-0.9,1.6-0.9l0,0c0.6,0,1.2,0.4,1.6,0.9c0.3,0.6,0.4,1.3,0.3,2L64.3,17L64.3,17z M68,20c0,0,0,0,0,0.6c0,1.8-1.2,2.2-1.8,2.2c-1.1,0-1.9-0.9-1.9-2c0-0.1,0-0.2,0-0.3c0-0.5,0-2.1,0-2.1h8.4c0-3.1-3-5.7-6.6-5.7s-6.6,2.5-6.6,5.6s2.9,5.6,6.6,5.6c2.8,0.1,5.3-1.5,6.3-4.1H68L68,20z M116.3,9.6c0.7,0,1.1,0.2,1.1,0.7c0,0.3-0.2,0.6-0.6,0.7l0.6,1.1h-0.7l-0.5-1.1h-0.3v1.1h-0.6V9.6L116.3,9.6L116.3,9.6z M116.3,8.6c-1.3,0-2.3,1-2.4,2.3c0,1.3,1,2.3,2.3,2.4c1.3,0,2.3-1,2.4-2.3c0,0,0,0,0,0C118.5,9.6,117.5,8.6,116.3,8.6C116.3,8.6,116.3,8.6,116.3,8.6L116.3,8.6z M118.1,10.9c0,1-0.9,1.8-1.9,1.8s-1.8-0.9-1.8-1.9c0-1,0.8-1.8,1.8-1.8C117.3,9,118.1,9.9,118.1,10.9C118.1,10.9,118.1,10.9,118.1,10.9L118.1,10.9z M115.9,10.7h0.3c0.4,0,0.5-0.1,0.5-0.4s-0.2-0.4-0.6-0.4h-0.3L115.9,10.7L115.9,10.7L115.9,10.7z M16.7,32C6.7,32,0,24.8,0,16S6.7,0,16.7,0h94.6c10,0,16.7,7.3,16.7,16s-6.7,16-16.7,16H16.7z M16.8,3.9C8.8,4,3.9,9.3,3.9,16s4.8,12.1,12.8,12.1h94.5c8,0,12.8-5.4,12.8-12.1S119.2,4,111.2,3.9H16.8z"/>
</svg>
</div>
</a>
<h4 class="panel-title">
<a href="#collapseListGroup1" class="collapsed" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="collapseListGroup1">
Land: Deutschland <span class="caret"></span>
</a>
</h4>
</div>
<div class="panel-collapse collapse" role="tabpanel" id="collapseListGroup1" aria-labelledby="collapseListGroupHeading1" aria-expanded="false" style="height: 0px;">
<div class="inside-panel">
<div class="hl-body">
<p class="headline-body">Land wechseln</p>
</div>
<div class="panel-body hidden-xs">
<ul class="list-group">
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-be" href="https://www.nintendo.be/nl/Nieuws/2017/december/Wekelijks-downloadnieuws-1315778.html">
<span class="NL_BE"></span>België
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-be" href="https://www.nintendo.be/fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html">
<span class="FR_BE"></span>Belgique
</a>
</li>
<li class="list-group-item locale_selector_current">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-de" href="https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<span class="DE_DE"></span>Deutschland
</a>
</li>
<li class="list-group-item">
<a title="&amp;iexcl;Los juegos para descargar de esta semana!" rel="alternate" hreflang="es-es" href="https://www.nintendo.es/Noticias/2017/diciembre/-Los-juegos-para-descargar-de-esta-semana--1315778.html">
<span class="ES_ES"></span>España
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-fr" href="https://www.nintendo.fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html">
<span class="FR_FR"></span>France
</a>
</li>
</ul>
<ul class="list-group">
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-it" href="https://www.nintendo.it/Notizie/2017/dicembre/Notizie-settimanali-sui-download-1315778.html">
<span class="IT_IT"></span>Italia
</a>
</li>
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-nl" href="https://www.nintendo.nl/Nieuws/2017/december/Wekelijks-downloadnieuws-1315778.html">
<span class="NL_NL"></span>Nederland
</a>
</li>
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-at" href="https://www.nintendo.at/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<span class="DE_AT"></span>Österreich
</a>
</li>
<li class="list-group-item">
<a title="Confere os downloads desta semana" rel="alternate" hreflang="pt-pt" href="https://www.nintendo.pt/Noticias/2017/Dezembro/Confere-os-downloads-desta-semana-1315778.html">
<span class="PT_PT"></span>Portugal
</a>
</li>
<li class="list-group-item">
<a title="Еженедельные новости о загружаемых играх" rel="alternate" hreflang="ru-ru" href="https://www.nintendo.ru/-/2017/-/--1315778.html">
<span class="RU_RU"></span>Россия
</a>
</li>
</ul>
<ul class="list-group">
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-ch" href="https://www.nintendo.ch/de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<span class="DE_CH"></span>Schweiz
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-ch" href="https://www.nintendo.ch/fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html">
<span class="FR_CH"></span>Suisse
</a>
</li>
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-ch" href="https://www.nintendo.ch/it/Notizie/2017/dicembre/Notizie-settimanali-sui-download-1315778.html">
<span class="IT_CH"></span>Svizzera
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-za" href="https://www.nintendo.co.za/News/2017/December/Weekly-download-news-1315778.html">
<span class="EN_ZA"></span>South Africa
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-gb" href="https://www.nintendo.co.uk/News/2017/December/Weekly-download-news-1315778.html">
<span class="EN_GB"></span>UK & Ireland
</a>
</li>
</ul>
</div>
<div class="panel-body visible-xs">
<ul class="list-group">
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-be" href="https://www.nintendo.be/nl/Nieuws/2017/december/Wekelijks-downloadnieuws-1315778.html">
<span class="NL_BE"></span>België
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-be" href="https://www.nintendo.be/fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html">
<span class="FR_BE"></span>Belgique
</a>
</li>
<li class="list-group-item locale_selector_current">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-de" href="https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<span class="DE_DE"></span>Deutschland
</a>
</li>
<li class="list-group-item">
<a title="&amp;iexcl;Los juegos para descargar de esta semana!" rel="alternate" hreflang="es-es" href="https://www.nintendo.es/Noticias/2017/diciembre/-Los-juegos-para-descargar-de-esta-semana--1315778.html">
<span class="ES_ES"></span>España
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-fr" href="https://www.nintendo.fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html">
<span class="FR_FR"></span>France
</a>
</li>
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-it" href="https://www.nintendo.it/Notizie/2017/dicembre/Notizie-settimanali-sui-download-1315778.html">
<span class="IT_IT"></span>Italia
</a>
</li>
<li class="list-group-item">
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-nl" href="https://www.nintendo.nl/Nieuws/2017/december/Wekelijks-downloadnieuws-1315778.html">
<span class="NL_NL"></span>Nederland
</a>
</li>
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-at" href="https://www.nintendo.at/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<span class="DE_AT"></span>Österreich
</a>
</li>
</ul>
<ul class="list-group">
<li class="list-group-item">
<a title="Confere os downloads desta semana" rel="alternate" hreflang="pt-pt" href="https://www.nintendo.pt/Noticias/2017/Dezembro/Confere-os-downloads-desta-semana-1315778.html">
<span class="PT_PT"></span>Portugal
</a>
</li>
<li class="list-group-item">
<a title="Еженедельные новости о загружаемых играх" rel="alternate" hreflang="ru-ru" href="https://www.nintendo.ru/-/2017/-/--1315778.html">
<span class="RU_RU"></span>Россия
</a>
</li>
<li class="list-group-item">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-ch" href="https://www.nintendo.ch/de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<span class="DE_CH"></span>Schweiz
</a>
</li>
<li class="list-group-item">
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-ch" href="https://www.nintendo.ch/fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html">
<span class="FR_CH"></span>Suisse
</a>
</li>
<li class="list-group-item">
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-ch" href="https://www.nintendo.ch/it/Notizie/2017/dicembre/Notizie-settimanali-sui-download-1315778.html">
<span class="IT_CH"></span>Svizzera
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-za" href="https://www.nintendo.co.za/News/2017/December/Weekly-download-news-1315778.html">
<span class="EN_ZA"></span>South Africa
</a>
</li>
<li class="list-group-item">
<a title="Weekly download news" rel="alternate" hreflang="en-gb" href="https://www.nintendo.co.uk/News/2017/December/Weekly-download-news-1315778.html">
<span class="EN_GB"></span>UK & Ireland
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="panel-footer">
<div class="pf-links-hg">
<a href="/Diverses/Nintendo-eShop/Nintendo-eShop-Nintendo-Switch-Nintendo-3DS-und-Wii-U-109605.html" id="footer_NintendoeShop" title="Nintendo eShop">
Nintendo eShop
</a>
<a href="https://microsite.nintendo-europe.com/nintendokidsclub/de_DE/" id="footer_NintendoKidsClub" title="Nintendo Kids Club" target="nintendo">
Nintendo Kids Club
</a>
<a href="/Hilfe/Eltern/Eltern-642522.html" id="footer_Parents" title="Eltern">
Eltern
</a>
<a href="/Hilfe/Kundenservice-11593.html" id="footer_Support" title="Kundenservice">
Kundenservice
</a>
</div>
<div class="pf-links-sg">
<a href="/Hilfe/Impressum/Impressum-1106807.html" id="footer_CompanyInformation" title="Impressum">
Impressum
</a>
<a href="https://jobs.nintendo.de/main?fn=bm.ext.jobsview&land=DE" id="footer_Career" title="Jobs" target="nintendo">
Jobs
</a>
<a href="/Rechtliche-Informationen/Webseiten-Datenschutzerklarung/Webseiten-Datenschutzerklarung-637785.html" id="footer_WebsitePrivacyPolicy" title="Webseiten-Datenschutzerkl&auml;rung">
Webseiten-Datenschutzerkl&auml;rung
</a>
<a href="/Rechtliche-Informationen/Webseiten-Datenschutzerklarung/Webseiten-Datenschutzerklarung-637785.html#trackingcookies" id="footer_Cookiesettings" title="Cookie-Einstellungen">
Cookie-Einstellungen
</a>
<a href="/Unternehmen/Bericht-zur-Gesellschaftlichen-Verantwortung/Bericht-zur-Gesellschaftlichen-Verantwortung-625944.html" id="footer_CSR" title="CSR">
CSR
</a>
<a href="/Hilfe/Kontakt/Kontakt-621598.html" id="footer_Contact" title="Kontakt">
Kontakt
</a>
</div>
<p id="copyright" class="pull-right">&copy; 2017 Nintendo.</p>
</div>
</div>
</footer>
</div>
<script src="//cdn03.nintendo-europe.com/media/bootstrap_js/bootstrap.min.js"></script>
<script src="//cdn03.nintendo-europe.com/media/bootstrap_js/ms/main.js?v=20171207151636"></script>
<script>var videoplayerSWF = "//cdn03.nintendo-europe.com/media/xx_development/mediaplayer/NintendoChromelessVideoPlayer.swf";</script>
<div id="locale_selector_overlay" class="modal localebox" data-tr-lp="8">
<div class="modal-dialog">
<div class="modal-content container-fluid">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline">Land wechseln</p>
</div>
<div class="row modal-body">
<div class="col-sm-6">
<ul class="leftcol fromNL">
<li>
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-be" href="https://www.nintendo.be/nl/Nieuws/2017/december/Wekelijks-downloadnieuws-1315778.html">
<span class="NL_BE"></span>België
</a>
</li>
<li>
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-be" href="https://www.nintendo.be/fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html">
<span class="FR_BE"></span>Belgique
</a>
</li>
<li class="locale_selector_current">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-de" href="https://www.nintendo.de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<span class="DE_DE"></span>Deutschland
</a>
</li>
<li>
<a title="&amp;iexcl;Los juegos para descargar de esta semana!" rel="alternate" hreflang="es-es" href="https://www.nintendo.es/Noticias/2017/diciembre/-Los-juegos-para-descargar-de-esta-semana--1315778.html">
<span class="ES_ES"></span>España
</a>
</li>
<li>
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-fr" href="https://www.nintendo.fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html">
<span class="FR_FR"></span>France
</a>
</li>
<li>
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-it" href="https://www.nintendo.it/Notizie/2017/dicembre/Notizie-settimanali-sui-download-1315778.html">
<span class="IT_IT"></span>Italia
</a>
</li>
<li>
<a title="Wekelijks downloadnieuws" rel="alternate" hreflang="nl-nl" href="https://www.nintendo.nl/Nieuws/2017/december/Wekelijks-downloadnieuws-1315778.html">
<span class="NL_NL"></span>Nederland
</a>
</li>
<li class="noborderItem ">
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-at" href="https://www.nintendo.at/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<span class="DE_AT"></span>Österreich
</a>
</li>
</ul>
</div>
<div class="col-sm-6">
<ul class="rightcol fromNL">
<li>
<a title="Confere os downloads desta semana" rel="alternate" hreflang="pt-pt" href="https://www.nintendo.pt/Noticias/2017/Dezembro/Confere-os-downloads-desta-semana-1315778.html">
<span class="PT_PT"></span>Portugal
</a>
</li>
<li>
<a title="Еженедельные новости о загружаемых играх" rel="alternate" hreflang="ru-ru" href="https://www.nintendo.ru/-/2017/-/--1315778.html">
<span class="RU_RU"></span>Россия
</a>
</li>
<li>
<a title="Die Downloads der Woche" rel="alternate" hreflang="de-ch" href="https://www.nintendo.ch/de/News/2017/Dezember/Die-Downloads-der-Woche-1315778.html">
<span class="DE_CH"></span>Schweiz
</a>
</li>
<li>
<a title="Les t&amp;eacute;l&amp;eacute;chargements de la semaine" rel="alternate" hreflang="fr-ch" href="https://www.nintendo.ch/fr/News/2017/Decembre/Les-telechargements-de-la-semaine-1315778.html">
<span class="FR_CH"></span>Suisse
</a>
</li>
<li>
<a title="Notizie settimanali sui download" rel="alternate" hreflang="it-ch" href="https://www.nintendo.ch/it/Notizie/2017/dicembre/Notizie-settimanali-sui-download-1315778.html">
<span class="IT_CH"></span>Svizzera
</a>
</li>
<li>
<a title="Weekly download news" rel="alternate" hreflang="en-za" href="https://www.nintendo.co.za/News/2017/December/Weekly-download-news-1315778.html">
<span class="EN_ZA"></span>South Africa
</a>
</li>
<li class="noborderItem ">
<a title="Weekly download news" rel="alternate" hreflang="en-gb" href="https://www.nintendo.co.uk/News/2017/December/Weekly-download-news-1315778.html">
<span class="EN_GB"></span>UK & Ireland
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="external_warning_overlay" class="modal external_warning">
<div class="modal-dialog externalbox" data-tr-lp="8">
<div class="modal-content container-fluid">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline">Achtung! </p>
</div>
<div class="row modal-body">
<div class="col-xs-12">
<p>Sie sind gerade dabei, die Webseite von Nintendo of Europe zu verlassen. Nintendo of Europe &uuml;bernimmt keine Verantwortung f&uuml;r die Inhalte oder die Sicherheit der Seite, die Sie zu besuchen beabsichtigen.</p>
<a href="#cancel" class="btn cancel white close_small filter gradient" data-dismiss="modal" title="Schließen">Schließen</a>
<a href="#continue" class="btn continue blue arrow_right filter alignright gradient" target="_blank" title="Fortfahren">Fortfahren</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook_overlay" class="modal facebook">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Facebook</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="facebook-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p>Besuche uns auf Facebook!</p>
<p><a href="https://www.facebook.com/NintendoDE" title="Nintendo" target="_blank" class="externalnintendo">Nintendo</a></p>
<p><a href="https://www.facebook.com/NintendoSwitchDE" title="Nintendo Switch" target="_blank" class="externalnintendo">Nintendo Switch</a></p>
<p><a href="https://www.facebook.com/FireEmblemDE" title="Fire Emblem" target="_blank" class="externalnintendo">Fire Emblem</a></p>
<p><a href="https://www.facebook.com/WiiU.de" title="Wii U" target="_blank" class="externalnintendo">Wii U</a></p>
<p><a href="https://www.facebook.com/Nintendo3DS.de" title="Nintendo 3DS" target="_blank" class="externalnintendo">Nintendo 3DS</a></p>
<p><a href="https://www.facebook.com/NewStyleBoutiqueDE" title="New Style Boutique" target="_blank" class="externalnintendo">New Style Boutique</a></p>
<p><a href="https://www.facebook.com/TomodachiLifeDE" title="Tomodachi Life" target="_blank" class="externalnintendo">Tomodachi Life</a></p>
<p><a href="https://www.facebook.com/LegendofZeldaDE" title="The Legend of Zelda" target="_blank" class="externalnintendo">The Legend of Zelda</a></p>
<p><a href="https://facebook.com/SmashBrosDE" title="Super Smash Bros." target="_blank" class="externalnintendo">Super Smash Bros.</a></p>
<p><a href="https://www.facebook.com/SplatoonDE" title="Splatoon" target="_blank" class="externalnintendo">Splatoon</a></p>
<p><a href="https://facebook.com/AnimalCrossing.de" title="Animal Crossing" target="_blank" class="externalnintendo">Animal Crossing</a></p>
<p><a href="https://www.facebook.com/SuperMarioDE" title="Super Mario" target="_blank" class="externalnintendo">Super Mario</a></p>
<p><a href="https://www.facebook.com/MarioKartDE" title="Mario Kart" target="_blank" class="externalnintendo">Mario Kart</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="twitter_overlay" class="modal twitter">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Twitter</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="twitter-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://twitter.com/NintendoDE" title="@NintendoDE" target="_blank" class="externalnintendo">@NintendoDE</a></p>
<p><a href="https://twitter.com/NintendoEurope" title="@NintendoEurope" target="_blank" class="externalnintendo">@NintendoEurope</a></p>
<p><a href="https://twitter.com/SuperMario_DE" title="@SuperMario_DE" target="_blank" class="externalnintendo">@SuperMario_DE</a></p>
<p><a href="https://twitter.com/AC_Melinda" title="@AC_Melinda aus Animal Crossing: New Leaf" target="_blank" class="externalnintendo">@AC_Melinda aus Animal Crossing: New Leaf</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="youtube_overlay" class="modal youtube">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">YouTube</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="youtube-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://www.youtube.com/nintendodeutschland " title="Begleite uns auf YouTube!" target="_blank" class="externalnintendo">Begleite uns auf YouTube!</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="instagram_overlay" class="modal instagram">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Instagram</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="instagram-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p>Besuche uns auf Instagram:</p>
<p><a href="https://instagram.com/nintendode/" title="nintendode" target="_blank" class="externalnintendo">nintendode</a></p>
<p><a href="https://instagram.com/NintendoSwitchDE" title="NintendoSwitchDE" target="_blank" class="externalnintendo">NintendoSwitchDE</a></p>
<p><a href="https://instagram.com/nintendoonlinestore" title="nintendoonlinestore" target="_blank" class="externalnintendo">nintendoonlinestore</a></p>
<p><a href="https://instagram.com/newstyleboutique" title="newstyleboutique" target="_blank" class="externalnintendo">newstyleboutique</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="twitch_overlay" class="modal twitch">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Twitch</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="twitch-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p>Besuche uns auf Twitch!</p>
<p><a href="http://www.twitch.tv/nintendodeutschland" title="twitch.tv/NintendoDeutschland" target="_blank" class="externalnintendo">twitch.tv/NintendoDeutschland</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="linkedin_overlay" class="modal linkedin">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">LinkedIn</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="linkedin-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://www.linkedin.com/company/nintendo-of-europe-gmbh" title="Besuche uns auf LinkedIn!" target="_blank" class="externalnintendo">Besuche uns auf LinkedIn!</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="pinterest_overlay" class="modal pinterest">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<p class="overlay_headline">Pinterest</p>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="pinterest-big"></div>
</div>
<div class="col-xs-12 col-sm-8">
<div class="colorbox_content">
<p><a href="https://www.pinterest.com/nintendoeurope/nintendo-online-store/" title="Nintendo Online Store" target="_blank" class="externalnintendo">Nintendo Online Store</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="youtube-player-overlay" class="modal modal-media">
<div class="modal-dialog media_player_overlay">
<div class="modal-content media_player_wrapper">
<div class="container modal-body">
<div class="media_player_headline"></div>
<div class="media_player_content embed-responsive embed-responsive-16by9"></div>
<div class="media_player_description"></div>
</div>
</div>
</div>
</div>
<div id="universal_modal" class="modal universal">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true">×</span></button>
<p class="overlay_headline"></p>
</div>
<div class="row modal-body">
<div class="col-xs-12 overlay_content"></div>
</div>
</div>
</div>
</div>
<!-- BEGIN PAGE TAG EXECUTION CALL -->
<script>
var vlc = "0"; // Capture Link Click 1=TRUE, 0=FALSE
var v = {};
var zog_pv ={
pn: 'Weekly download news',
pid: "1315778",
ws: "Home/News/2017/December/",
pt: "pt_newspage",
l: locale
};
</script>
<!-- END PAGE TAG EXECUTION CALL -->
<!--[if lte IE 8]> <script>$(document).ready(function() { document.create('ng-submit'); });</script> <![endif]-->
</div>
</div>
</div>
</body>
</html>